<!DOCTYPE html>
<html lang="es-CL">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.humonegro.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.humonegro.com/wp-content/THE-WEEKND-2022-1000x600.png" />
		<meta name="twitter:image" content="https://www.humonegro.com/wp-content/THE-WEEKND-2022-1000x600.png" />
	<meta property="og:url" content="https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/" />
<meta property="og:title" content="The Weeknd suma nueva presentación en Chile" />
<meta property="og:description" content="Todo un éxito ha sido el esperado regreso de The Weeknd a Chile, lo que terminó agotando la totalidad de las entradas para su show en el Estadio Bicentenario de La Florida. Es por esto que ahora se anuncia una segunda presentación de Abel Tesfaye en nuestro país, quedando dispuesta para el día siguiente: 16 [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/">
<meta name="twitter:title" content="The Weeknd suma nueva presentación en Chile">
<meta name="twitter:description" content="Todo un éxito ha sido el esperado regreso de The Weeknd a Chile, lo que terminó agotando la totalidad de las entradas para su show en el Estadio Bicentenario de La Florida. Es por esto que ahora se anuncia una segunda presentación de Abel Tesfaye en nuestro país, quedando dispuesta para el día siguiente: 16 [&hellip;]">
<style id="jetpack-boost-critical-css">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Weeknd suma nueva presentación en Chile | HumoNegro.com</title>
	<meta name="description" content="Al agotarse todas las entradas para su esperado regreso a Chile, The Weeknd suma una segunda presentación en el Estadio Bicentenario." />
	<link rel="canonical" href="https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Weeknd suma nueva presentación en Chile | HumoNegro.com" />
	<meta property="og:description" content="Al agotarse todas las entradas para su esperado regreso a Chile, The Weeknd suma una segunda presentación en el Estadio Bicentenario." />
	<meta property="og:url" content="https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/" />
	<meta property="og:site_name" content="HumoNegro.com" />
	<meta property="article:publisher" content="http://www.facebook.com/HumoNegro" />
	<meta property="article:author" content="https://www.facebook.com/humonegro" />
	<meta property="article:published_time" content="2022-12-13T14:34:30+00:00" />
	<meta property="article:modified_time" content="2022-12-13T14:38:42+00:00" />
	<meta property="og:image" content="https://www.humonegro.com/wp-content/THE-WEEKND-2022.png" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="600" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Equipo HumoNegro" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@HumoNegro" />
	<meta name="twitter:site" content="@HumoNegro" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Equipo HumoNegro" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutos" />
	
	<!-- / Yoast SEO plugin. -->



<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//www.humonegro.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed" href="https://www.humonegro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed de comentarios" href="https://www.humonegro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; The Weeknd suma nueva presentación en Chile Feed de comentarios" href="https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.10.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							
			
				<!-- / Google Analytics by ExactMetrics -->
		
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<noscript><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='theiaPostSlider-css' href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='theiaPostSlider-css' href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #8dbb18;
					fill: #8dbb18;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 25px;
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #b4e537;
					fill: #b4e537;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #686868 !important;
					fill: #686868 !important;
				}
			
</style>
<noscript><link rel='stylesheet' id='theiaPostSlider-font-css' href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='theiaPostSlider-font-css' href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.1.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.1.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mvp-custom-style-css' href='https://www.humonegro.com/wp-content/themes/zox-news/style.css?ver=6.1.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mvp-custom-style-css' href='https://www.humonegro.com/wp-content/themes/zox-news/style.css?ver=6.1.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='fontawesome-child-css' href='https://www.humonegro.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=6.1.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='fontawesome-child-css' href='https://www.humonegro.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=6.1.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mvp-custom-child-style-css' href='https://www.humonegro.com/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mvp-custom-child-style-css' href='https://www.humonegro.com/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mvp-reset-css' href='https://www.humonegro.com/wp-content/themes/zox-news/css/reset.css?ver=6.1.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mvp-reset-css' href='https://www.humonegro.com/wp-content/themes/zox-news/css/reset.css?ver=6.1.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='fontawesome-css' href='https://www.humonegro.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=6.1.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='fontawesome-css' href='https://www.humonegro.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=6.1.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
</noscript><link crossorigin=media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mvp-media-queries-css' href='https://www.humonegro.com/wp-content/themes/zox-news/css/media-queries.css?ver=6.1.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mvp-media-queries-css' href='https://www.humonegro.com/wp-content/themes/zox-news/css/media-queries.css?ver=6.1.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link crossorigin="anonymous" rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.1.1' type='text/css' media='all' />
</noscript><link crossorigin=media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.1.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.5.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.5.1/_inc/social-logos/social-logos.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
















<link rel="https://api.w.org/" href="https://www.humonegro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.humonegro.com/wp-json/wp/v2/posts/174914" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.humonegro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.humonegro.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.humonegro.com/?p=174914' />
<link rel="alternate" type="application/json+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fthe-weeknd-suma-nueva-presentacion-en-chile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fthe-weeknd-suma-nueva-presentacion-en-chile%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://www.humonegro.com/wp-content/plugins/cforms/styling/cforms.css" />

	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	
		<div id="fb-root"></div>
		<!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->


<!-- Markup (JSON-LD) structured in schema.org END -->
<meta property="fb:pages" content="25340286424" />	<style>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            
<link rel="amphtml" href="https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		<link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
<meta name="msapplication-TileImage" content="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
	<style id="egf-frontend-styles" type="text/css">
		body {} p {} h1 {} h2 {} h3 {} h4 {} h5 {} h6 {} 	</style>
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-174914 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-145049" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145049"><a href="https://www.humonegro.com/seccion/magazine/podcast/">Podcast</a></li>
<li id="menu-item-93876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li id="menu-item-93877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li id="menu-item-93879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li id="menu-item-93878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-93881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li id="menu-item-93882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li id="menu-item-93883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li id="menu-item-93884" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li id="menu-item-93885" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li id="menu-item-93887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conéctate a nuestras redes</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.humonegro.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a37c1d58' name='a37c1d58' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=314&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='990' height='90'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a1658764&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=314&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a1658764' border='0' alt='' /></a></iframe>

<!-- /1018589/Leaderboard -->
<!--<div id='div-gpt-ad-1509331204543-0' style='height:100%; width:auto;'>
<script data-jetpack-boost="ignore">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509331204543-0'); });
</script>
</div>-->				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-small" class="left relative">
							<div id="mvp-main-nav-small-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-small-wrap">
										<div class="mvp-nav-small-right-out left">
											<div class="mvp-nav-small-right-in">
												<div class="mvp-nav-small-cont left">
													<div class="mvp-nav-small-left-out right">
														<div id="mvp-nav-small-left" class="left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-small-left-->
														<div class="mvp-nav-small-left-in">
															<div class="mvp-nav-small-mid left">
																<div class="mvp-nav-small-logo left relative">
																																			<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
																																																				<h2 class="mvp-logo-title">HumoNegro.com</h2>
																																	</div><!--mvp-nav-small-logo-->
																<div class="mvp-nav-small-mid-right left">
																																			<div class="mvp-drop-nav-title left">
																			<h4>The Weeknd suma nueva presentación en Chile</h4>
																		</div><!--mvp-drop-nav-title-->
																																		<div class="mvp-nav-menu left">
																		<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145049"><a href="https://www.humonegro.com/seccion/magazine/podcast/">Podcast</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/magazine/podcast/el-album-esencial-voz-ochenta-los-prisioneros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="La Voz de los &#039;80" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>El Álbum Esencial: &#8220;La Voz de los &#8217;80&#8221; de Los Prisioneros</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/cineteca-perdida-147-eraserhead/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-CINE-147-HOR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Eraserhead" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/EPISODIO-CINE-147-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-CINE-147-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-CINE-147-HOR-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/EPISODIO-CINE-147-HOR-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Cineteca Perdida 147: Eraserhead</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/el-album-esencial-let-it-bleed-de-the-rolling-stones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EAE-LET-IT-BLEED-HOR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Let It Bleed" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/EAE-LET-IT-BLEED-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EAE-LET-IT-BLEED-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EAE-LET-IT-BLEED-HOR-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/EAE-LET-IT-BLEED-HOR-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>El Álbum Esencial: &#8220;Let It Bleed&#8221; de The Rolling Stones</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/cineteca-perdida-146-natural-born-killers/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-CINE-146-HOR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Natural Born Killers" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/EPISODIO-CINE-146-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-CINE-146-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-CINE-146-HOR-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/EPISODIO-CINE-146-HOR-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Cineteca Perdida 146: Natural Born Killers</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/el-album-esencial-the-wall-de-pink-floyd/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EAE-THE-WALL-HOR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="The Wall" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/EAE-THE-WALL-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EAE-THE-WALL-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EAE-THE-WALL-HOR-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/EAE-THE-WALL-HOR-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>El Álbum Esencial: &#8220;The Wall&#8221; de Pink Floyd</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/discos/weyes-blood-and-in-the-darkness-hearts-aglow/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/WEYES-BLOOD-AND-IN-THE-DARKNESS-HEARTS-AGLOW-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/WEYES-BLOOD-AND-IN-THE-DARKNESS-HEARTS-AGLOW-400x240.png 400w, https://www.humonegro.com/wp-content/WEYES-BLOOD-AND-IN-THE-DARKNESS-HEARTS-AGLOW-1000x600.png 1000w, https://www.humonegro.com/wp-content/WEYES-BLOOD-AND-IN-THE-DARKNESS-HEARTS-AGLOW-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/WEYES-BLOOD-AND-IN-THE-DARKNESS-HEARTS-AGLOW-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Weyes Blood – &#8220;And In The Darkness, Hearts Aglow&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/dry-cleaning-stumpwork/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/DRY-CLEANING-STUMPWORK-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Stumpwork" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/DRY-CLEANING-STUMPWORK-400x240.png 400w, https://www.humonegro.com/wp-content/DRY-CLEANING-STUMPWORK-1000x600.png 1000w, https://www.humonegro.com/wp-content/DRY-CLEANING-STUMPWORK-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/DRY-CLEANING-STUMPWORK-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Dry Cleaning – &#8220;Stumpwork&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/off-free-lsd/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/OFF-FREE-LSD-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Free LSD" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/OFF-FREE-LSD-400x240.png 400w, https://www.humonegro.com/wp-content/OFF-FREE-LSD-1000x600.png 1000w, https://www.humonegro.com/wp-content/OFF-FREE-LSD-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/OFF-FREE-LSD-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>OFF! – &#8220;Free LSD&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/la-ciencia-simple-ritmos-en-cruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/LA-CIENCIA-SIMPLE-RITMOS-EN-CRUZ-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Ritmos En Cruz" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/LA-CIENCIA-SIMPLE-RITMOS-EN-CRUZ-400x240.png 400w, https://www.humonegro.com/wp-content/LA-CIENCIA-SIMPLE-RITMOS-EN-CRUZ-1000x600.png 1000w, https://www.humonegro.com/wp-content/LA-CIENCIA-SIMPLE-RITMOS-EN-CRUZ-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/LA-CIENCIA-SIMPLE-RITMOS-EN-CRUZ-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>La Ciencia Simple – &#8220;Ritmos En Cruz&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/yeah-yeah-yeahs-cool-it-down/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/YEAH-YEAH-YEAHS-COOL-IT-DOWN-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Cool It Down" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/YEAH-YEAH-YEAHS-COOL-IT-DOWN-400x240.png 400w, https://www.humonegro.com/wp-content/YEAH-YEAH-YEAHS-COOL-IT-DOWN-1000x600.png 1000w, https://www.humonegro.com/wp-content/YEAH-YEAH-YEAHS-COOL-IT-DOWN-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/YEAH-YEAH-YEAHS-COOL-IT-DOWN-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Yeah Yeah Yeahs – &#8220;Cool It Down&#8221;</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/galeria/pantera-sepultura-movistar-arena-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/PANTERA-MOVISTAR-ARENA-2022-FRONTAL-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Pantera Movistar Arena 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/PANTERA-MOVISTAR-ARENA-2022-FRONTAL-400x240.png 400w, https://www.humonegro.com/wp-content/PANTERA-MOVISTAR-ARENA-2022-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/PANTERA-MOVISTAR-ARENA-2022-FRONTAL.png 1000w, https://www.humonegro.com/wp-content/PANTERA-MOVISTAR-ARENA-2022-FRONTAL-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/PANTERA-MOVISTAR-ARENA-2022-FRONTAL-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Pantera + Sepultura @ Movistar Arena</p></a></li><li><a href="https://www.humonegro.com/galeria/bmth-trivium-teatro-caupolican-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-CAUPOLICAN-2022-FRONTAL-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Bring Me The Horizon Caupolicán 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-CAUPOLICAN-2022-FRONTAL-400x240.png 400w, https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-CAUPOLICAN-2022-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-CAUPOLICAN-2022-FRONTAL.png 1000w, https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-CAUPOLICAN-2022-FRONTAL-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-CAUPOLICAN-2022-FRONTAL-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Bring Me The Horizon + Trivium @ Teatro Caupolicán</p></a></li><li><a href="https://www.humonegro.com/galeria/knotfest-chile-2022-estadio-monumental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/MR-BUNGLE-KNOTFEST-CHILE-2022-FRONTAL-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Mr. Bungle en Knotfest 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/MR-BUNGLE-KNOTFEST-CHILE-2022-FRONTAL-400x240.png 400w, https://www.humonegro.com/wp-content/MR-BUNGLE-KNOTFEST-CHILE-2022-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/MR-BUNGLE-KNOTFEST-CHILE-2022-FRONTAL.png 1000w, https://www.humonegro.com/wp-content/MR-BUNGLE-KNOTFEST-CHILE-2022-FRONTAL-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/MR-BUNGLE-KNOTFEST-CHILE-2022-FRONTAL-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Knotfest Chile 2022 @ Estadio Monumental</p></a></li><li><a href="https://www.humonegro.com/galeria/mr-bungle-teatro-coliseo-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/MR-BUNGLE-CHILE-2022-FRONTAL-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Mr. Bungle Chile 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/MR-BUNGLE-CHILE-2022-FRONTAL-400x240.png 400w, https://www.humonegro.com/wp-content/MR-BUNGLE-CHILE-2022-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/MR-BUNGLE-CHILE-2022-FRONTAL.png 1000w, https://www.humonegro.com/wp-content/MR-BUNGLE-CHILE-2022-FRONTAL-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/MR-BUNGLE-CHILE-2022-FRONTAL-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Mr. Bungle + Cómo Asesinar A Felipes @ Teatro Coliseo</p></a></li><li><a href="https://www.humonegro.com/galeria/primavera-sound-santiago-2022-domingo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/MITSKI-PSS-2022-FRONTAL-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Mitski Chile 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/MITSKI-PSS-2022-FRONTAL-400x240.png 400w, https://www.humonegro.com/wp-content/MITSKI-PSS-2022-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/MITSKI-PSS-2022-FRONTAL.png 1000w, https://www.humonegro.com/wp-content/MITSKI-PSS-2022-FRONTAL-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/MITSKI-PSS-2022-FRONTAL-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Primavera Sound Santiago 2022: Domingo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>																	</div><!--mvp-nav-menu-->
																</div><!--mvp-nav-small-mid-right-->
															</div><!--mvp-nav-small-mid-->
														</div><!--mvp-nav-small-left-in-->
													</div><!--mvp-nav-small-left-out-->
												</div><!--mvp-nav-small-cont-->
											</div><!--mvp-nav-small-right-in-->
											<div id="mvp-nav-small-right" class="right relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-small-right-->
										</div><!--mvp-nav-small-right-out-->
									</div><!--mvp-nav-small-wrap-->
								</div><!--mvp-main-box-->
							</div><!--mvp-main-nav-small-cont-->
						</div><!--mvp-main-nav-small-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/"/>
																<div class="mvp-main-body-max">
						<div id="mvp-post-feat-img-wide" class="left relative">
															<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<img width="1000" height="600" src="https://www.humonegro.com/wp-content/THE-WEEKND-2022.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/THE-WEEKND-2022.png 1000w, https://www.humonegro.com/wp-content/THE-WEEKND-2022-588x353.png 588w, https://www.humonegro.com/wp-content/THE-WEEKND-2022-590x354.png 590w, https://www.humonegro.com/wp-content/THE-WEEKND-2022-400x240.png 400w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.humonegro.com/wp-content/THE-WEEKND-2022.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">									<img width="560" height="600" src="https://www.humonegro.com/wp-content/THE-WEEKND-2022-560x600.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-src="https://www.humonegro.com/wp-content/THE-WEEKND-2022-560x600.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																		<meta itemprop="url" content="https://www.humonegro.com/wp-content/THE-WEEKND-2022-1000x600.png">
									<meta itemprop="width" content="1000">
									<meta itemprop="height" content="600">
								</div><!--mvp-post-feat-img-->
														<div id="mvp-post-feat-text-wrap" class="left relative">
								<div class="mvp-post-feat-text-main">
									<div class="mvp-post-feat-text left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
										<h1 class="mvp-post-title mvp-post-title-wide left entry-title" itemprop="headline">The Weeknd suma nueva presentación en Chile</h1>
																			</div><!--mvp-post-feat-text-->
								</div><!--mvp-post-feat-text-main-->
							</div><!--mvp-post-feat-text-wrap-->
													</div><!--mvp-post-feat-img-wide-->
					</div><!--mvp-main-body-max-->
														<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																	<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/&amp;t=The Weeknd suma nueva presentación en Chile', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=The Weeknd suma nueva presentación en Chile -&amp;url=https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/&amp;media=https://www.humonegro.com/wp-content/THE-WEEKND-2022-1000x600.png&amp;description=The Weeknd suma nueva presentación en Chile', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=The Weeknd suma nueva presentación en Chile&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/&amp;t=The Weeknd suma nueva presentación en Chile', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartir</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=The Weeknd suma nueva presentación en Chile -&amp;url=https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tuitear</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/&amp;media=https://www.humonegro.com/wp-content/THE-WEEKND-2022-1000x600.png&amp;description=The Weeknd suma nueva presentación en Chile', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=The Weeknd suma nueva presentación en Chile https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=The Weeknd suma nueva presentación en Chile&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-author-info-wrap left relative">
																	<div class="mvp-author-info-thumb left relative">
																		<img alt src="https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async' /></noscript>																	</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicado</p> <span class="mvp-post-date">Hace 12 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-12-13">13-Dic-2022</time></span>
																			<meta itemprop="dateModified" content="2022-12-13"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/humonegro/" title="Publicados por Equipo HumoNegro" rel="author">Equipo HumoNegro</a></span> <a href="HumoNegro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
																</div><!--mvp-author-info-wrap-->
																																																																				<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_174914" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><a href="https://www.humonegro.com/seccion/magazine/podcast/" target="_blank" rel="noopener"><img decoding="async" class="aligncenter wp-image-170663 size-full jetpack-lazy-image" src="https://www.humonegro.com/wp-content/PROMO-PODCASTS.gif" alt width="1400" height="500" data-lazy-src="https://www.humonegro.com/wp-content/PROMO-PODCASTS.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" decoding="async" loading="lazy" class="aligncenter wp-image-170663 size-full" src="https://www.humonegro.com/wp-content/PROMO-PODCASTS.gif" alt="" width="1400" height="500"  /></noscript></a></p>
<p>Todo un éxito ha sido el esperado regreso de <strong>The Weeknd</strong> a Chile, lo que terminó agotando la totalidad de las entradas para su show en el <strong>Estadio Bicentenario de La Florida</strong>. Es por esto que ahora se anuncia una segunda presentación de <strong>Abel Tesfaye</strong> en nuestro país, quedando dispuesta para el día siguiente: <strong>16 de octubre</strong> en el mismo recinto.</p>
<p>La venta de entradas comenzará el jueves 15 de diciembre a través de <a href="https://www.ticketmaster.cl/event/the-weeknd-2023" target="_blank" rel="noopener"><strong>Ticketmaster</strong></a>, con los siguientes valores:</p>
<ul>
<li>Pit Andes: <strong>$344.840</strong></li>
<li>Pit Pacífico: <strong>$344.840</strong></li>
<li>Pacífico Centro: <strong>$216.690</strong></li>
<li>Pacífico Sur Tritón: <strong>$175.915</strong></li>
<li>Cancha Entel Andes: <strong>$140.965</strong></li>
<li>Cancha Entel Pacífico: <strong>$140.965</strong></li>
<li>Andes: <strong>$123.490</strong></li>
<li>Cancha General Scotia: <strong>$76.890</strong></li>
<li>Galería:<strong> $59.415</strong></li>
<li>Movilidad Reducida: <strong>$59.415</strong></li>
</ul>
<p>También habrá una preventa exclusiva para clientes Entel o pagando con tarjetas Scotia, el día miércoles 14 de diciembre. Los precios con descuento para esa preventa serán los siguientes:</p>
<ul>
<li>Pit Andes: <strong>$285.640</strong></li>
<li>Pit Pacífico: <strong>$285.640</strong></li>
<li>Pacífico Centro: <strong>$179.490</strong></li>
<li>Pacífico Sur Tritón: <strong>$145.715</strong></li>
<li>Cancha Entel Andes: <strong>$116.765</strong></li>
<li>Cancha Entel Pacífico: <strong>$116.765</strong></li>
<li>Andes: <strong>$102.290</strong></li>
<li>Cancha General Scotia: <strong>$63.690</strong></li>
<li>Galería: <strong>$49.215</strong></li>
<li>Movilidad Reducida: <strong>$49.215</strong></li>
</ul>
<p><em><strong>*</strong>Valores de entradas incluyen cargo por servicio.</em></p>
<p><img decoding="async" class="aligncenter wp-image-174915 size-full jetpack-lazy-image" src="https://www.humonegro.com/wp-content/AFICHE-THE-WEEKND-SEGUNDA-FECHA-2023.png" alt width="864" height="1073" data-lazy-srcset="https://www.humonegro.com/wp-content/AFICHE-THE-WEEKND-SEGUNDA-FECHA-2023.png 864w, https://www.humonegro.com/wp-content/AFICHE-THE-WEEKND-SEGUNDA-FECHA-2023-588x730.png 588w, https://www.humonegro.com/wp-content/AFICHE-THE-WEEKND-SEGUNDA-FECHA-2023-825x1024.png 825w" data-lazy-sizes="(max-width: 864px) 100vw, 864px" data-lazy-src="https://www.humonegro.com/wp-content/AFICHE-THE-WEEKND-SEGUNDA-FECHA-2023.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" decoding="async" loading="lazy" class="aligncenter wp-image-174915 size-full" src="https://www.humonegro.com/wp-content/AFICHE-THE-WEEKND-SEGUNDA-FECHA-2023.png" alt="" width="864" height="1073" srcset="https://www.humonegro.com/wp-content/AFICHE-THE-WEEKND-SEGUNDA-FECHA-2023.png 864w, https://www.humonegro.com/wp-content/AFICHE-THE-WEEKND-SEGUNDA-FECHA-2023-588x730.png 588w, https://www.humonegro.com/wp-content/AFICHE-THE-WEEKND-SEGUNDA-FECHA-2023-825x1024.png 825w" sizes="(max-width: 864px) 100vw, 864px"  /></noscript></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="740" height="417" src="https://www.youtube.com/embed/L8ZoGtAQ1mw?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-CL&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-174914" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook." ><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-174914" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/?share=telegram" target="_blank" title="Click to share on Telegram" ><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-174914" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/?share=pocket" target="_blank" title="Pincha para compartir en Pocket" ><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BEntrada%20compartida%5D%20The%20Weeknd%20suma%20nueva%20presentaci%C3%B3n%20en%20Chile&body=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fthe-weeknd-suma-nueva-presentacion-en-chile%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="bda0d218d8" data-email-share-track-url="https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/#print" target="_blank" title="Haz clic para imprimir" ><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_174914&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/noticias\/the-weeknd-suma-nueva-presentacion-en-chile\/&quot;,&quot;postId&quot;:174914,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://www.humonegro.com/etiquetas/abel-tesfaye/" rel="tag">Abel Tesfaye</a><a href="https://www.humonegro.com/etiquetas/anuncio2023/" rel="tag">Anuncio2023</a><a href="https://www.humonegro.com/etiquetas/estadio-bicentenario-de-la-florida/" rel="tag">Estadio Bicentenario de La Florida</a><a href="https://www.humonegro.com/etiquetas/the-weeknd/" rel="tag">The Weeknd</a><a href="https://www.humonegro.com/etiquetas/the-weeknd-en-chile/" rel="tag">The Weeknd en Chile</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.humonegro.com/noticias/muere-angelo-badalamenti-a-los-85-anos/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Muere Angelo Badalamenti a los 85 años</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.humonegro.com/wp-content/Asset8.png"/>
																	<meta itemprop="url" content="https://www.humonegro.com/wp-content/Asset8.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="HumoNegro.com">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<!-- <iframe id='addbe015' name='addbe015' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=321&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='710' height='176'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a29a8fda&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=321&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a29a8fda' border='0' alt='' /></a></iframe>-->




<!-- /1018589/468x60 -->
<div id='div-gpt-ad-1628618349430-0' style='min-width: 468px; min-height: 60px;'>
  
</div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.humonegro.com/noticias/deafheaven-regresa-a-chile-en-marzo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/DEAFHEAVEN-2022-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/DEAFHEAVEN-2022-400x240.png 400w, https://www.humonegro.com/wp-content/DEAFHEAVEN-2022-588x353.png 588w, https://www.humonegro.com/wp-content/DEAFHEAVEN-2022.png 1000w, https://www.humonegro.com/wp-content/DEAFHEAVEN-2022-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/DEAFHEAVEN-2022-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">									<img width="80" height="80" src="https://www.humonegro.com/wp-content/DEAFHEAVEN-2022-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/DEAFHEAVEN-2022-80x80.png 80w, https://www.humonegro.com/wp-content/DEAFHEAVEN-2022-90x90.png 90w, https://www.humonegro.com/wp-content/DEAFHEAVEN-2022-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/DEAFHEAVEN-2022-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Deafheaven regresa a Chile en marzo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/magazine/articulos/mejores-discos-internacionales-2022/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Mejores discos 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-400x240.png 400w, https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL.png 1000w, https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">									<img width="80" height="80" src="https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Mejores discos 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Mejores discos internacionales 2022</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/noticias/lucybell-anuncia-su-primer-concierto-en-movistar-arena/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/LUCYBELL-2023-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/LUCYBELL-2023-400x240.png 400w, https://www.humonegro.com/wp-content/LUCYBELL-2023-588x353.png 588w, https://www.humonegro.com/wp-content/LUCYBELL-2023.png 1000w, https://www.humonegro.com/wp-content/LUCYBELL-2023-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/LUCYBELL-2023-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">									<img width="80" height="80" src="https://www.humonegro.com/wp-content/LUCYBELL-2023-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/LUCYBELL-2023-80x80.png 80w, https://www.humonegro.com/wp-content/LUCYBELL-2023-90x90.png 90w, https://www.humonegro.com/wp-content/LUCYBELL-2023-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/LUCYBELL-2023-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Lucybell anuncia su primer concierto en Movistar Arena</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clic para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-174914 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Responder					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/the-weeknd-suma-nueva-presentacion-en-chile/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&#038;postid=174914&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Responder&#038;jetpack_comments_nonce=42e4f3db62&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_CL&#038;jetpack_version=11.5.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9bf41fe9f645930a25b49db1e9cb71385a86482b#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fthe-weeknd-suma-nueva-presentacion-en-chile%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
												<h1 class="mvp-post-title left">Muere Angelo Badalamenti a los 85 años</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt src="https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 1 día</span> <p>en</p> <span class="mvp-post-date">12-Dic-2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/humonegro/" title="Publicados por Equipo HumoNegro" rel="author">Equipo HumoNegro</a></span> <a href="HumoNegro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL.png" class="attachment- size- wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL.png 1000w, https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-590x354.png 590w, https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-400x240.png 400w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_174820" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Ha fallecido <strong>Angelo Badalamenti</strong>. La noticia del deceso de uno de los compositores más destacados de la historia contemporánea fue entregada por un familiar a través de una publicación en redes sociales, donde no se entregaron mayores detalles además de confirmar su muerte. <strong>Badalamenti</strong> trabajó durante su vida con muchos artistas, pero es recordado principalmente por su obra junto a <strong>David Lynch</strong> en las bandas sonoras de producciones como &#8220;<strong>Twin Peaks</strong>&#8221; y &#8220;<strong>Blue Velvet</strong>&#8220;, además de otros proyectos.</p>
<p>A continuación la publicación de su sobrino confirmando la noticia:</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CmE0KjSO25T/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CmE0KjSO25T/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CmE0KjSO25T/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by ₥ł₭ɆɎ 🦇 (@spicey_ghost)</a></p>
</div>
</blockquote>
<p></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="740" height="417" src="https://www.youtube.com/embed/e-eqgr_gn4k?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-CL&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-174820" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/noticias/muere-angelo-badalamenti-a-los-85-anos/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook." ><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/noticias/muere-angelo-badalamenti-a-los-85-anos/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-174820" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/noticias/muere-angelo-badalamenti-a-los-85-anos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/noticias/muere-angelo-badalamenti-a-los-85-anos/?share=telegram" target="_blank" title="Click to share on Telegram" ><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/noticias/muere-angelo-badalamenti-a-los-85-anos/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-174820" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/noticias/muere-angelo-badalamenti-a-los-85-anos/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/noticias/muere-angelo-badalamenti-a-los-85-anos/?share=pocket" target="_blank" title="Pincha para compartir en Pocket" ><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BEntrada%20compartida%5D%20Muere%20Angelo%20Badalamenti%20a%20los%2085%20a%C3%B1os&body=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fmuere-angelo-badalamenti-a-los-85-anos%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="4b779c4f4e" data-email-share-track-url="https://www.humonegro.com/noticias/muere-angelo-badalamenti-a-los-85-anos/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/noticias/muere-angelo-badalamenti-a-los-85-anos/#print" target="_blank" title="Haz clic para imprimir" ><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_174820&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/noticias\/muere-angelo-badalamenti-a-los-85-anos\/&quot;,&quot;postId&quot;:174820,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.humonegro.com/noticias/muere-angelo-badalamenti-a-los-85-anos/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<div class="theiaStickySidebar"><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Podcast Cine</span></h4></div><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed-podcast/episode/3dPOWLRvOmq8M1PJsAcgv0" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
<!--<div style="width:100%;">
<iframe width="100%" height="240" src="https://www.youtube.com/embed/ZiY3bKsiCao?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>--></div></section><section id="mvp_ad_widget-2" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				

<!-- /1018589/300x250 -->
<div id='div-gpt-ad-1628617674081-0' style='min-width: 300px; min-height: 250px;'>
  
</div>			</div><!--mvp-widget-ad-->
		</section><section id="custom_html-5" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Podcast Música</span></h4></div><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed-podcast/episode/5qcR58Xpgz7GuXlVjw8q0Y" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/HumoNegro" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Discos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.humonegro.com/discos/weyes-blood-and-in-the-darkness-hearts-aglow/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/WEYES-BLOOD-AND-IN-THE-DARKNESS-HEARTS-AGLOW-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/WEYES-BLOOD-AND-IN-THE-DARKNESS-HEARTS-AGLOW-400x240.png 400w, https://www.humonegro.com/wp-content/WEYES-BLOOD-AND-IN-THE-DARKNESS-HEARTS-AGLOW-1000x600.png 1000w, https://www.humonegro.com/wp-content/WEYES-BLOOD-AND-IN-THE-DARKNESS-HEARTS-AGLOW-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/WEYES-BLOOD-AND-IN-THE-DARKNESS-HEARTS-AGLOW-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">														<img width="80" height="80" src="https://www.humonegro.com/wp-content/WEYES-BLOOD-AND-IN-THE-DARKNESS-HEARTS-AGLOW-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/WEYES-BLOOD-AND-IN-THE-DARKNESS-HEARTS-AGLOW-80x80.png 80w, https://www.humonegro.com/wp-content/WEYES-BLOOD-AND-IN-THE-DARKNESS-HEARTS-AGLOW-588x588.png 588w, https://www.humonegro.com/wp-content/WEYES-BLOOD-AND-IN-THE-DARKNESS-HEARTS-AGLOW-90x90.png 90w, https://www.humonegro.com/wp-content/WEYES-BLOOD-AND-IN-THE-DARKNESS-HEARTS-AGLOW-150x150.png 150w, https://www.humonegro.com/wp-content/WEYES-BLOOD-AND-IN-THE-DARKNESS-HEARTS-AGLOW.png 1000w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/WEYES-BLOOD-AND-IN-THE-DARKNESS-HEARTS-AGLOW-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Weyes Blood – &#8220;And In The Darkness, Hearts Aglow&#8221;</h2>
															<p>Tres años pasaron desde que Natalie Mering estrenara el cuarto trabajo de estudio de su proyecto Weyes Blood, llevándose el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/dry-cleaning-stumpwork/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/DRY-CLEANING-STUMPWORK-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Stumpwork" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/DRY-CLEANING-STUMPWORK-400x240.png 400w, https://www.humonegro.com/wp-content/DRY-CLEANING-STUMPWORK-1000x600.png 1000w, https://www.humonegro.com/wp-content/DRY-CLEANING-STUMPWORK-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/DRY-CLEANING-STUMPWORK-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">														<img width="80" height="80" src="https://www.humonegro.com/wp-content/DRY-CLEANING-STUMPWORK-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Stumpwork" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/DRY-CLEANING-STUMPWORK-80x80.png 80w, https://www.humonegro.com/wp-content/DRY-CLEANING-STUMPWORK-588x588.png 588w, https://www.humonegro.com/wp-content/DRY-CLEANING-STUMPWORK-90x90.png 90w, https://www.humonegro.com/wp-content/DRY-CLEANING-STUMPWORK-150x150.png 150w, https://www.humonegro.com/wp-content/DRY-CLEANING-STUMPWORK.png 1000w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/DRY-CLEANING-STUMPWORK-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Dry Cleaning – &#8220;Stumpwork&#8221;</h2>
															<p>A la primera escucha, pareciera bastante tímido lo que propone Dry Cleaning en su segundo álbum. Tan sólo un año...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/off-free-lsd/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/OFF-FREE-LSD-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Free LSD" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/OFF-FREE-LSD-400x240.png 400w, https://www.humonegro.com/wp-content/OFF-FREE-LSD-1000x600.png 1000w, https://www.humonegro.com/wp-content/OFF-FREE-LSD-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/OFF-FREE-LSD-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">														<img width="80" height="80" src="https://www.humonegro.com/wp-content/OFF-FREE-LSD-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Free LSD" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/OFF-FREE-LSD-80x80.png 80w, https://www.humonegro.com/wp-content/OFF-FREE-LSD-588x588.png 588w, https://www.humonegro.com/wp-content/OFF-FREE-LSD-90x90.png 90w, https://www.humonegro.com/wp-content/OFF-FREE-LSD-150x150.png 150w, https://www.humonegro.com/wp-content/OFF-FREE-LSD.png 1000w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/OFF-FREE-LSD-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">OFF! – &#8220;Free LSD&#8221;</h2>
															<p>Luego de ocho años de pausa discográfica, OFF! vuelve a las pistas con un álbum que, de primera impresión, traza...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/la-ciencia-simple-ritmos-en-cruz/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/LA-CIENCIA-SIMPLE-RITMOS-EN-CRUZ-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Ritmos En Cruz" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/LA-CIENCIA-SIMPLE-RITMOS-EN-CRUZ-400x240.png 400w, https://www.humonegro.com/wp-content/LA-CIENCIA-SIMPLE-RITMOS-EN-CRUZ-1000x600.png 1000w, https://www.humonegro.com/wp-content/LA-CIENCIA-SIMPLE-RITMOS-EN-CRUZ-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/LA-CIENCIA-SIMPLE-RITMOS-EN-CRUZ-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">														<img width="80" height="80" src="https://www.humonegro.com/wp-content/LA-CIENCIA-SIMPLE-RITMOS-EN-CRUZ-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Ritmos En Cruz" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/LA-CIENCIA-SIMPLE-RITMOS-EN-CRUZ-80x80.png 80w, https://www.humonegro.com/wp-content/LA-CIENCIA-SIMPLE-RITMOS-EN-CRUZ-588x588.png 588w, https://www.humonegro.com/wp-content/LA-CIENCIA-SIMPLE-RITMOS-EN-CRUZ-90x90.png 90w, https://www.humonegro.com/wp-content/LA-CIENCIA-SIMPLE-RITMOS-EN-CRUZ-150x150.png 150w, https://www.humonegro.com/wp-content/LA-CIENCIA-SIMPLE-RITMOS-EN-CRUZ.png 1000w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/LA-CIENCIA-SIMPLE-RITMOS-EN-CRUZ-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">La Ciencia Simple – &#8220;Ritmos En Cruz&#8221;</h2>
															<p>Desde “Hacia El Mar” (2014), La Ciencia Simple ha propuesto una reconfiguración de su sonido, pasando por el post rock...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/yeah-yeah-yeahs-cool-it-down/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/YEAH-YEAH-YEAHS-COOL-IT-DOWN-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Cool It Down" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/YEAH-YEAH-YEAHS-COOL-IT-DOWN-400x240.png 400w, https://www.humonegro.com/wp-content/YEAH-YEAH-YEAHS-COOL-IT-DOWN-1000x600.png 1000w, https://www.humonegro.com/wp-content/YEAH-YEAH-YEAHS-COOL-IT-DOWN-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/YEAH-YEAH-YEAHS-COOL-IT-DOWN-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">														<img width="80" height="80" src="https://www.humonegro.com/wp-content/YEAH-YEAH-YEAHS-COOL-IT-DOWN-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Cool It Down" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/YEAH-YEAH-YEAHS-COOL-IT-DOWN-80x80.png 80w, https://www.humonegro.com/wp-content/YEAH-YEAH-YEAHS-COOL-IT-DOWN-588x588.png 588w, https://www.humonegro.com/wp-content/YEAH-YEAH-YEAHS-COOL-IT-DOWN-90x90.png 90w, https://www.humonegro.com/wp-content/YEAH-YEAH-YEAHS-COOL-IT-DOWN-150x150.png 150w, https://www.humonegro.com/wp-content/YEAH-YEAH-YEAHS-COOL-IT-DOWN.png 1000w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/YEAH-YEAH-YEAHS-COOL-IT-DOWN-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Yeah Yeah Yeahs – &#8220;Cool It Down&#8221;</h2>
															<p>A casi 20 años de la explosión del post-punk, o garage revival (que cada uno le ponga la etiqueta que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/dead-cross-ii/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/DEAD-CROSS-II-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="II" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/DEAD-CROSS-II-400x240.png 400w, https://www.humonegro.com/wp-content/DEAD-CROSS-II-1000x600.png 1000w, https://www.humonegro.com/wp-content/DEAD-CROSS-II-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/DEAD-CROSS-II-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">														<img width="80" height="80" src="https://www.humonegro.com/wp-content/DEAD-CROSS-II-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="II" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/DEAD-CROSS-II-80x80.png 80w, https://www.humonegro.com/wp-content/DEAD-CROSS-II-588x588.png 588w, https://www.humonegro.com/wp-content/DEAD-CROSS-II-90x90.png 90w, https://www.humonegro.com/wp-content/DEAD-CROSS-II-150x150.png 150w, https://www.humonegro.com/wp-content/DEAD-CROSS-II.png 1000w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/DEAD-CROSS-II-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Dead Cross – &#8220;II&#8221;</h2>
															<p>Con tantos proyectos que posee Mike Patton, no es difícil perder la pista de cada cosa que hace el frontman...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/arctic-monkeys-the-car/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-THE-CAR-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="The Car" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-THE-CAR-400x240.png 400w, https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-THE-CAR-1000x600.png 1000w, https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-THE-CAR-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-THE-CAR-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">														<img width="80" height="80" src="https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-THE-CAR-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="The Car" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-THE-CAR-80x80.png 80w, https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-THE-CAR-588x588.png 588w, https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-THE-CAR-90x90.png 90w, https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-THE-CAR-150x150.png 150w, https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-THE-CAR.png 1000w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-THE-CAR-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Arctic Monkeys – &#8220;The Car&#8221;</h2>
															<p>El lanzamiento de su séptimo disco no era un paso más en la carrera de Arctic Monkeys. Tras un “Tranquility...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/slipknot-the-end-so-far/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/SLIPKNOT-THE-END-SO-FAR-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="The End So Far" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/SLIPKNOT-THE-END-SO-FAR-400x240.png 400w, https://www.humonegro.com/wp-content/SLIPKNOT-THE-END-SO-FAR-1000x600.png 1000w, https://www.humonegro.com/wp-content/SLIPKNOT-THE-END-SO-FAR-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/SLIPKNOT-THE-END-SO-FAR-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">														<img width="80" height="80" src="https://www.humonegro.com/wp-content/SLIPKNOT-THE-END-SO-FAR-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="The End So Far" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/SLIPKNOT-THE-END-SO-FAR-80x80.png 80w, https://www.humonegro.com/wp-content/SLIPKNOT-THE-END-SO-FAR-588x588.png 588w, https://www.humonegro.com/wp-content/SLIPKNOT-THE-END-SO-FAR-90x90.png 90w, https://www.humonegro.com/wp-content/SLIPKNOT-THE-END-SO-FAR-150x150.png 150w, https://www.humonegro.com/wp-content/SLIPKNOT-THE-END-SO-FAR.png 1000w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/SLIPKNOT-THE-END-SO-FAR-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Slipknot – &#8220;The End, So Far&#8221;</h2>
															<p>Fuerte y claro fue el mensaje que Slipknot entregó con “We Are Not Your Kind” (2019), una obra que vio...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/a-a-williams-as-the-moon-rests/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/AA-WILLIAMS-AS-THE-MOON-RESTS-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="As The Moon Rests" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/AA-WILLIAMS-AS-THE-MOON-RESTS-400x240.png 400w, https://www.humonegro.com/wp-content/AA-WILLIAMS-AS-THE-MOON-RESTS-1000x600.png 1000w, https://www.humonegro.com/wp-content/AA-WILLIAMS-AS-THE-MOON-RESTS-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/AA-WILLIAMS-AS-THE-MOON-RESTS-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">														<img width="80" height="80" src="https://www.humonegro.com/wp-content/AA-WILLIAMS-AS-THE-MOON-RESTS-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="As The Moon Rests" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/AA-WILLIAMS-AS-THE-MOON-RESTS-80x80.png 80w, https://www.humonegro.com/wp-content/AA-WILLIAMS-AS-THE-MOON-RESTS-588x588.png 588w, https://www.humonegro.com/wp-content/AA-WILLIAMS-AS-THE-MOON-RESTS-90x90.png 90w, https://www.humonegro.com/wp-content/AA-WILLIAMS-AS-THE-MOON-RESTS-150x150.png 150w, https://www.humonegro.com/wp-content/AA-WILLIAMS-AS-THE-MOON-RESTS.png 1000w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/AA-WILLIAMS-AS-THE-MOON-RESTS-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">A.A. Williams – &#8220;As The Moon Rests&#8221;</h2>
															<p>Bastó solo el lanzamiento de “Forever Blue” (2020) para que la música de A.A. Williams comenzara a ser destacada por...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/como-asesinar-a-felipes-luz-figura-y-sombra/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/CÓMO-ASESINAR-A-FELIPES-LUZ-FIGURA-Y-SOMBRA-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Luz Figura y Sombra" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/CÓMO-ASESINAR-A-FELIPES-LUZ-FIGURA-Y-SOMBRA-400x240.png 400w, https://www.humonegro.com/wp-content/CÓMO-ASESINAR-A-FELIPES-LUZ-FIGURA-Y-SOMBRA-1000x600.png 1000w, https://www.humonegro.com/wp-content/CÓMO-ASESINAR-A-FELIPES-LUZ-FIGURA-Y-SOMBRA-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/CÓMO-ASESINAR-A-FELIPES-LUZ-FIGURA-Y-SOMBRA-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">														<img width="80" height="80" src="https://www.humonegro.com/wp-content/CÓMO-ASESINAR-A-FELIPES-LUZ-FIGURA-Y-SOMBRA-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Luz Figura y Sombra" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/CÓMO-ASESINAR-A-FELIPES-LUZ-FIGURA-Y-SOMBRA-80x80.png 80w, https://www.humonegro.com/wp-content/CÓMO-ASESINAR-A-FELIPES-LUZ-FIGURA-Y-SOMBRA-588x588.png 588w, https://www.humonegro.com/wp-content/CÓMO-ASESINAR-A-FELIPES-LUZ-FIGURA-Y-SOMBRA-90x90.png 90w, https://www.humonegro.com/wp-content/CÓMO-ASESINAR-A-FELIPES-LUZ-FIGURA-Y-SOMBRA-150x150.png 150w, https://www.humonegro.com/wp-content/CÓMO-ASESINAR-A-FELIPES-LUZ-FIGURA-Y-SOMBRA.png 1000w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/CÓMO-ASESINAR-A-FELIPES-LUZ-FIGURA-Y-SOMBRA-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cómo Asesinar A Felipes – &#8220;Luz, Figura y Sombra&#8221;</h2>
															<p>Cómo Asesinar A Felipes nos tiene mal acostumbrados a sembrar expectativas en la espera de cada uno de sus lanzamientos,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Publicidad</span>
							<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a34e2ea0' name='a34e2ea0' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=319&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='560'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a86fc08f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=319&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a86fc08f' border='0' alt='' /></a></iframe>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- GPT AdSlot 1 for Ad unit '1489279/1489369' ### Size: [[300,250],[300,400]] -->
<div id='div-gpt-ad-6286241-1'>
  
</div>
<!-- End AdSlot 1 -->			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo Último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-WEEKND-2022-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/THE-WEEKND-2022-80x80.png 80w, https://www.humonegro.com/wp-content/THE-WEEKND-2022-90x90.png 90w, https://www.humonegro.com/wp-content/THE-WEEKND-2022-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/THE-WEEKND-2022-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 12 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The Weeknd suma nueva presentación en Chile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/galeria/pantera-sepultura-movistar-arena-2022/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/PANTERA-MOVISTAR-ARENA-2022-FRONTAL-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Pantera Movistar Arena 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/PANTERA-MOVISTAR-ARENA-2022-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/PANTERA-MOVISTAR-ARENA-2022-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/PANTERA-MOVISTAR-ARENA-2022-FRONTAL-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/PANTERA-MOVISTAR-ARENA-2022-FRONTAL-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Galería</span><span class="mvp-cd-date left relative">Hace 21 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Galería fotográfica de Pantera + Sepultura @ Movistar Arena</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/galeria/bmth-trivium-teatro-caupolican-2022/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-CAUPOLICAN-2022-FRONTAL-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Bring Me The Horizon Caupolicán 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-CAUPOLICAN-2022-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-CAUPOLICAN-2022-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-CAUPOLICAN-2022-FRONTAL-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-CAUPOLICAN-2022-FRONTAL-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Galería</span><span class="mvp-cd-date left relative">Hace 22 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Galería fotográfica de Bring Me The Horizon + Trivium @ Teatro Caupolicán</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/muere-angelo-badalamenti-a-los-85-anos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Muere Angelo Badalamenti a los 85 años</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/magazine/podcast/el-album-esencial-voz-ochenta-los-prisioneros/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="La Voz de los &#039;80" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-80x80.png 80w, https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-90x90.png 90w, https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Podcast</span><span class="mvp-cd-date left relative">Hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El Álbum Esencial: &#8220;La Voz de los &#8217;80&#8221; de Los Prisioneros</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/magazine/podcast/el-album-esencial-the-wall-de-pink-floyd/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/EAE-THE-WALL-HOR-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="The Wall" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/EAE-THE-WALL-HOR-80x80.png 80w, https://www.humonegro.com/wp-content/EAE-THE-WALL-HOR-90x90.png 90w, https://www.humonegro.com/wp-content/EAE-THE-WALL-HOR-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/EAE-THE-WALL-HOR-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Podcast</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El Álbum Esencial: &#8220;The Wall&#8221; de Pink Floyd</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/magazine/articulos/mejores-discos-internacionales-2022/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Mejores discos 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Artículos</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mejores discos internacionales 2022</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/muere-angelo-badalamenti-a-los-85-anos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Muere Angelo Badalamenti a los 85 años</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/magazine/articulos/mejores-peliculas-2022/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/MEJORES-PELICULAS-2022-FRONTAL-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Mejores Películas 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/MEJORES-PELICULAS-2022-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/MEJORES-PELICULAS-2022-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/MEJORES-PELICULAS-2022-FRONTAL-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/MEJORES-PELICULAS-2022-FRONTAL-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Artículos</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mejores películas 2022</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/magazine/articulos/discos-chilenos-destacados-2022/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/DISCOS-CHILENOS-2022-FRONTAL-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Discos chilenos destacados 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/DISCOS-CHILENOS-2022-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/DISCOS-CHILENOS-2022-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/DISCOS-CHILENOS-2022-FRONTAL-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/DISCOS-CHILENOS-2022-FRONTAL-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Artículos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Discos chilenos destacados 2022</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/mr-bungle-publica-the-night-they-came-home-de-manera-gratuita/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/MR-BUNGLE-2020-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/MR-BUNGLE-2020-1-80x80.png 80w, https://www.humonegro.com/wp-content/MR-BUNGLE-2020-1-90x90.png 90w, https://www.humonegro.com/wp-content/MR-BUNGLE-2020-1-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/MR-BUNGLE-2020-1-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mr. Bungle publica &#8220;The Night They Came Home&#8221; de manera gratuita</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/pantera-hizo-el-primer-show-de-su-gira-de-reunion/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/PANTERA-LIVE-2022-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/PANTERA-LIVE-2022-80x80.png 80w, https://www.humonegro.com/wp-content/PANTERA-LIVE-2022-90x90.png 90w, https://www.humonegro.com/wp-content/PANTERA-LIVE-2022-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/PANTERA-LIVE-2022-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pantera hizo el primer show de su gira de reunión</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nuevo-video-de-bjork-sorrowful-soil/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/BJORK-2022-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/BJORK-2022-80x80.png 80w, https://www.humonegro.com/wp-content/BJORK-2022-90x90.png 90w, https://www.humonegro.com/wp-content/BJORK-2022-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/BJORK-2022-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de Björk: &#8220;Sorrowful Soil&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-katatonia-austerity/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/KATATONIA-2023-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/KATATONIA-2023-80x80.png 80w, https://www.humonegro.com/wp-content/KATATONIA-2023-90x90.png 90w, https://www.humonegro.com/wp-content/KATATONIA-2023-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/KATATONIA-2023-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de Katatonia: &#8220;Austerity&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nuevo-video-de-jerry-cantrell-prism-of-doubt/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/JERRY-CANTRELL-2021-FINAL-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jerry Cantrell" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/JERRY-CANTRELL-2021-FINAL-80x80.png 80w, https://www.humonegro.com/wp-content/JERRY-CANTRELL-2021-FINAL-90x90.png 90w, https://www.humonegro.com/wp-content/JERRY-CANTRELL-2021-FINAL-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/JERRY-CANTRELL-2021-FINAL-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de Jerry Cantrell: &#8220;Prism Of Doubt&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section></div>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.humonegro.com/magazine/articulos/mejores-discos-internacionales-2022/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Mejores discos 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-400x240.png 400w, https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL.png 1000w, https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">										<img width="80" height="80" src="https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Mejores discos 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/MEJORES-DISCOS-2022-FRONTAL-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Artículos</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mejores discos internacionales 2022</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/muere-angelo-badalamenti-a-los-85-anos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-400x240.png 400w, https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL.png 1000w, https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">										<img width="80" height="80" src="https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/ANGELO-BADALAMENTI-FRONTAL-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Muere Angelo Badalamenti a los 85 años</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/magazine/articulos/mejores-peliculas-2022/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/MEJORES-PELICULAS-2022-FRONTAL-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Mejores Películas 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/MEJORES-PELICULAS-2022-FRONTAL-400x240.png 400w, https://www.humonegro.com/wp-content/MEJORES-PELICULAS-2022-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/MEJORES-PELICULAS-2022-FRONTAL.png 1000w, https://www.humonegro.com/wp-content/MEJORES-PELICULAS-2022-FRONTAL-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/MEJORES-PELICULAS-2022-FRONTAL-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">										<img width="80" height="80" src="https://www.humonegro.com/wp-content/MEJORES-PELICULAS-2022-FRONTAL-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Mejores Películas 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/MEJORES-PELICULAS-2022-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/MEJORES-PELICULAS-2022-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/MEJORES-PELICULAS-2022-FRONTAL-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/MEJORES-PELICULAS-2022-FRONTAL-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Artículos</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mejores películas 2022</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/galeria/mr-bungle-teatro-coliseo-2022/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/MR-BUNGLE-CHILE-2022-FRONTAL-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Mr. Bungle Chile 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/MR-BUNGLE-CHILE-2022-FRONTAL-400x240.png 400w, https://www.humonegro.com/wp-content/MR-BUNGLE-CHILE-2022-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/MR-BUNGLE-CHILE-2022-FRONTAL.png 1000w, https://www.humonegro.com/wp-content/MR-BUNGLE-CHILE-2022-FRONTAL-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/MR-BUNGLE-CHILE-2022-FRONTAL-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">										<img width="80" height="80" src="https://www.humonegro.com/wp-content/MR-BUNGLE-CHILE-2022-FRONTAL-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Mr. Bungle Chile 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/MR-BUNGLE-CHILE-2022-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/MR-BUNGLE-CHILE-2022-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/MR-BUNGLE-CHILE-2022-FRONTAL-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/MR-BUNGLE-CHILE-2022-FRONTAL-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																					<div class="mvp-vid-box-wrap mvp-vid-box-mid">
												<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Galería</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Galería fotográfica de Mr. Bungle + Cómo Asesinar A Felipes @ Teatro Coliseo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/mr-bungle-publica-the-night-they-came-home-de-manera-gratuita/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/MR-BUNGLE-2020-1-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/MR-BUNGLE-2020-1-400x240.png 400w, https://www.humonegro.com/wp-content/MR-BUNGLE-2020-1-588x353.png 588w, https://www.humonegro.com/wp-content/MR-BUNGLE-2020-1.png 1000w, https://www.humonegro.com/wp-content/MR-BUNGLE-2020-1-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/MR-BUNGLE-2020-1-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">										<img width="80" height="80" src="https://www.humonegro.com/wp-content/MR-BUNGLE-2020-1-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/MR-BUNGLE-2020-1-80x80.png 80w, https://www.humonegro.com/wp-content/MR-BUNGLE-2020-1-90x90.png 90w, https://www.humonegro.com/wp-content/MR-BUNGLE-2020-1-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/MR-BUNGLE-2020-1-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mr. Bungle publica &#8220;The Night They Came Home&#8221; de manera gratuita</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/en-vivo/knotfest-chile-2022/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/SLIPKNOT-KNOTFEST-CHILE-2022-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Slipknot en Knotfest 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/SLIPKNOT-KNOTFEST-CHILE-2022-400x240.png 400w, https://www.humonegro.com/wp-content/SLIPKNOT-KNOTFEST-CHILE-2022-588x353.png 588w, https://www.humonegro.com/wp-content/SLIPKNOT-KNOTFEST-CHILE-2022.png 1000w, https://www.humonegro.com/wp-content/SLIPKNOT-KNOTFEST-CHILE-2022-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/SLIPKNOT-KNOTFEST-CHILE-2022-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">										<img width="80" height="80" src="https://www.humonegro.com/wp-content/SLIPKNOT-KNOTFEST-CHILE-2022-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Slipknot en Knotfest 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/SLIPKNOT-KNOTFEST-CHILE-2022-80x80.png 80w, https://www.humonegro.com/wp-content/SLIPKNOT-KNOTFEST-CHILE-2022-90x90.png 90w, https://www.humonegro.com/wp-content/SLIPKNOT-KNOTFEST-CHILE-2022-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/SLIPKNOT-KNOTFEST-CHILE-2022-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">En Vivo</span><span class="mvp-cd-date left relative">Hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Knotfest Chile 2022</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/magazine/podcast/el-album-esencial-voz-ochenta-los-prisioneros/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="La Voz de los &#039;80" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">										<img width="80" height="80" src="https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="La Voz de los &#039;80" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-80x80.png 80w, https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-90x90.png 90w, https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/EAE-LA-VOZ-DE-LOS-80-HOR-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Podcast</span><span class="mvp-cd-date left relative">Hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El Álbum Esencial: &#8220;La Voz de los &#8217;80&#8221; de Los Prisioneros</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/galeria/knotfest-chile-2022-estadio-monumental/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/MR-BUNGLE-KNOTFEST-CHILE-2022-FRONTAL-400x240.png" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Mr. Bungle en Knotfest 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/MR-BUNGLE-KNOTFEST-CHILE-2022-FRONTAL-400x240.png 400w, https://www.humonegro.com/wp-content/MR-BUNGLE-KNOTFEST-CHILE-2022-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/MR-BUNGLE-KNOTFEST-CHILE-2022-FRONTAL.png 1000w, https://www.humonegro.com/wp-content/MR-BUNGLE-KNOTFEST-CHILE-2022-FRONTAL-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.humonegro.com/wp-content/MR-BUNGLE-KNOTFEST-CHILE-2022-FRONTAL-400x240.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">										<img width="80" height="80" src="https://www.humonegro.com/wp-content/MR-BUNGLE-KNOTFEST-CHILE-2022-FRONTAL-80x80.png" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Mr. Bungle en Knotfest 2022" decoding="async" data-lazy-srcset="https://www.humonegro.com/wp-content/MR-BUNGLE-KNOTFEST-CHILE-2022-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/MR-BUNGLE-KNOTFEST-CHILE-2022-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/MR-BUNGLE-KNOTFEST-CHILE-2022-FRONTAL-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.humonegro.com/wp-content/MR-BUNGLE-KNOTFEST-CHILE-2022-FRONTAL-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																					<div class="mvp-vid-box-wrap mvp-vid-box-mid">
												<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Galería</span><span class="mvp-cd-date left relative">Hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Galería fotográfica de Knotfest Chile 2022 @ Estadio Monumental</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset9.png" alt="HumoNegro.com" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-home-container"><ul id="menu-home-2" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145049"><a href="https://www.humonegro.com/seccion/magazine/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2022 – Todos los derechos reservados – HumoNegro.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        
        <!-- / -->
            	<div style="display:none">
			<div class="grofile-hash-map-7bbbb0ab5802457ffce3f6351e5ff444">
		</div>
		</div>
				
		<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=904348723024241&ev=PageView&noscript=1&cd%5Bpost_category%5D=Noticias&cd%5Bpage_title%5D=The+Weeknd+suma+nueva+presentaci%C3%B3n+en+Chile&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=174914&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.humonegro.com%2Fnoticias%2Fthe-weeknd-suma-nueva-presentacion-en-chile%2F" alt=""></noscript>

	
						























<!-- Start Of Script Generated By cforms v14.5 [Oliver Seidel | www.deliciousdays.com] -->

<!-- End Of Script Generated By cforms -->


		<!--[if IE]>
		<script data-jetpack-boost="ignore" type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		

			
	
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/","url":"https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/","name":"The Weeknd suma nueva presentación en Chile | HumoNegro.com","isPartOf":{"@id":"https://www.humonegro.com/#website"},"primaryImageOfPage":{"@id":"https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/#primaryimage"},"image":{"@id":"https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/#primaryimage"},"thumbnailUrl":"https://www.humonegro.com/wp-content/THE-WEEKND-2022.png","datePublished":"2022-12-13T14:34:30+00:00","dateModified":"2022-12-13T14:38:42+00:00","author":{"@id":"https://www.humonegro.com/#/schema/person/7a448b8da4823d11f8c1ddc0d8e634df"},"description":"Al agotarse todas las entradas para su esperado regreso a Chile, The Weeknd suma una segunda presentación en el Estadio Bicentenario.","breadcrumb":{"@id":"https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/#breadcrumb"},"inLanguage":"es-CL","potentialAction":[{"@type":"ReadAction","target":["https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/"]}]},{"@type":"ImageObject","inLanguage":"es-CL","@id":"https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/#primaryimage","url":"https://www.humonegro.com/wp-content/THE-WEEKND-2022.png","contentUrl":"https://www.humonegro.com/wp-content/THE-WEEKND-2022.png","width":"1000","height":"600"},{"@type":"BreadcrumbList","@id":"https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.humonegro.com/"},{"@type":"ListItem","position":2,"name":"The Weeknd suma nueva presentación en Chile"}]},{"@type":"WebSite","@id":"https://www.humonegro.com/#website","url":"https://www.humonegro.com/","name":"HumoNegro.com","description":"HumoNegro","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.humonegro.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-CL"},{"@type":"Person","@id":"https://www.humonegro.com/#/schema/person/7a448b8da4823d11f8c1ddc0d8e634df","name":"Equipo HumoNegro","image":{"@type":"ImageObject","inLanguage":"es-CL","@id":"https://www.humonegro.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=96&d=mm&r=g","caption":"Equipo HumoNegro"},"sameAs":["https://www.humonegro.com","https://www.facebook.com/humonegro","HumoNegro","https://twitter.com/HumoNegro"],"url":"https://www.humonegro.com/author/humonegro/"}]}</script><script type='application/javascript'>console.log('PixelYourSite Free version 9.2.2');</script><script
				src="//www.googletagmanager.com/gtag/js?id=UA-509765-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script><script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.humonegro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=6.1.1#xfbml=1' id='facebooksdk-js'></script><script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=6.1.1' id='plusone-js'></script><script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=6.1.1' id='twittersdk-js'></script><script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.10.1' id='exactmetrics-frontend-script-js'></script><script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.humonegro.com","hash_tracking":"false","ua":"UA-509765-1","v4_id":""};/* ]]> */
</script><script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script><script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script><script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0' id='theiaPostSlider/theiaPostSlider.js-js'></script><script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0' id='theiaPostSlider/main.js-js'></script><script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0' id='theiaPostSlider/transition.js-js'></script><script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=6.1.1' id='jquery-bind-first-js'></script><script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js'></script><script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"init_event":[{"delay":0,"type":"static","name":"PageView","pixelIds":["904348723024241"],"eventID":"bdbf0592-6c3f-4da7-971e-74d15cd92af9","params":{"post_category":"Noticias","page_title":"The Weeknd suma nueva presentaci\u00f3n en Chile","post_type":"post","post_id":174914,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.humonegro.com\/noticias\/the-weeknd-suma-nueva-presentacion-en-chile\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":[],"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["904348723024241"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":174914,"content_name":"The Weeknd suma nueva presentaci\u00f3n en Chile","categories":"Noticias","tags":"Abel Tesfaye, Anuncio2023, Estadio Bicentenario de La Florida, The Weeknd, The Weeknd en Chile"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.humonegro.com","ajaxUrl":"https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","cookie_duration":"7","last_visit_duration":"60","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false},"edd":{"enabled":false}};
/* ]]> */
</script><script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=9.2.2' id='pys-js'></script><script type="text/javascript" src="https://www.humonegro.com/wp-content/plugins/cforms/js/cforms.js"></script><script type="text/javascript">
			FB.XFBML.parse();
		</script><script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/"
    },
    "headline": "The Weeknd suma nueva presentación en Chile",
    "datePublished": "2022-12-13T10:34:30-0400",
    "dateModified": "2022-12-13T10:38:42-0400",
    "author": {
        "@type": "Person",
        "name": "Equipo HumoNegro"
    },
    "description": "Todo un éxito ha sido el esperado regreso de The Weeknd a Chile, lo que terminó agotando la totalidad de las e",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/THE-WEEKND-2022.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro.com"
    }
}
</script><script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/noticias/the-weeknd-suma-nueva-presentacion-en-chile/"
    },
    "headline": "The Weeknd suma nueva presentación en Chile",
    "datePublished": "2022-12-13T10:34:30-0400",
    "dateModified": "2022-12-13T10:38:42-0400",
    "author": {
        "@type": "Person",
        "name": "Equipo HumoNegro"
    },
    "description": "Todo un éxito ha sido el esperado regreso de The Weeknd a Chile, lo que terminó agotando la totalidad de las e",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/THE-WEEKND-2022.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.humonegro.com/wp-content/themes/HN2010/images/logo_header.png",
            "width": 258,
            "height": 168
        }
    }
}
</script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.humonegro.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5e53894f-bfa5-4213-8b9e-0697803d912a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2487def5-35e2-42f0-bbb7-1e786c35cbb1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte al contenido de HN!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar suscripción';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018589/468x60', [468, 60], 'div-gpt-ad-1628618349430-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628618349430-0'); });
  </script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script><script async src="//platform.instagram.com/en_US/embeds.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018589/300x250', [300, 250], 'div-gpt-ad-1628617674081-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628617674081-0'); });
  </script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6286241-1'); });
  </script><script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script><script>window.addEventListener( 'load', function() {
				document.querySelectorAll( 'link' ).forEach( function( e ) {'not all' === e.media && e.dataset.media && ( e.media = e.dataset.media, delete e.dataset.media );} );
				var e = document.getElementById( 'jetpack-boost-critical-css' );
				e && ( e.media = 'not all' );
			} );</script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.humonegro.com\/noticias\/the-weeknd-suma-nueva-presentacion-en-chile\/":174914,"https:\/\/www.humonegro.com\/noticias\/muere-angelo-badalamenti-a-los-85-anos\/":174820};
	</script><script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script><script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.1.1' id='jquery-sticky-kit-js'></script><script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.1.1' id='jquery-waypoints-js'></script><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202250' id='grofiles-cards-js'></script><script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/modules/wpgroho.js' id='wpgroho-js'></script><script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.1.1' id='mvp-custom-js'></script><script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script><script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/scripts.js?ver=6.1.1' id='zoxnews-js'></script><script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/retina.js?ver=6.1.1' id='retina-js'></script><script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/flexslider.js?ver=6.1.1' id='flexslider-js'></script><script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.1.1' id='infinitescroll-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script><script defer type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1670001904' id='akismet-frontend-js'></script><script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script><script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script><script type="text/javascript">
	var cfCAL={};
	cfCAL.dateFormat = "dd/MM/yyyy";
	cfCAL.dayNames = ["D","L","M","X","J","V","S"];
	cfCAL.abbrDayNames = ["D","L","M","X","J","V","S"];
	cfCAL.monthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.abbrMonthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.firstDayOfWeek = "1";
	cfCAL.fullYearStart = "20";
	cfCAL.TEXT_PREV_YEAR="";
	cfCAL.TEXT_NEXT_YEAR="";
	cfCAL.TEXT_PREV_MONTH="Previous Month";
	cfCAL.TEXT_NEXT_MONTH="Next Month";
	cfCAL.TEXT_CLOSE="Close";
	cfCAL.TEXT_CHOOSE_DATE="Choose Date";
	cfCAL.changeYear=false;
	cfCAL.ROOT="https://www.humonegro.com/wp-content/plugins/cforms";

	jQuery(function() { 
		if( 1||jQuery.datepicker ){
			jQuery(".cf_date").datepicker({
				"buttonImage": cfCAL.ROOT+"/js/calendar.gif", changeYear: cfCAL.changeYear, buttonImageOnly: true, buttonText: cfCAL.TEXT_CHOOSE_DATE, showOn: "both",
				"dateFormat": cfCAL.dateFormat, "dayNamesMin": cfCAL.dayNames, "dayNamesShort": cfCAL.dayNames, "monthNames": cfCAL.monthNames, firstDay:cfCAL.firstDayOfWeek,
				"nextText": cfCAL.TEXT_NEXT_MONTH, "prevText": cfCAL.TEXT_PREV_MONTH, "closeText": cfCAL.TEXT_CLOSE });
		}
	});
</script><script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=174914&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&jetpack_comments_nonce=42e4f3db62&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=11.5.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9bf41fe9f645930a25b49db1e9cb71385a86482b#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fthe-weeknd-suma-nueva-presentacion-en-chile%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=174914&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&jetpack_comments_nonce=42e4f3db62&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=11.5.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9bf41fe9f645930a25b49db1e9cb71385a86482b#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fthe-weeknd-suma-nueva-presentacion-en-chile%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script><script src='https://stats.wp.com/e-202250.js' defer></script><script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'38058951',post:'174914',tz:'-4',srv:'www.humonegro.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '38058951', '174914' ]);
	</script><script type="text/javascript" class="teads" src="//a.teads.tv/page/119829/tag" async="true"></script></body>
</html>