<!DOCTYPE html>
<html lang="es-CL" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.humonegro.com/apple-touch-icon.png?v=M4y0K7BAXp">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.humonegro.com/favicon-32x32.png?v=M4y0K7BAXp">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.humonegro.com/favicon-16x16.png?v=M4y0K7BAXp">
<link rel="manifest" href="https://www.humonegro.com/manifest.json?v=M4y0K7BAXp">
<link rel="mask-icon" href="https://www.humonegro.com/safari-pinned-tab.svg?v=M4y0K7BAXp" color="#000000">
<link rel="shortcut icon" href="https://www.humonegro.com/favicon.ico?v=M4y0K7BAXp">
<meta name="apple-mobile-web-app-title" content="HumoNegro">
<meta name="application-name" content="HumoNegro">
<meta name="theme-color" content="#f0f0f0">
<link rel="pingback" href="https://www.humonegro.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.humonegro.com/wp-content/JONNY-GREENWOOD-1.png" />
<meta name="twitter:image" content="https://www.humonegro.com/wp-content/JONNY-GREENWOOD-1.png" />
<meta property="og:url" content="https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/" />
<meta property="og:title" content="Streaming del soundtrack de &#8220;Phantom Thread&#8221;" />
<meta property="og:description" content="Streaming del soundtrack de la película &#8220;Phantom Thread&#8220;, realizado por Jonny Greenwood. Se trata del nuevo largometraje de Paul Thomas Anderson, el que marca el fin de la carrera como actor de Daniel Day-Lewis. Por su trabajo en la producción, el guitarrista de Radiohead recibió una nominación en la categoría &#8220;Mejor Banda Sonora&#8221; en los premios [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/">
<meta name="twitter:title" content="Streaming del soundtrack de &#8220;Phantom Thread&#8221;">
<meta name="twitter:description" content="Streaming del soundtrack de la película &#8220;Phantom Thread&#8220;, realizado por Jonny Greenwood. Se trata del nuevo largometraje de Paul Thomas Anderson, el que marca el fin de la carrera como actor de Daniel Day-Lewis. Por su trabajo en la producción, el guitarrista de Radiohead recibió una nominación en la categoría &#8220;Mejor Banda Sonora&#8221; en los premios [&hellip;]">
<title>Streaming del soundtrack de &quot;Phantom Thread&quot; | HumoNegro.com</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Streaming del soundtrack de la película &quot;Phantom Thread&quot;, realizado por Jonny Greenwood. Se trata del nuevo largometraje de Paul Thomas Anderson, el que marca el fin de la carrera como actor de Daniel Day-Lewis."/>
<link rel="canonical" href="https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/" />
<meta property="og:locale" content="es_CL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Streaming del soundtrack de &quot;Phantom Thread&quot; | HumoNegro.com" />
<meta property="og:description" content="Streaming del soundtrack de la película &quot;Phantom Thread&quot;, realizado por Jonny Greenwood. Se trata del nuevo largometraje de Paul Thomas Anderson, el que marca el fin de la carrera como actor de Daniel Day-Lewis." />
<meta property="og:url" content="https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/" />
<meta property="og:site_name" content="HumoNegro.com" />
<meta property="article:publisher" content="http://www.facebook.com/HumoNegro" />
<meta property="article:author" content="https://www.facebook.com/humonegro" />
<meta property="article:tag" content="Daniel Day-Lewis" />
<meta property="article:tag" content="Jonny Greenwood" />
<meta property="article:tag" content="Paul Thomas Anderson" />
<meta property="article:tag" content="Phantom Thread" />
<meta property="article:tag" content="Radiohead" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2018-01-12T11:14:32+00:00" />
<meta property="og:image" content="https://www.humonegro.com/wp-content/JONNY-GREENWOOD-1.png" />
<meta property="og:image:secure_url" content="https://www.humonegro.com/wp-content/JONNY-GREENWOOD-1.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Streaming del soundtrack de la película &quot;Phantom Thread&quot;, realizado por Jonny Greenwood. Se trata del nuevo largometraje de Paul Thomas Anderson, el que marca el fin de la carrera como actor de Daniel Day-Lewis." />
<meta name="twitter:title" content="Streaming del soundtrack de &quot;Phantom Thread&quot; | HumoNegro.com" />
<meta name="twitter:site" content="@HumoNegro" />
<meta name="twitter:image" content="https://www.humonegro.com/wp-content/JONNY-GREENWOOD-1.png" />
<meta name="twitter:creator" content="@HumoNegro" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.humonegro.com\/","name":"HumoNegro","alternateName":"HumoNegro","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.humonegro.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.humonegro.com\/noticias\/streaming-del-soundtrack-phantom-thread\/","sameAs":["http:\/\/www.facebook.com\/HumoNegro","http:\/\/www.instagram.com\/HumoNegro","https:\/\/twitter.com\/HumoNegro"],"@id":"#organization","name":"HumoNegro","logo":"https:\/\/www.humonegro.com\/wp-content\/Asset6@2x-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed" href="https://www.humonegro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed de comentarios" href="https://www.humonegro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Streaming del soundtrack de &#8220;Phantom Thread&#8221; Feed de comentarios" href="https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.humonegro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #8dbb18;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 25px;
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #b4e537;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #686868 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/style.css?ver=4.9.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/reset.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=4.9.1#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":[]};
var pys_events = [{"type":"init","name":"904348723024241","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.humonegro.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Streaming del soundtrack de \"Phantom Thread\"","post_id":99865,"content_category":"Noticias","domain":"www.humonegro.com"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/js/public.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.6.1'></script>
<link rel='https://api.w.org/' href='https://www.humonegro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.humonegro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.humonegro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://hmng.ro/2qYkNe8' />
<link rel="alternate" type="application/json+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fstreaming-del-soundtrack-phantom-thread%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fstreaming-del-soundtrack-phantom-thread%2F&#038;format=xml" />
<script type="text/javascript" src="httpss://www.humonegro.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("httpss://www.humonegro.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"999999",text:"333333",leftbg:"CCCCCC",lefticon:"A8C61A",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"222222",border:"CCCCCC",tracker:"A8C61A",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<link rel="stylesheet" type="text/css" href="https://www.humonegro.com/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="https://www.humonegro.com/wp-content/plugins/cforms/js/cforms.js"></script>
<meta name="generator" content="Custom Login v3.2.8" />

		<div id="fb-root"></div>
		<script type="text/javascript">
			FB.XFBML.parse();
		</script>
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.0.8 plugin. You can test it with Pixel Helper Chrome Extension. -->

		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.humonegro.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5e53894f-bfa5-4213-8b9e-0697803d912a';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2487def5-35e2-42f0-bbb7-1e786c35cbb1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clic para suscribirte a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte al contenido de HN!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar suscripción';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/amp/" /><link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
<meta name="msapplication-TileImage" content="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body { }
</style><!--ANALYTICS-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-509765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-509765-1');
</script>
<!--FIN ANALYTICS-->
<!--DFP-->
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  	var width = document.documentElement.clientWidth;
    googletag.defineSlot('/1018589/160x600_Izquierdo', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-0').addService(googletag.pubads());
    googletag.defineSlot('/1018589/160x600_Derecho', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-1').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100', [300, 100], 'div-gpt-ad-1431909315185-2').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100_2', [300, 100], 'div-gpt-ad-1431909315185-3').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250', [300, 250], 'div-gpt-ad-1431909315185-4').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250_2', [300, 250], 'div-gpt-ad-1431909315185-5').addService(googletag.pubads());
    var size;
      if (width < 420) 
        size = [320, 50]; // feature phones
      else if (width >= 320 && width < 728) 
        size = [320, 50]; // smartphones
      else 
        size = [468, 60]; // desktops and tablets
    googletag.defineSlot('/1018589/468x60', size, 'div-gpt-ad-1431909315185-6').addService(googletag.pubads());
    googletag.defineSlot('/1018589/468x60_2', [468, 60], 'div-gpt-ad-1431909315185-7').addService(googletag.pubads());
    googletag.defineSlot('/1018589/728x90', [728, 90], 'div-gpt-ad-1431909315185-8').addService(googletag.pubads());
    googletag.defineSlot('/1018589/960x200', [960, 200], 'div-gpt-ad-1431909315185-9').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Header_HN', [960, 110], 'div-gpt-ad-1431909315185-10').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Lollapalooza', [588, 75], 'div-gpt-ad-1431909315185-11').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Maquinaria_300x250', [300, 250], 'div-gpt-ad-1431909315185-12').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Leaderboard', [970, 90], 'div-gpt-ad-1509331204543-0').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--DFP-->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-99865 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-93875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/" itemprop="url">Inicio</a></li>
<li id="menu-item-93876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/" itemprop="url">Noticias</a></li>
<li id="menu-item-93877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/" itemprop="url">Cine</a>
<ul class="sub-menu">
	<li id="menu-item-93879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/" itemprop="url">Artículos Cine</a></li>
	<li id="menu-item-93878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/" itemprop="url">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-93881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/" itemprop="url">En Vivo</a></li>
<li id="menu-item-93882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/" itemprop="url">Magazine</a></li>
<li id="menu-item-93883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/" itemprop="url">Concursos</a></li>
<li id="menu-item-93884" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/" itemprop="url">Discos</a></li>
<li id="menu-item-93885" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/" itemprop="url">Galería</a></li>
<li id="menu-item-93887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/" itemprop="url">Contacto</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Contáctanos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.humonegro.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
													<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/HumoNegro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/HumoNegro/" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/HumoNegro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/HumoNegro" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.humonegro.com/"><img itemprop="logo" src="https://www.humonegro.com/wp-content/Asset8.png" alt="HumoNegro.com" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">HumoNegro.com</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Streaming del soundtrack de &#8220;Phantom Thread&#8221;</h4>
																</div><!--mvp-drop-nav-title-->
																														<div id="anuncio">
															<!-- /1018589/468x60 -->
															<div id='div-gpt-ad-1431909315185-6'>
															<script type='text/javascript'>
															googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-6'); });
															</script>
															</div>
															</div>
														</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/" itemprop="url">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/" itemprop="url">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/" itemprop="url">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/" itemprop="url">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/" itemprop="url">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/" itemprop="url">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/" itemprop="url">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/" itemprop="url">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/" itemprop="url">Discos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/discos/album-esencial-the-dark-side-of-the-moon-pink-floyd/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/PINK-FLOYD-THE-DARK-SIDE-OF-THE-MOON-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Dark Side Of The Moon" srcset="https://www.humonegro.com/wp-content/PINK-FLOYD-THE-DARK-SIDE-OF-THE-MOON-400x240.png 400w, https://www.humonegro.com/wp-content/PINK-FLOYD-THE-DARK-SIDE-OF-THE-MOON-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Álbum Esencial: &#8220;The Dark Side Of The Moon&#8221; de Pink Floyd</p></a></li><li><a href="https://www.humonegro.com/discos/morrissey-low-in-high-school/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/MORRISSEY-LOW-IN-HIGH-SCHOOL-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Low In High School" srcset="https://www.humonegro.com/wp-content/MORRISSEY-LOW-IN-HIGH-SCHOOL-400x240.png 400w, https://www.humonegro.com/wp-content/MORRISSEY-LOW-IN-HIGH-SCHOOL-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morrissey – &#8220;Low In High School&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/bjork-utopia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/BJORK-UTOPIA-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Utopia" srcset="https://www.humonegro.com/wp-content/BJORK-UTOPIA-400x240.png 400w, https://www.humonegro.com/wp-content/BJORK-UTOPIA-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Björk – &#8220;Utopia&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/noel-gallaghers-high-flying-birds-who-built-the-moon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/NOEL-GALLAGHER-WHO-BUILT-THE-MOON-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Who Built The Moon?" srcset="https://www.humonegro.com/wp-content/NOEL-GALLAGHER-WHO-BUILT-THE-MOON-400x240.png 400w, https://www.humonegro.com/wp-content/NOEL-GALLAGHER-WHO-BUILT-THE-MOON-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Noel Gallagher&#8217;s High Flying Birds – &#8220;Who Built The Moon?&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/tricky-ununiform/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/TRICKY-UNUNIFORM-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ununiform" srcset="https://www.humonegro.com/wp-content/TRICKY-UNUNIFORM-400x240.png 400w, https://www.humonegro.com/wp-content/TRICKY-UNUNIFORM-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tricky – &#8220;Ununiform&#8221;</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/" itemprop="url">Galería</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/galeria/galeria-fotografica-festival-orbita-2017-planetario-santiago/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/LEE-RANALDO-EN-ORBITA-2017-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lee Ranaldo" srcset="https://www.humonegro.com/wp-content/LEE-RANALDO-EN-ORBITA-2017-400x240.png 400w, https://www.humonegro.com/wp-content/LEE-RANALDO-EN-ORBITA-2017-588x353.png 588w, https://www.humonegro.com/wp-content/LEE-RANALDO-EN-ORBITA-2017-590x354.png 590w, https://www.humonegro.com/wp-content/LEE-RANALDO-EN-ORBITA-2017.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Festival En Órbita 2017 @ Planetario de Santiago</p></a></li><li><a href="https://www.humonegro.com/galeria/galeria-fotografica-jamiroquai-movistar-arena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/JAMIROQUAI-CHILE-2017-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jamiroquai" srcset="https://www.humonegro.com/wp-content/JAMIROQUAI-CHILE-2017-GF-400x240.png 400w, https://www.humonegro.com/wp-content/JAMIROQUAI-CHILE-2017-GF-588x353.png 588w, https://www.humonegro.com/wp-content/JAMIROQUAI-CHILE-2017-GF-590x354.png 590w, https://www.humonegro.com/wp-content/JAMIROQUAI-CHILE-2017-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Jamiroquai @ Movistar Arena</p></a></li><li><a href="https://www.humonegro.com/galeria/galeria-fotografica-lacrimosa-club-blondie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/LACRIMOSA-CHILE-2017-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lacrimosa" srcset="https://www.humonegro.com/wp-content/LACRIMOSA-CHILE-2017-GF-400x240.png 400w, https://www.humonegro.com/wp-content/LACRIMOSA-CHILE-2017-GF-588x353.png 588w, https://www.humonegro.com/wp-content/LACRIMOSA-CHILE-2017-GF-590x354.png 590w, https://www.humonegro.com/wp-content/LACRIMOSA-CHILE-2017-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Lacrimosa @ Club Blondie</p></a></li><li><a href="https://www.humonegro.com/galeria/galeria-fotografica-lee-ranaldo-espacio-bunker/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/LEE-RANALDO-CHILE-2017-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/LEE-RANALDO-CHILE-2017-GF-400x240.png 400w, https://www.humonegro.com/wp-content/LEE-RANALDO-CHILE-2017-GF-588x353.png 588w, https://www.humonegro.com/wp-content/LEE-RANALDO-CHILE-2017-GF-590x354.png 590w, https://www.humonegro.com/wp-content/LEE-RANALDO-CHILE-2017-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Lee Ranaldo @ Espacio Búnker</p></a></li><li><a href="https://www.humonegro.com/galeria/galeria-fotografica-arcade-fire-movistar-arena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/ARCADE-FIRE-CHILE-2017-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Arcade Fire" srcset="https://www.humonegro.com/wp-content/ARCADE-FIRE-CHILE-2017-GF-400x240.png 400w, https://www.humonegro.com/wp-content/ARCADE-FIRE-CHILE-2017-GF-588x353.png 588w, https://www.humonegro.com/wp-content/ARCADE-FIRE-CHILE-2017-GF-590x354.png 590w, https://www.humonegro.com/wp-content/ARCADE-FIRE-CHILE-2017-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Arcade Fire @ Movistar Arena</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/" itemprop="url">Contacto</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/"/>
																<div class="mvp-main-body-max">
						<div id="mvp-post-feat-img-wide" class="left relative">
															<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<img width="1000" height="600" src="https://www.humonegro.com/wp-content/JONNY-GREENWOOD-1.png" class="mvp-reg-img wp-post-image" alt="Jonny Greenwood" srcset="https://www.humonegro.com/wp-content/JONNY-GREENWOOD-1.png 1000w, https://www.humonegro.com/wp-content/JONNY-GREENWOOD-1-588x353.png 588w, https://www.humonegro.com/wp-content/JONNY-GREENWOOD-1-590x354.png 590w, https://www.humonegro.com/wp-content/JONNY-GREENWOOD-1-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />									<img width="560" height="600" src="https://www.humonegro.com/wp-content/JONNY-GREENWOOD-1-560x600.png" class="mvp-mob-img wp-post-image" alt="Jonny Greenwood" />																		<meta itemprop="url" content="https://www.humonegro.com/wp-content/JONNY-GREENWOOD-1.png">
									<meta itemprop="width" content="1000">
									<meta itemprop="height" content="600">
								</div><!--mvp-post-feat-img-->
														<div id="mvp-post-feat-text-wrap" class="left relative">
								<div class="mvp-post-feat-text-main">
									<div class="mvp-post-feat-text left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
										<h1 class="mvp-post-title mvp-post-title-wide left entry-title" itemprop="headline">Streaming del soundtrack de &#8220;Phantom Thread&#8221;</h1>
																			</div><!--mvp-post-feat-text-->
								</div><!--mvp-post-feat-text-main-->
							</div><!--mvp-post-feat-text-wrap-->
													</div><!--mvp-post-feat-img-wide-->
					</div><!--mvp-main-body-max-->
														<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																	<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/&amp;t=Streaming del soundtrack de &#8220;Phantom Thread&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Streaming del soundtrack de &#8220;Phantom Thread&#8221; -&amp;url=https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/&amp;media=https://www.humonegro.com/wp-content/JONNY-GREENWOOD-1.png&amp;description=Streaming del soundtrack de &#8220;Phantom Thread&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Streaming del soundtrack de &#8220;Phantom Thread&#8221;&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/&amp;t=Streaming del soundtrack de &#8220;Phantom Thread&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartir</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Streaming del soundtrack de &#8220;Phantom Thread&#8221; -&amp;url=https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tuitear</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/&amp;media=https://www.humonegro.com/wp-content/JONNY-GREENWOOD-1.png&amp;description=Streaming del soundtrack de &#8220;Phantom Thread&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Streaming del soundtrack de &#8220;Phantom Thread&#8221; https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Streaming del soundtrack de &#8220;Phantom Thread&#8221;&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																																										<div class="mvp-author-info-wrap left relative">
																	<div class="mvp-author-info-thumb left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />																	</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicado</p> <span class="mvp-post-date">5 horas antes</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-01-12">12-Ene-2018</time></span>
																			<meta itemprop="dateModified" content="2018-01-12"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/humonegro/" title="Publicados por Equipo HumoNegro" rel="author">Equipo HumoNegro</a></span> <a href="HumoNegro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
																</div><!--mvp-author-info-wrap-->
																																																																				<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_99865" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Streaming del soundtrack de la película &#8220;<strong>Phantom Thread</strong>&#8220;, realizado por <strong>Jonny Greenwood</strong>. Se trata del nuevo largometraje de <strong>Paul Thomas Anderson</strong>, el que marca el fin de la carrera como actor de <strong>Daniel Day-Lewis</strong>.</p>
<p>Por su trabajo en la producción, el guitarrista de <strong>Radiohead</strong> recibió una nominación en la categoría &#8220;Mejor Banda Sonora&#8221; en los premios <a href="https://www.humonegro.com/cine/ganadores-del-globo-de-oro-2018/" target="_blank" rel="noopener"><strong>Globo de Oro 2018</strong></a>.</p>
<p><a href="https://www.humonegro.com/noticias/primer-adelanto-jonny-greenwood-soundtrack-phantom-thread/" target="_blank" rel="noopener"><em><strong>MÁS INFORMACIÓN SOBRE EL ÁLBUM</strong></em></a></p>
<p><iframe src="https://open.spotify.com/embed/album/5WyVg6gJ9kCPkZs4zhIrDz" width="300" height="380" frameborder="0"></iframe></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-99865" class="share-facebook sd-button share-icon" href="https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-99865" class="share-twitter sd-button share-icon" href="https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-99865" class="share-google-plus-1 sd-button share-icon" href="https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span>Pocket</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.humonegro.com/noticias/streaming-del-soundtrack-phantom-thread/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_99865&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/noticias\/streaming-del-soundtrack-phantom-thread\/&quot;,&quot;postId&quot;:99865,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://www.humonegro.com/etiquetas/daniel-day-lewis/" rel="tag">Daniel Day-Lewis</a><a href="https://www.humonegro.com/etiquetas/jonny-greenwood/" rel="tag">Jonny Greenwood</a><a href="https://www.humonegro.com/etiquetas/paul-thomas-anderson/" rel="tag">Paul Thomas Anderson</a><a href="https://www.humonegro.com/etiquetas/phantom-thread/" rel="tag">Phantom Thread</a><a href="https://www.humonegro.com/etiquetas/radiohead/" rel="tag">Radiohead</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.humonegro.com/noticias/nueva-cancion-legend-of-the-seagullmen-the-fogger/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>Nueva canción de Legend Of The Seagullmen: &#8220;The Fogger&#8221;</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.humonegro.com/noticias/streaming-del-nuevo-disco-black-rebel-motorcycle-club-wrong-creatures/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Streaming del nuevo disco de Black Rebel Motorcycle Club: &#8220;Wrong Creatures&#8221;</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.humonegro.com/wp-content/Asset8.png"/>
																	<meta itemprop="url" content="https://www.humonegro.com/wp-content/Asset8.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="HumoNegro.com">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- /1018589/468x60_2 -->
  	<div id='div-gpt-ad-1431909315185-7' style='height:60px; width:100%; margin-bottom:20px;'>
  	<script type='text/javascript'>
  	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-7'); });
  	</script>
  	</div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.humonegro.com/noticias/radiohead-niega-haya-demandado-lana-del-rey/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/LANA-DEL-REYDIOHEAD-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/LANA-DEL-REYDIOHEAD-400x240.png 400w, https://www.humonegro.com/wp-content/LANA-DEL-REYDIOHEAD-588x353.png 588w, https://www.humonegro.com/wp-content/LANA-DEL-REYDIOHEAD-590x354.png 590w, https://www.humonegro.com/wp-content/LANA-DEL-REYDIOHEAD.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/LANA-DEL-REYDIOHEAD-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/LANA-DEL-REYDIOHEAD-80x80.png 80w, https://www.humonegro.com/wp-content/LANA-DEL-REYDIOHEAD-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Radiohead niega que haya demandado a Lana Del Rey</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/noticias/radiohead-demanda-la/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/LANA-DEL-REYDIOHEAD-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/LANA-DEL-REYDIOHEAD-400x240.png 400w, https://www.humonegro.com/wp-content/LANA-DEL-REYDIOHEAD-588x353.png 588w, https://www.humonegro.com/wp-content/LANA-DEL-REYDIOHEAD-590x354.png 590w, https://www.humonegro.com/wp-content/LANA-DEL-REYDIOHEAD.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/LANA-DEL-REYDIOHEAD-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/LANA-DEL-REYDIOHEAD-80x80.png 80w, https://www.humonegro.com/wp-content/LANA-DEL-REYDIOHEAD-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Radiohead demanda a Lana Del Rey por infracción a ley de derechos de autor</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/noticias/nueva-cancion-flying-lotus-quarantine/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/FLYING-LOTUS-1-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/FLYING-LOTUS-1-400x240.png 400w, https://www.humonegro.com/wp-content/FLYING-LOTUS-1-588x353.png 588w, https://www.humonegro.com/wp-content/FLYING-LOTUS-1-590x354.png 590w, https://www.humonegro.com/wp-content/FLYING-LOTUS-1.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/FLYING-LOTUS-1-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/FLYING-LOTUS-1-80x80.png 80w, https://www.humonegro.com/wp-content/FLYING-LOTUS-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Nueva canción de Flying Lotus: &#8220;Quarantine&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">¡Comenta Ahora!</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Responder					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/streaming-del-soundtrack-phantom-thread/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&#038;postid=99865&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Responder&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_CL&#038;jetpack_version=5.6.1&#038;sig=9f6f7fb190566e4abb1cc807d0d3b933fdc1b4e7#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fstreaming-del-soundtrack-phantom-thread%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
												<h1 class="mvp-post-title left">Se baja Camila Moreno y se suma Lucybell a La Cumbre Del Rock Chileno 2018</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">33 mins. antes</span> <p>en</p> <span class="mvp-post-date">12-Ene-2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.humonegro.com/author/humonegro/" title="Publicados por Equipo HumoNegro" rel="author">Equipo HumoNegro</a></span> <a href="HumoNegro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://www.humonegro.com/wp-content/LUCYBELL-1.png" class="attachment- size- wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/LUCYBELL-1.png 1000w, https://www.humonegro.com/wp-content/LUCYBELL-1-588x353.png 588w, https://www.humonegro.com/wp-content/LUCYBELL-1-590x354.png 590w, https://www.humonegro.com/wp-content/LUCYBELL-1-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_99892" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Sólo faltan dos semanas y un día para que la edición 2018 de <a href="https://www.humonegro.com/noticias/horarios-la-cumbre-del-rock-chileno-2018/" target="_blank" rel="noopener"><strong>La Cumbre Del Rock Chileno</strong></a><strong> </strong>sea una realidad. La quinta versión del evento tendrá lugar el próximo <strong>27 de enero</strong> en el <strong>Club Hípico</strong>, y aquella contará con <strong>Los Jaivas</strong> como el justo y necesario nombre homenajeado de la ocasión (premio &#8220;Icono del Rock&#8221;).</p>
<p>Sin embargo, desde la producción a cargo informaron que <strong>Camila Moreno</strong> será baja del espectáculo, esto, por desacuerdos en el horario de su presentación (16:10 Hrs., Escenario Víctor Jara). En reemplazo de la cantante y compositora, se suma <strong>Lucybell</strong>, cuyo show ocupará el mismo espacio vacante. Puedes revisar todos los horarios del festival <a href="https://www.humonegro.com/noticias/horarios-la-cumbre-del-rock-chileno-2018/" target="_blank" rel="noopener"><strong>ACÁ</strong></a>.</p>
<p>Además de los autores de &#8220;<strong>Mira Niñita</strong>&#8221; y &#8220;<strong>Carnaval</strong>&#8220;, en la lista de invitados que animarán el encuentro aparecen nombres como <strong>Quilapayún</strong>, <b>Electrodomésticos</b>, <a href="https://www.humonegro.com/galeria/alain-johannes-trio-centro-cultural-matucana-100/" target="_blank" rel="noopener"><b>Alain Johannes Trío</b></a> (por primera vez en el festival), <b>Ana Tijoux</b>, <strong>Chancho en Piedra</strong>, <strong>Weichafe</strong> o <b>Kuervos del Sur</b>, además de <strong>Aguaturbia</strong> (que celebrará 50 años de carrera en pleno festival), <strong>Fiskales Ad-Hok</strong>, <strong>Banda Conmoción</strong> o el rapero <strong>Portavoz</strong>, entre muchos otros.</p>
<p>Por otra parte, además de contar con cuatro escenarios funcionando de forma paralela en algunos momentos de la jornada, el recinto también tendrá zonas de descanso, food trucks, juegos infantiles y una feria de emprendedores (tatuajes, libros, discos, merchandising de las bandas y presencia de ONGs).</p>
<p>Las entradas para el evento continúan disponibles a través de sistema <a href="http://www.ticketek.cl/tktbest_seat.aspx?eventname=&amp;eventid=ESCL_27ENE2018CH" target="_blank" rel="noopener"><strong>Ticketek</strong></a>. Estos son los precios:</p>
<ul>
<li>Preventa 4 General: <strong>$23.500</strong></li>
<li>Preventa 4 VIP: <strong>$55.000</strong></li>
</ul>
<p>*<em>Valores sin cargo por servicio</em></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='447' src='https://www.youtube.com/embed/3ZcpO9LYKbI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-99892" class="share-facebook sd-button share-icon" href="https://www.humonegro.com/noticias/se-baja-camila-moreno-se-syma-lucybell-la-cumbre-del-rock-chileno-2018/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-99892" class="share-twitter sd-button share-icon" href="https://www.humonegro.com/noticias/se-baja-camila-moreno-se-syma-lucybell-la-cumbre-del-rock-chileno-2018/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.humonegro.com/noticias/se-baja-camila-moreno-se-syma-lucybell-la-cumbre-del-rock-chileno-2018/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-99892" class="share-google-plus-1 sd-button share-icon" href="https://www.humonegro.com/noticias/se-baja-camila-moreno-se-syma-lucybell-la-cumbre-del-rock-chileno-2018/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://www.humonegro.com/noticias/se-baja-camila-moreno-se-syma-lucybell-la-cumbre-del-rock-chileno-2018/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span>Pocket</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.humonegro.com/noticias/se-baja-camila-moreno-se-syma-lucybell-la-cumbre-del-rock-chileno-2018/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.humonegro.com/noticias/se-baja-camila-moreno-se-syma-lucybell-la-cumbre-del-rock-chileno-2018/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_99892&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/noticias\/se-baja-camila-moreno-se-syma-lucybell-la-cumbre-del-rock-chileno-2018\/&quot;,&quot;postId&quot;:99892,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.humonegro.com/noticias/se-baja-camila-moreno-se-syma-lucybell-la-cumbre-del-rock-chileno-2018/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<div class="theiaStickySidebar"><section id="mvp_ad_widget-2" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- /1018589/300x250 -->
	<div id='div-gpt-ad-1431909315185-4' style='height:100%; width:100%; background-color:#f1f1f1; padding:15px 0px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-4'); });
	</script>
	</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/HumoNegro" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Discos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.humonegro.com/discos/album-esencial-the-dark-side-of-the-moon-pink-floyd/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/PINK-FLOYD-THE-DARK-SIDE-OF-THE-MOON-400x240.png" class="mvp-reg-img wp-post-image" alt="The Dark Side Of The Moon" srcset="https://www.humonegro.com/wp-content/PINK-FLOYD-THE-DARK-SIDE-OF-THE-MOON-400x240.png 400w, https://www.humonegro.com/wp-content/PINK-FLOYD-THE-DARK-SIDE-OF-THE-MOON-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/PINK-FLOYD-THE-DARK-SIDE-OF-THE-MOON-80x80.png" class="mvp-mob-img wp-post-image" alt="The Dark Side Of The Moon" srcset="https://www.humonegro.com/wp-content/PINK-FLOYD-THE-DARK-SIDE-OF-THE-MOON-80x80.png 80w, https://www.humonegro.com/wp-content/PINK-FLOYD-THE-DARK-SIDE-OF-THE-MOON-90x90.png 90w, https://www.humonegro.com/wp-content/PINK-FLOYD-THE-DARK-SIDE-OF-THE-MOON-588x588.png 588w, https://www.humonegro.com/wp-content/PINK-FLOYD-THE-DARK-SIDE-OF-THE-MOON.png 600w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">El Álbum Esencial: &#8220;The Dark Side Of The Moon&#8221; de Pink Floyd</h2>
															<p>No hay que ser seguidor de Pink Floyd para reconocer que “The Dark Side Of The Moon” marca uno de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/morrissey-low-in-high-school/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/MORRISSEY-LOW-IN-HIGH-SCHOOL-400x240.png" class="mvp-reg-img wp-post-image" alt="Low In High School" srcset="https://www.humonegro.com/wp-content/MORRISSEY-LOW-IN-HIGH-SCHOOL-400x240.png 400w, https://www.humonegro.com/wp-content/MORRISSEY-LOW-IN-HIGH-SCHOOL-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/MORRISSEY-LOW-IN-HIGH-SCHOOL-80x80.png" class="mvp-mob-img wp-post-image" alt="Low In High School" srcset="https://www.humonegro.com/wp-content/MORRISSEY-LOW-IN-HIGH-SCHOOL-80x80.png 80w, https://www.humonegro.com/wp-content/MORRISSEY-LOW-IN-HIGH-SCHOOL-90x90.png 90w, https://www.humonegro.com/wp-content/MORRISSEY-LOW-IN-HIGH-SCHOOL-588x588.png 588w, https://www.humonegro.com/wp-content/MORRISSEY-LOW-IN-HIGH-SCHOOL.png 600w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Morrissey – &#8220;Low In High School&#8221;</h2>
															<p>Hubo una época en que no teníamos el poder de juzgar instantáneamente a las personas en la plaza pública virtual...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/bjork-utopia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/BJORK-UTOPIA-400x240.png" class="mvp-reg-img wp-post-image" alt="Utopia" srcset="https://www.humonegro.com/wp-content/BJORK-UTOPIA-400x240.png 400w, https://www.humonegro.com/wp-content/BJORK-UTOPIA-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/BJORK-UTOPIA-80x80.png" class="mvp-mob-img wp-post-image" alt="Utopia" srcset="https://www.humonegro.com/wp-content/BJORK-UTOPIA-80x80.png 80w, https://www.humonegro.com/wp-content/BJORK-UTOPIA-90x90.png 90w, https://www.humonegro.com/wp-content/BJORK-UTOPIA-588x588.png 588w, https://www.humonegro.com/wp-content/BJORK-UTOPIA.png 600w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Björk – &#8220;Utopia&#8221;</h2>
															<p>El espejo es inclemente. El paso del tiempo es implacable. Los cambios forzosos desgastan, y eso se nota en las...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/noel-gallaghers-high-flying-birds-who-built-the-moon/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/NOEL-GALLAGHER-WHO-BUILT-THE-MOON-400x240.png" class="mvp-reg-img wp-post-image" alt="Who Built The Moon?" srcset="https://www.humonegro.com/wp-content/NOEL-GALLAGHER-WHO-BUILT-THE-MOON-400x240.png 400w, https://www.humonegro.com/wp-content/NOEL-GALLAGHER-WHO-BUILT-THE-MOON-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/NOEL-GALLAGHER-WHO-BUILT-THE-MOON-80x80.png" class="mvp-mob-img wp-post-image" alt="Who Built The Moon?" srcset="https://www.humonegro.com/wp-content/NOEL-GALLAGHER-WHO-BUILT-THE-MOON-80x80.png 80w, https://www.humonegro.com/wp-content/NOEL-GALLAGHER-WHO-BUILT-THE-MOON-90x90.png 90w, https://www.humonegro.com/wp-content/NOEL-GALLAGHER-WHO-BUILT-THE-MOON-588x588.png 588w, https://www.humonegro.com/wp-content/NOEL-GALLAGHER-WHO-BUILT-THE-MOON.png 600w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Noel Gallagher&#8217;s High Flying Birds – &#8220;Who Built The Moon?&#8221;</h2>
															<p>Luego de haber recorrido todo el mundo presentando su &#8220;Chasing Yesterday&#8221; (2015), Noel Gallagher comenzó a cuajar el tercer larga...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/tricky-ununiform/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/TRICKY-UNUNIFORM-400x240.png" class="mvp-reg-img wp-post-image" alt="Ununiform" srcset="https://www.humonegro.com/wp-content/TRICKY-UNUNIFORM-400x240.png 400w, https://www.humonegro.com/wp-content/TRICKY-UNUNIFORM-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/TRICKY-UNUNIFORM-80x80.png" class="mvp-mob-img wp-post-image" alt="Ununiform" srcset="https://www.humonegro.com/wp-content/TRICKY-UNUNIFORM-80x80.png 80w, https://www.humonegro.com/wp-content/TRICKY-UNUNIFORM-90x90.png 90w, https://www.humonegro.com/wp-content/TRICKY-UNUNIFORM-588x588.png 588w, https://www.humonegro.com/wp-content/TRICKY-UNUNIFORM.png 600w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Tricky – &#8220;Ununiform&#8221;</h2>
															<p>Inglaterra ha sido tierra fértil para las reinvenciones musicales, las nuevas escenas e incluso nuevos estilos. Tal es el caso...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/weezer-pacific-daydream/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/WEEZER-PACIFIC-DAYDREAM-400x240.png" class="mvp-reg-img wp-post-image" alt="Pacific Daydream" srcset="https://www.humonegro.com/wp-content/WEEZER-PACIFIC-DAYDREAM-400x240.png 400w, https://www.humonegro.com/wp-content/WEEZER-PACIFIC-DAYDREAM-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/WEEZER-PACIFIC-DAYDREAM-80x80.png" class="mvp-mob-img wp-post-image" alt="Pacific Daydream" srcset="https://www.humonegro.com/wp-content/WEEZER-PACIFIC-DAYDREAM-80x80.png 80w, https://www.humonegro.com/wp-content/WEEZER-PACIFIC-DAYDREAM-90x90.png 90w, https://www.humonegro.com/wp-content/WEEZER-PACIFIC-DAYDREAM-588x588.png 588w, https://www.humonegro.com/wp-content/WEEZER-PACIFIC-DAYDREAM.png 600w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Weezer – &#8220;Pacific Daydream&#8221;</h2>
															<p>Musicalmente los años noventa se presentaron como una década estruendosa, agitada, combativa y cambiante. De aquellos años, en la mayoría...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/converge-the-dusk-in-us/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/CONVERGE-THE-DUSK-IN-US-400x240.png" class="mvp-reg-img wp-post-image" alt="The Dusk In Us" srcset="https://www.humonegro.com/wp-content/CONVERGE-THE-DUSK-IN-US-400x240.png 400w, https://www.humonegro.com/wp-content/CONVERGE-THE-DUSK-IN-US-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/CONVERGE-THE-DUSK-IN-US-80x80.png" class="mvp-mob-img wp-post-image" alt="The Dusk In Us" srcset="https://www.humonegro.com/wp-content/CONVERGE-THE-DUSK-IN-US-80x80.png 80w, https://www.humonegro.com/wp-content/CONVERGE-THE-DUSK-IN-US-90x90.png 90w, https://www.humonegro.com/wp-content/CONVERGE-THE-DUSK-IN-US-588x588.png 588w, https://www.humonegro.com/wp-content/CONVERGE-THE-DUSK-IN-US.png 600w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Converge – &#8220;The Dusk In Us&#8221;</h2>
															<p>Este ha sido un año grandioso para los fanáticos de Converge. En marzo sorprendieron con “Jane Live”, registro en vivo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/electrodomesticos-ex-la-humanidad/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/ELECTRODOMÉSTICOS-EX-LA-HUMANIDAD-400x240.png" class="mvp-reg-img wp-post-image" alt="Ex La Humanidad" srcset="https://www.humonegro.com/wp-content/ELECTRODOMÉSTICOS-EX-LA-HUMANIDAD-400x240.png 400w, https://www.humonegro.com/wp-content/ELECTRODOMÉSTICOS-EX-LA-HUMANIDAD-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/ELECTRODOMÉSTICOS-EX-LA-HUMANIDAD-80x80.png" class="mvp-mob-img wp-post-image" alt="Ex La Humanidad" srcset="https://www.humonegro.com/wp-content/ELECTRODOMÉSTICOS-EX-LA-HUMANIDAD-80x80.png 80w, https://www.humonegro.com/wp-content/ELECTRODOMÉSTICOS-EX-LA-HUMANIDAD-90x90.png 90w, https://www.humonegro.com/wp-content/ELECTRODOMÉSTICOS-EX-LA-HUMANIDAD-588x588.png 588w, https://www.humonegro.com/wp-content/ELECTRODOMÉSTICOS-EX-LA-HUMANIDAD.png 600w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Electrodomésticos – &#8220;Ex La Humanidad&#8221;</h2>
															<p>El pavimento quema las retinas y el reflejo de un sol inclemente se potencia por el efecto de las fachadas...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/album-esencial-unknown-pleasures-joy-division/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/JOY-DIVISION-UNKNOWN-PLEASURES-400x240.png" class="mvp-reg-img wp-post-image" alt="Unknown Pleasures" srcset="https://www.humonegro.com/wp-content/JOY-DIVISION-UNKNOWN-PLEASURES-400x240.png 400w, https://www.humonegro.com/wp-content/JOY-DIVISION-UNKNOWN-PLEASURES-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/JOY-DIVISION-UNKNOWN-PLEASURES-80x80.png" class="mvp-mob-img wp-post-image" alt="Unknown Pleasures" srcset="https://www.humonegro.com/wp-content/JOY-DIVISION-UNKNOWN-PLEASURES-80x80.png 80w, https://www.humonegro.com/wp-content/JOY-DIVISION-UNKNOWN-PLEASURES-90x90.png 90w, https://www.humonegro.com/wp-content/JOY-DIVISION-UNKNOWN-PLEASURES-588x588.png 588w, https://www.humonegro.com/wp-content/JOY-DIVISION-UNKNOWN-PLEASURES.png 600w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">El Álbum Esencial: &#8220;Unknown Pleasures&#8221; de Joy Division</h2>
															<p>Hacia finales de la década del 70, el mundo del rock parecía transformarse con mayor premura de lo que lo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/godspeed-you-black-emperor-luciferian-towers/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/GODSPEED-YOU-BLACK-EMPEROR-LUCIFERIAN-TOWERS-400x240.png" class="mvp-reg-img wp-post-image" alt="Luciferian Towers" srcset="https://www.humonegro.com/wp-content/GODSPEED-YOU-BLACK-EMPEROR-LUCIFERIAN-TOWERS-400x240.png 400w, https://www.humonegro.com/wp-content/GODSPEED-YOU-BLACK-EMPEROR-LUCIFERIAN-TOWERS-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/GODSPEED-YOU-BLACK-EMPEROR-LUCIFERIAN-TOWERS-80x80.png" class="mvp-mob-img wp-post-image" alt="Luciferian Towers" srcset="https://www.humonegro.com/wp-content/GODSPEED-YOU-BLACK-EMPEROR-LUCIFERIAN-TOWERS-80x80.png 80w, https://www.humonegro.com/wp-content/GODSPEED-YOU-BLACK-EMPEROR-LUCIFERIAN-TOWERS-90x90.png 90w, https://www.humonegro.com/wp-content/GODSPEED-YOU-BLACK-EMPEROR-LUCIFERIAN-TOWERS-588x588.png 588w, https://www.humonegro.com/wp-content/GODSPEED-YOU-BLACK-EMPEROR-LUCIFERIAN-TOWERS.png 600w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Godspeed You! Black Emperor – &#8220;Luciferian Towers&#8221;</h2>
															<p>Godspeed You! Black Emperor es de esas bandas que ha logrado construir una identidad reconocida. Cuando suenan, se sabe que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Publicidad</span>
							<!-- /1018589/300x250_2 -->
	  	<div id='div-gpt-ad-1431909315185-5' style='height:250px; width:100%; margin-bottom:10px;'>
	  	<script type='text/javascript'>
	  	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-5'); });
	  	</script>
	  	</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:100%;"><iframe width="560" height="315" src="https://www.youtube.com/embed/-0_E2NBwbe0?showinfo=0" frameborder="0" allowfullscreen></iframe></div></div></section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo Último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/se-baja-camila-moreno-se-syma-lucybell-la-cumbre-del-rock-chileno-2018/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/LUCYBELL-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/LUCYBELL-1-80x80.png 80w, https://www.humonegro.com/wp-content/LUCYBELL-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 33 mins.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Se baja Camila Moreno y se suma Lucybell a La Cumbre Del Rock Chileno 2018</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nueva-cancion-video-corrosion-of-conformity-the-luddite/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/CORROSION-OF-CONFORMITY-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Corrosion Of Conformity" srcset="https://www.humonegro.com/wp-content/CORROSION-OF-CONFORMITY-80x80.png 80w, https://www.humonegro.com/wp-content/CORROSION-OF-CONFORMITY-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Streaming del nuevo disco de Corrosion Of Conformity: &#8220;No Cross No Crown&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/detalles-del-nuevo-disco-jack-white-boarding-house-reach/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/JACK-WHITE-2-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jack White" srcset="https://www.humonegro.com/wp-content/JACK-WHITE-2-80x80.png 80w, https://www.humonegro.com/wp-content/JACK-WHITE-2-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Detalles del nuevo disco de Jack White: &#8220;Boarding House Reach&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/streaming-del-nuevo-disco-joe-satriani-what-happens-next/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/JOE-SATRIANI-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Joe Satriani" srcset="https://www.humonegro.com/wp-content/JOE-SATRIANI-1-80x80.png 80w, https://www.humonegro.com/wp-content/JOE-SATRIANI-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Streaming del nuevo disco de Joe Satriani: &#8220;What Happens Next&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/suuns-anuncia-nuevo-disco-estrena-cancion-watch-you-watch-me/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/SUUNS-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SUUNS-1-80x80.png 80w, https://www.humonegro.com/wp-content/SUUNS-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Suuns anuncia nuevo disco y estrena canción: &#8220;Watch You, Watch Me&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/magazine/discos-chilenos-destacados-2017/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/DISCOS-CHILENOS-2017-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Discos chilenos 2017" srcset="https://www.humonegro.com/wp-content/DISCOS-CHILENOS-2017-80x80.png 80w, https://www.humonegro.com/wp-content/DISCOS-CHILENOS-2017-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Artículos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Discos chilenos destacados 2017</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/galeria/galeria-fotografica-jamiroquai-movistar-arena/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/JAMIROQUAI-CHILE-2017-GF-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jamiroquai" srcset="https://www.humonegro.com/wp-content/JAMIROQUAI-CHILE-2017-GF-80x80.png 80w, https://www.humonegro.com/wp-content/JAMIROQUAI-CHILE-2017-GF-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Galería</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Galería fotográfica de Jamiroquai @ Movistar Arena</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/cine/mejores-peliculas-chile-2017/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/MEJORES-PELICULAS-CHILE-2017-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mejores películas Chile 2017" srcset="https://www.humonegro.com/wp-content/MEJORES-PELICULAS-CHILE-2017-80x80.png 80w, https://www.humonegro.com/wp-content/MEJORES-PELICULAS-CHILE-2017-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Artículos Cine</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mejores películas estrenadas en Chile en 2017</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/galeria/galeria-fotografica-festival-orbita-2017-planetario-santiago/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/LEE-RANALDO-EN-ORBITA-2017-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Lee Ranaldo" srcset="https://www.humonegro.com/wp-content/LEE-RANALDO-EN-ORBITA-2017-80x80.png 80w, https://www.humonegro.com/wp-content/LEE-RANALDO-EN-ORBITA-2017-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Galería</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Galería fotográfica de Festival En Órbita 2017 @ Planetario de Santiago</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/galeria/galeria-fotografica-lacrimosa-club-blondie/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/LACRIMOSA-CHILE-2017-GF-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Lacrimosa" srcset="https://www.humonegro.com/wp-content/LACRIMOSA-CHILE-2017-GF-80x80.png 80w, https://www.humonegro.com/wp-content/LACRIMOSA-CHILE-2017-GF-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Galería</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Galería fotográfica de Lacrimosa @ Club Blondie</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/nuevo-video-run-the-jewels-call-ticketron/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/RUN-THE-JEWELS-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Run The Jewels" srcset="https://www.humonegro.com/wp-content/RUN-THE-JEWELS-1-80x80.png 80w, https://www.humonegro.com/wp-content/RUN-THE-JEWELS-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de Run The Jewels: &#8220;Call Ticketron&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nuevo-video-de-the-national/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-NATIONAL-2017-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="The National" srcset="https://www.humonegro.com/wp-content/THE-NATIONAL-2017-1-80x80.png 80w, https://www.humonegro.com/wp-content/THE-NATIONAL-2017-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de The National: &#8220;Dark Side Of The Gym&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nuevo-video-perfect-circle-the-doomed/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/A-PERFECT-CIRCLE-2017-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="A Perfect Circle" srcset="https://www.humonegro.com/wp-content/A-PERFECT-CIRCLE-2017-80x80.png 80w, https://www.humonegro.com/wp-content/A-PERFECT-CIRCLE-2017-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de A Perfect Circle: &#8220;The Doomed&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nuevo-video-farmacos-siempre/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/FARMACOS-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/FARMACOS-1-80x80.png 80w, https://www.humonegro.com/wp-content/FARMACOS-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de Fármacos: &#8220;Siempre Tú&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/arcade-fire-toco-everything-now-en-ellen/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/ARCADE-FIRE-2017-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/ARCADE-FIRE-2017-1-80x80.png 80w, https://www.humonegro.com/wp-content/ARCADE-FIRE-2017-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Arcade Fire tocó &#8220;Everything Now&#8221; en The Ellen DeGeneres Show</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section></div>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.humonegro.com/en-vivo/sigur-ros-chile-2017/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/SIGUR-ROS-CHILE-2017-REVIEW-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SIGUR-ROS-CHILE-2017-REVIEW-400x240.png 400w, https://www.humonegro.com/wp-content/SIGUR-ROS-CHILE-2017-REVIEW-588x353.png 588w, https://www.humonegro.com/wp-content/SIGUR-ROS-CHILE-2017-REVIEW-590x354.png 590w, https://www.humonegro.com/wp-content/SIGUR-ROS-CHILE-2017-REVIEW.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/SIGUR-ROS-CHILE-2017-REVIEW-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SIGUR-ROS-CHILE-2017-REVIEW-80x80.png 80w, https://www.humonegro.com/wp-content/SIGUR-ROS-CHILE-2017-REVIEW-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">En Vivo</span><span class="mvp-cd-date left relative">2 meses antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sigur Rós: Suspensión de la realidad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/los-57-anos-muere-chuck-mosley-ex-vocalista-faith-no-more/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/CHUCK-MOSLEY-1-400x240.png" class="mvp-reg-img wp-post-image" alt="CHUCK MOSLEY" srcset="https://www.humonegro.com/wp-content/CHUCK-MOSLEY-1-400x240.png 400w, https://www.humonegro.com/wp-content/CHUCK-MOSLEY-1-588x353.png 588w, https://www.humonegro.com/wp-content/CHUCK-MOSLEY-1-590x354.png 590w, https://www.humonegro.com/wp-content/CHUCK-MOSLEY-1.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/CHUCK-MOSLEY-1-80x80.png" class="mvp-mob-img wp-post-image" alt="CHUCK MOSLEY" srcset="https://www.humonegro.com/wp-content/CHUCK-MOSLEY-1-80x80.png 80w, https://www.humonegro.com/wp-content/CHUCK-MOSLEY-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">2 meses antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>A los 57 años, muere Chuck Mosley, ex vocalista de Faith No More</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/garbage-responde-morrissey-tras-dichos-kevin-spacey-harvey-weinstein/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/GARBAGE-MORRISSEY-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/GARBAGE-MORRISSEY-400x240.png 400w, https://www.humonegro.com/wp-content/GARBAGE-MORRISSEY-588x353.png 588w, https://www.humonegro.com/wp-content/GARBAGE-MORRISSEY-590x354.png 590w, https://www.humonegro.com/wp-content/GARBAGE-MORRISSEY.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/GARBAGE-MORRISSEY-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/GARBAGE-MORRISSEY-80x80.png 80w, https://www.humonegro.com/wp-content/GARBAGE-MORRISSEY-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">2 meses antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Garbage responde a Morrissey tras su defensa a Kevin Spacey y Harvey Weinstein</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/registro-completo-del-primer-concierto-de-linkin-park-sin-chester-bennington/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/LINKIN-PARK-FRIENDS-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/LINKIN-PARK-FRIENDS-400x240.png 400w, https://www.humonegro.com/wp-content/LINKIN-PARK-FRIENDS-588x353.png 588w, https://www.humonegro.com/wp-content/LINKIN-PARK-FRIENDS-590x354.png 590w, https://www.humonegro.com/wp-content/LINKIN-PARK-FRIENDS.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/LINKIN-PARK-FRIENDS-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/LINKIN-PARK-FRIENDS-80x80.png 80w, https://www.humonegro.com/wp-content/LINKIN-PARK-FRIENDS-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">2 meses antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Registro completo del primer concierto de Linkin Park sin Chester Bennington</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/magazine/discos-chilenos-destacados-2017/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/DISCOS-CHILENOS-2017-400x240.png" class="mvp-reg-img wp-post-image" alt="Discos chilenos 2017" srcset="https://www.humonegro.com/wp-content/DISCOS-CHILENOS-2017-400x240.png 400w, https://www.humonegro.com/wp-content/DISCOS-CHILENOS-2017-588x353.png 588w, https://www.humonegro.com/wp-content/DISCOS-CHILENOS-2017-590x354.png 590w, https://www.humonegro.com/wp-content/DISCOS-CHILENOS-2017.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/DISCOS-CHILENOS-2017-80x80.png" class="mvp-mob-img wp-post-image" alt="Discos chilenos 2017" srcset="https://www.humonegro.com/wp-content/DISCOS-CHILENOS-2017-80x80.png 80w, https://www.humonegro.com/wp-content/DISCOS-CHILENOS-2017-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Artículos</span><span class="mvp-cd-date left relative">4 semanas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Discos chilenos destacados 2017</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/dave-mustaine-conrajo-la-enfermedad-lyme/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/DAVE-MUSTAINE-400x240.png" class="mvp-reg-img wp-post-image" alt="Dave Mustaine" srcset="https://www.humonegro.com/wp-content/DAVE-MUSTAINE-400x240.png 400w, https://www.humonegro.com/wp-content/DAVE-MUSTAINE-588x353.png 588w, https://www.humonegro.com/wp-content/DAVE-MUSTAINE-590x354.png 590w, https://www.humonegro.com/wp-content/DAVE-MUSTAINE.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/DAVE-MUSTAINE-80x80.png" class="mvp-mob-img wp-post-image" alt="Dave Mustaine" srcset="https://www.humonegro.com/wp-content/DAVE-MUSTAINE-80x80.png 80w, https://www.humonegro.com/wp-content/DAVE-MUSTAINE-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">3 meses antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Dave Mustaine contrajo la Enfermedad de Lyme</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/jean-michel-jarre-explica-cancelo-show-chile-promete-reagendar-la-fecha/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/JEAN-MICHEL-JARRE-02-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/JEAN-MICHEL-JARRE-02-400x240.png 400w, https://www.humonegro.com/wp-content/JEAN-MICHEL-JARRE-02-588x353.png 588w, https://www.humonegro.com/wp-content/JEAN-MICHEL-JARRE-02-590x354.png 590w, https://www.humonegro.com/wp-content/JEAN-MICHEL-JARRE-02.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/JEAN-MICHEL-JARRE-02-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/JEAN-MICHEL-JARRE-02-80x80.png 80w, https://www.humonegro.com/wp-content/JEAN-MICHEL-JARRE-02-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">2 meses antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Jean-Michel Jarre explica por qué canceló su show en Chile y promete reagendar la fecha</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/arcade-fire-toco-everything-now-en-ellen/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/ARCADE-FIRE-2017-1-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/ARCADE-FIRE-2017-1-400x240.png 400w, https://www.humonegro.com/wp-content/ARCADE-FIRE-2017-1-588x353.png 588w, https://www.humonegro.com/wp-content/ARCADE-FIRE-2017-1-590x354.png 590w, https://www.humonegro.com/wp-content/ARCADE-FIRE-2017-1.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/ARCADE-FIRE-2017-1-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/ARCADE-FIRE-2017-1-80x80.png 80w, https://www.humonegro.com/wp-content/ARCADE-FIRE-2017-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">3 meses antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Arcade Fire tocó &#8220;Everything Now&#8221; en The Ellen DeGeneres Show</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset9.png" alt="HumoNegro.com" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-home-container"><ul id="menu-home-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/" itemprop="url">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/" itemprop="url">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/" itemprop="url">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/" itemprop="url">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/" itemprop="url">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/" itemprop="url">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/" itemprop="url">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/" itemprop="url">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/" itemprop="url">Discos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/" itemprop="url">Galería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/" itemprop="url">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 – Todos los derechos reservados –
 HumoNegro.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=904348723024241&ev=PageView&noscript=1&cd[domain]=www.humonegro.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=904348723024241&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Streaming+del+soundtrack+de+%22Phantom+Thread%22&cd[post_id]=99865&cd[content_category]=Noticias&cd[domain]=www.humonegro.com' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

			<div style="display:none">
	<div class="grofile-hash-map-7bbbb0ab5802457ffce3f6351e5ff444">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.humonegro.com\/noticias\/streaming-del-soundtrack-phantom-thread\/":99865,"https:\/\/www.humonegro.com\/noticias\/se-baja-camila-moreno-se-syma-lucybell-la-cumbre-del-rock-chileno-2018\/":99892};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/noticias/streaming-del-soundtrack-phantom-thread/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/retina.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.6.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script async="async" type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- Start Of Script Generated By cforms v14.5 [Oliver Seidel | www.deliciousdays.com] -->
<script type="text/javascript">
	var cfCAL={};
	cfCAL.dateFormat = "dd/MM/yyyy";
	cfCAL.dayNames = ["D","L","M","X","J","V","S"];
	cfCAL.abbrDayNames = ["D","L","M","X","J","V","S"];
	cfCAL.monthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.abbrMonthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.firstDayOfWeek = "1";
	cfCAL.fullYearStart = "20";
	cfCAL.TEXT_PREV_YEAR="";
	cfCAL.TEXT_NEXT_YEAR="";
	cfCAL.TEXT_PREV_MONTH="Previous Month";
	cfCAL.TEXT_NEXT_MONTH="Next Month";
	cfCAL.TEXT_CLOSE="Close";
	cfCAL.TEXT_CHOOSE_DATE="Choose Date";
	cfCAL.changeYear=false;
	cfCAL.ROOT="https://www.humonegro.com/wp-content/plugins/cforms";

	jQuery(function() { 
		if( 1||jQuery.datepicker ){
			jQuery(".cf_date").datepicker({
				"buttonImage": cfCAL.ROOT+"/js/calendar.gif", changeYear: cfCAL.changeYear, buttonImageOnly: true, buttonText: cfCAL.TEXT_CHOOSE_DATE, showOn: "both",
				"dateFormat": cfCAL.dateFormat, "dayNamesMin": cfCAL.dayNames, "dayNamesShort": cfCAL.dayNames, "monthNames": cfCAL.monthNames, firstDay:cfCAL.firstDayOfWeek,
				"nextText": cfCAL.TEXT_NEXT_MONTH, "prevText": cfCAL.TEXT_PREV_MONTH, "closeText": cfCAL.TEXT_CLOSE });
		}
	});
</script>
<!-- End Of Script Generated By cforms -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=99865&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=5.6.1&sig=9f6f7fb190566e4abb1cc807d0d3b933fdc1b4e7#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fstreaming-del-soundtrack-phantom-thread%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=99865&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=5.6.1&sig=9f6f7fb190566e4abb1cc807d0d3b933fdc1b4e7#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fstreaming-del-soundtrack-phantom-thread%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'38058951',post:'99865',tz:'-3',srv:'www.humonegro.com'} ]);
	_stq.push([ 'clickTrackerInit', '38058951', '99865' ]);
</script>
</body>
</html>