<!DOCTYPE html>
<html lang="es-CL">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.humonegro.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.humonegro.com/wp-content/STREAMINGS-24-01-20-1000x600.png" />
		<meta name="twitter:image" content="https://www.humonegro.com/wp-content/STREAMINGS-24-01-20-1000x600.png" />
	<meta property="og:url" content="https://www.humonegro.com/noticias/streaming-24-enero-2020/" />
<meta property="og:title" content="Lanzamientos en streaming del 24 de enero" />
<meta property="og:description" content="Este viernes tenemos nuevos larga duración de Pet Shop Boys, Wire, Annihilator, Luis Alberto Spinetta, The Black Lips, Wolf Parade y muchos más. Escucha todo esto en nuestras selección semanal. La lista está en orden alfabético por artista: Aidan Baker &amp; Gareth Davis – “Invisible Cities II” Andy Shauf – “The Neon Skyline” Annihilator – “Ballistic, Sadistic” [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.humonegro.com/noticias/streaming-24-enero-2020/">
<meta name="twitter:title" content="Lanzamientos en streaming del 24 de enero">
<meta name="twitter:description" content="Este viernes tenemos nuevos larga duración de Pet Shop Boys, Wire, Annihilator, Luis Alberto Spinetta, The Black Lips, Wolf Parade y muchos más. Escucha todo esto en nuestras selección semanal. La lista está en orden alfabético por artista: Aidan Baker &amp; Gareth Davis – “Invisible Cities II” Andy Shauf – “The Neon Skyline” Annihilator – “Ballistic, Sadistic” [&hellip;]">
<title>Lanzamientos en streaming del 24 de enero | HumoNegro.com</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pet Shop Boys, Wire, Annihilator, Luis Alberto Spinetta, The Black Lips, Wolf Parade y mucho más"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.humonegro.com/noticias/streaming-24-enero-2020/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lanzamientos en streaming del 24 de enero | HumoNegro.com" />
<meta property="og:description" content="Pet Shop Boys, Wire, Annihilator, Luis Alberto Spinetta, The Black Lips, Wolf Parade y mucho más" />
<meta property="og:url" content="https://www.humonegro.com/noticias/streaming-24-enero-2020/" />
<meta property="og:site_name" content="HumoNegro.com" />
<meta property="article:publisher" content="http://www.facebook.com/HumoNegro" />
<meta property="article:author" content="https://www.facebook.com/humonegro" />
<meta property="article:tag" content="Aidan Baker" />
<meta property="article:tag" content="Andy Shauf" />
<meta property="article:tag" content="Annihilator" />
<meta property="article:tag" content="Antilopen Gang" />
<meta property="article:tag" content="Aquarian" />
<meta property="article:tag" content="Basic Plumbing" />
<meta property="article:tag" content="Bonny Light Horseman" />
<meta property="article:tag" content="Breaking Benjamin" />
<meta property="article:tag" content="Calibro 35" />
<meta property="article:tag" content="En Attendant Ana" />
<meta property="article:tag" content="Ethan Gruska" />
<meta property="article:tag" content="Foex" />
<meta property="article:tag" content="Gareth Davis" />
<meta property="article:tag" content="Jeff Parker" />
<meta property="article:tag" content="Kirk Windstein" />
<meta property="article:tag" content="Konvent" />
<meta property="article:tag" content="Luis Alberto Spinetta" />
<meta property="article:tag" content="Midnight" />
<meta property="article:tag" content="Nicolas Godin" />
<meta property="article:tag" content="October Drift" />
<meta property="article:tag" content="Okay Kaya" />
<meta property="article:tag" content="Pet Shop Boys" />
<meta property="article:tag" content="Phase Fatale" />
<meta property="article:tag" content="Robert Haigh" />
<meta property="article:tag" content="Ruby Turner" />
<meta property="article:tag" content="Sarah Mary Chadwick" />
<meta property="article:tag" content="Shmiks" />
<meta property="article:tag" content="The Black Lips" />
<meta property="article:tag" content="The Milk" />
<meta property="article:tag" content="The Sufis" />
<meta property="article:tag" content="Thy Catafalque" />
<meta property="article:tag" content="Twin Atlantic" />
<meta property="article:tag" content="Vukovi" />
<meta property="article:tag" content="We Are The City" />
<meta property="article:tag" content="Wire" />
<meta property="article:tag" content="Wolf Parade" />
<meta property="article:tag" content="Σtella" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-01-24T03:54:24+00:00" />
<meta property="og:image" content="https://www.humonegro.com/wp-content/STREAMINGS-24-01-20.png" />
<meta property="og:image:secure_url" content="https://www.humonegro.com/wp-content/STREAMINGS-24-01-20.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pet Shop Boys, Wire, Annihilator, Luis Alberto Spinetta, The Black Lips, Wolf Parade y mucho más" />
<meta name="twitter:title" content="Lanzamientos en streaming del 24 de enero | HumoNegro.com" />
<meta name="twitter:site" content="@HumoNegro" />
<meta name="twitter:image" content="https://www.humonegro.com/wp-content/STREAMINGS-24-01-20.png" />
<meta name="twitter:creator" content="@HumoNegro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.humonegro.com/#website","url":"https://www.humonegro.com/","name":"HumoNegro.com","description":"HumoNegro","potentialAction":{"@type":"SearchAction","target":"https://www.humonegro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.humonegro.com/noticias/streaming-24-enero-2020/#primaryimage","url":"https://www.humonegro.com/wp-content/STREAMINGS-24-01-20.png","width":1000,"height":600,"caption":"Pet Shop Boys"},{"@type":"WebPage","@id":"https://www.humonegro.com/noticias/streaming-24-enero-2020/#webpage","url":"https://www.humonegro.com/noticias/streaming-24-enero-2020/","inLanguage":"es-CL","name":"Lanzamientos en streaming del 24 de enero | HumoNegro.com","isPartOf":{"@id":"https://www.humonegro.com/#website"},"primaryImageOfPage":{"@id":"https://www.humonegro.com/noticias/streaming-24-enero-2020/#primaryimage"},"datePublished":"2020-01-24T03:54:24+00:00","dateModified":"2020-01-24T03:54:24+00:00","author":{"@id":"https://www.humonegro.com/#/schema/person/7a448b8da4823d11f8c1ddc0d8e634df"},"description":"Pet Shop Boys, Wire, Annihilator, Luis Alberto Spinetta, The Black Lips, Wolf Parade y mucho m\u00e1s"},{"@type":["Person"],"@id":"https://www.humonegro.com/#/schema/person/7a448b8da4823d11f8c1ddc0d8e634df","name":"Equipo HumoNegro","image":{"@type":"ImageObject","@id":"https://www.humonegro.com/#authorlogo","url":"https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=96&d=mm&r=g","caption":"Equipo HumoNegro"},"sameAs":["https://www.facebook.com/humonegro","HumoNegro","https://twitter.com/HumoNegro"]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.4');</script>
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//www.humonegro.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed" href="https://www.humonegro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed de comentarios" href="https://www.humonegro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Lanzamientos en streaming del 24 de enero Feed de comentarios" href="https://www.humonegro.com/noticias/streaming-24-enero-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.humonegro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.humonegro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #8dbb18;
					fill: #8dbb18;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 25px;
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #b4e537;
					fill: #b4e537;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #686868 !important;
					fill: #686868 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=5.3.2#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"142181","content_name":"Lanzamientos en streaming del 24 de enero","categories":"Noticias","tags":"Aidan Baker, Andy Shauf, Annihilator, Antilopen Gang, Aquarian, Basic Plumbing, Bonny Light Horseman, Breaking Benjamin, Calibro 35, En Attendant Ana, Ethan Gruska, Foex, Gareth Davis, Jeff Parker, Kirk Windstein, Konvent, Luis Alberto Spinetta, Midnight, Nicolas Godin, October Drift, Okay Kaya, Pet Shop Boys, Phase Fatale, Robert Haigh, Ruby Turner, Sarah Mary Chadwick, Shmiks, The Black Lips, The Milk, The Sufis, Thy Catafalque, Twin Atlantic, Vukovi, We Are The City, Wire, Wolf Parade, \u03a3tella"},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["904348723024241"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":142181,"content_name":"Lanzamientos en streaming del 24 de enero","categories":"Noticias","tags":"Aidan Baker, Andy Shauf, Annihilator, Antilopen Gang, Aquarian, Basic Plumbing, Bonny Light Horseman, Breaking Benjamin, Calibro 35, En Attendant Ana, Ethan Gruska, Foex, Gareth Davis, Jeff Parker, Kirk Windstein, Konvent, Luis Alberto Spinetta, Midnight, Nicolas Godin, October Drift, Okay Kaya, Pet Shop Boys, Phase Fatale, Robert Haigh, Ruby Turner, Sarah Mary Chadwick, Shmiks, The Black Lips, The Milk, The Sufis, Thy Catafalque, Twin Atlantic, Vukovi, We Are The City, Wire, Wolf Parade, \u03a3tella"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/www.humonegro.com","ajaxUrl":"https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.humonegro.com","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.1.1'></script>
<link rel='https://api.w.org/' href='https://www.humonegro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.humonegro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.humonegro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://humoneg.ro/38AUifH' />
<link rel="alternate" type="application/json+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fstreaming-24-enero-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fstreaming-24-enero-2020%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://www.humonegro.com/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="https://www.humonegro.com/wp-content/plugins/cforms/js/cforms.js"></script>
<meta name="generator" content="Custom Login v3.2.9" />

		<div id="fb-root"></div>
		<script type="text/javascript">
			FB.XFBML.parse();
		</script><!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/noticias/streaming-24-enero-2020/"
    },
    "headline": "Lanzamientos en streaming del 24 de enero",
    "datePublished": "2020-01-24T00:54:24-0300",
    "dateModified": "2020-01-24T00:54:24-0300",
    "author": {
        "@type": "Person",
        "name": "Equipo HumoNegro"
    },
    "description": "Este viernes tenemos nuevos larga duración de Pet Shop Boys, Wire, Annihilator, Luis Alberto Spinetta, The Bla",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/STREAMINGS-24-01-20.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro.com"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/noticias/streaming-24-enero-2020/"
    },
    "headline": "Lanzamientos en streaming del 24 de enero",
    "datePublished": "2020-01-24T00:54:24-0300",
    "dateModified": "2020-01-24T00:54:24-0300",
    "author": {
        "@type": "Person",
        "name": "Equipo HumoNegro"
    },
    "description": "Este viernes tenemos nuevos larga duración de Pet Shop Boys, Wire, Annihilator, Luis Alberto Spinetta, The Bla",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/STREAMINGS-24-01-20.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.humonegro.com/wp-content/themes/HN2010/images/logo_header.png",
            "width": 258,
            "height": 168
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<meta property="fb:pages" content="25340286424" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.humonegro.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5e53894f-bfa5-4213-8b9e-0697803d912a';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2487def5-35e2-42f0-bbb7-1e786c35cbb1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte al contenido de HN!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar suscripción';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.humonegro.com/noticias/streaming-24-enero-2020/amp/"><link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
<meta name="msapplication-TileImage" content="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-509765-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				#mvp-main-nav-top {
	z-index: 999;
}			</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body { }
</style>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018589/1489279/1489369', [[300,250],[300,400]], 'div-gpt-ad-6286241-1')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->


</head>
<body data-rsssl=1 class="post-template-default single single-post postid-142181 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-93875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li id="menu-item-93876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li id="menu-item-93877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li id="menu-item-93879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li id="menu-item-93878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-93881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li id="menu-item-93882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li id="menu-item-93883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li id="menu-item-93884" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li id="menu-item-93885" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li id="menu-item-93887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conéctate a nuestras redes</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.humonegro.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a37c1d58' name='a37c1d58' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=314&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='990' height='90'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a1658764&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=314&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a1658764' border='0' alt='' /></a></iframe>

<!-- /1018589/Leaderboard -->
<!--<div id='div-gpt-ad-1509331204543-0' style='height:100%; width:auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509331204543-0'); });
</script>
</div>-->				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-small" class="left relative">
							<div id="mvp-main-nav-small-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-small-wrap">
										<div class="mvp-nav-small-right-out left">
											<div class="mvp-nav-small-right-in">
												<div class="mvp-nav-small-cont left">
													<div class="mvp-nav-small-left-out right">
														<div id="mvp-nav-small-left" class="left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-small-left-->
														<div class="mvp-nav-small-left-in">
															<div class="mvp-nav-small-mid left">
																<div class="mvp-nav-small-logo left relative">
																																			<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
																																																				<h2 class="mvp-logo-title">HumoNegro.com</h2>
																																	</div><!--mvp-nav-small-logo-->
																<div class="mvp-nav-small-mid-right left">
																																			<div class="mvp-drop-nav-title left">
																			<h4>Lanzamientos en streaming del 24 de enero</h4>
																		</div><!--mvp-drop-nav-title-->
																																		<div class="mvp-nav-menu left">
																		<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/discos/diiv-deceiver/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/DIIV-DECEIVER-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Deceiver" srcset="https://www.humonegro.com/wp-content/DIIV-DECEIVER-400x240.png 400w, https://www.humonegro.com/wp-content/DIIV-DECEIVER-1000x600.png 1000w, https://www.humonegro.com/wp-content/DIIV-DECEIVER-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>DIIV – &#8220;Deceiver&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/jinjer-macro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/JINJER-MACRO-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Macro" srcset="https://www.humonegro.com/wp-content/JINJER-MACRO-400x240.png 400w, https://www.humonegro.com/wp-content/JINJER-MACRO-1000x600.png 1000w, https://www.humonegro.com/wp-content/JINJER-MACRO-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jinjer – &#8220;Macro&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/sunn-o-pyroclasts/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/SUNN-O-PYROCLASTS-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pyroclasts" srcset="https://www.humonegro.com/wp-content/SUNN-O-PYROCLASTS-400x240.png 400w, https://www.humonegro.com/wp-content/SUNN-O-PYROCLASTS-1000x600.png 1000w, https://www.humonegro.com/wp-content/SUNN-O-PYROCLASTS-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sunn O))) – &#8220;Pyroclasts&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/kim-gordon-no-home-record/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/KIM-GORDON-NO-HOME-RECORD-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="No Home Record" srcset="https://www.humonegro.com/wp-content/KIM-GORDON-NO-HOME-RECORD-400x240.png 400w, https://www.humonegro.com/wp-content/KIM-GORDON-NO-HOME-RECORD-1000x600.png 1000w, https://www.humonegro.com/wp-content/KIM-GORDON-NO-HOME-RECORD-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kim Gordon – &#8220;No Home Record&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/mike-patton-jean-claude-vannier-corpse-flower/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/MIKE-PATTON-JEAN-CLAUDE-VANNIER-CORPSE-FLOWER-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Corpse Flower" srcset="https://www.humonegro.com/wp-content/MIKE-PATTON-JEAN-CLAUDE-VANNIER-CORPSE-FLOWER-400x240.png 400w, https://www.humonegro.com/wp-content/MIKE-PATTON-JEAN-CLAUDE-VANNIER-CORPSE-FLOWER-1000x600.png 1000w, https://www.humonegro.com/wp-content/MIKE-PATTON-JEAN-CLAUDE-VANNIER-CORPSE-FLOWER-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mike Patton &#038; Jean-Claude Vannier – &#8220;Corpse Flower&#8221;</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/galeria/malon-sala-metronomo-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/MALON-CHILE-2019-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Malón" srcset="https://www.humonegro.com/wp-content/MALON-CHILE-2019-400x240.png 400w, https://www.humonegro.com/wp-content/MALON-CHILE-2019-588x353.png 588w, https://www.humonegro.com/wp-content/MALON-CHILE-2019-590x354.png 590w, https://www.humonegro.com/wp-content/MALON-CHILE-2019.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Malón @ Sala Metrónomo</p></a></li><li><a href="https://www.humonegro.com/galeria/dream-theater-movistar-arena-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/DREAM-THEATER-CHILE-2019-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dream Theater" srcset="https://www.humonegro.com/wp-content/DREAM-THEATER-CHILE-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/DREAM-THEATER-CHILE-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/DREAM-THEATER-CHILE-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/DREAM-THEATER-CHILE-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Dream Theater @ Movistar Arena</p></a></li><li><a href="https://www.humonegro.com/galeria/cultura-profetica-movistar-arena-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/CULTURA-PROFÉTICA-CHILE-2019-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cultura Profética" srcset="https://www.humonegro.com/wp-content/CULTURA-PROFÉTICA-CHILE-2019-400x240.png 400w, https://www.humonegro.com/wp-content/CULTURA-PROFÉTICA-CHILE-2019-588x353.png 588w, https://www.humonegro.com/wp-content/CULTURA-PROFÉTICA-CHILE-2019-590x354.png 590w, https://www.humonegro.com/wp-content/CULTURA-PROFÉTICA-CHILE-2019.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Cultura Profética @ Movistar Arena</p></a></li><li><a href="https://www.humonegro.com/galeria/hiatus-kaiyote-cupula-multiespacio-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/HIATUS-KAIYOTE-CHILE-2019-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Hiatus Kaiyote" srcset="https://www.humonegro.com/wp-content/HIATUS-KAIYOTE-CHILE-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/HIATUS-KAIYOTE-CHILE-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/HIATUS-KAIYOTE-CHILE-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/HIATUS-KAIYOTE-CHILE-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Hiatus Kaiyote @ Cúpula Multiespacio</p></a></li><li><a href="https://www.humonegro.com/galeria/carajo-club-subterraneo-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/CARAJO-CHILE-2019-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/CARAJO-CHILE-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/CARAJO-CHILE-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/CARAJO-CHILE-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/CARAJO-CHILE-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Carajo @ Club Subterráneo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>																	</div><!--mvp-nav-menu-->
																</div><!--mvp-nav-small-mid-right-->
															</div><!--mvp-nav-small-mid-->
														</div><!--mvp-nav-small-left-in-->
													</div><!--mvp-nav-small-left-out-->
												</div><!--mvp-nav-small-cont-->
											</div><!--mvp-nav-small-right-in-->
											<div id="mvp-nav-small-right" class="right relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-small-right-->
										</div><!--mvp-nav-small-right-out-->
									</div><!--mvp-nav-small-wrap-->
								</div><!--mvp-main-box-->
							</div><!--mvp-main-nav-small-cont-->
						</div><!--mvp-main-nav-small-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.humonegro.com/noticias/streaming-24-enero-2020/"/>
																<div class="mvp-main-body-max">
						<div id="mvp-post-feat-img-wide" class="left relative">
															<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<img width="1000" height="600" src="https://www.humonegro.com/wp-content/STREAMINGS-24-01-20.png" class="mvp-reg-img wp-post-image" alt="Pet Shop Boys" srcset="https://www.humonegro.com/wp-content/STREAMINGS-24-01-20.png 1000w, https://www.humonegro.com/wp-content/STREAMINGS-24-01-20-588x353.png 588w, https://www.humonegro.com/wp-content/STREAMINGS-24-01-20-590x354.png 590w, https://www.humonegro.com/wp-content/STREAMINGS-24-01-20-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />									<img width="560" height="600" src="https://www.humonegro.com/wp-content/STREAMINGS-24-01-20-560x600.png" class="mvp-mob-img wp-post-image" alt="Pet Shop Boys" />																		<meta itemprop="url" content="https://www.humonegro.com/wp-content/STREAMINGS-24-01-20-1000x600.png">
									<meta itemprop="width" content="1000">
									<meta itemprop="height" content="600">
								</div><!--mvp-post-feat-img-->
														<div id="mvp-post-feat-text-wrap" class="left relative">
								<div class="mvp-post-feat-text-main">
									<div class="mvp-post-feat-text left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
										<h1 class="mvp-post-title mvp-post-title-wide left entry-title" itemprop="headline">Lanzamientos en streaming del 24 de enero</h1>
																			</div><!--mvp-post-feat-text-->
								</div><!--mvp-post-feat-text-main-->
							</div><!--mvp-post-feat-text-wrap-->
													</div><!--mvp-post-feat-img-wide-->
					</div><!--mvp-main-body-max-->
														<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																	<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/noticias/streaming-24-enero-2020/&amp;t=Lanzamientos en streaming del 24 de enero', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Lanzamientos en streaming del 24 de enero -&amp;url=https://www.humonegro.com/noticias/streaming-24-enero-2020/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/noticias/streaming-24-enero-2020/&amp;media=https://www.humonegro.com/wp-content/STREAMINGS-24-01-20-1000x600.png&amp;description=Lanzamientos en streaming del 24 de enero', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Lanzamientos en streaming del 24 de enero&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/noticias/streaming-24-enero-2020/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.humonegro.com/noticias/streaming-24-enero-2020/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/noticias/streaming-24-enero-2020/&amp;t=Lanzamientos en streaming del 24 de enero', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartir</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Lanzamientos en streaming del 24 de enero -&amp;url=https://www.humonegro.com/noticias/streaming-24-enero-2020/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tuitear</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/noticias/streaming-24-enero-2020/&amp;media=https://www.humonegro.com/wp-content/STREAMINGS-24-01-20-1000x600.png&amp;description=Lanzamientos en streaming del 24 de enero', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Lanzamientos en streaming del 24 de enero https://www.humonegro.com/noticias/streaming-24-enero-2020/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Lanzamientos en streaming del 24 de enero&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/noticias/streaming-24-enero-2020/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.humonegro.com/noticias/streaming-24-enero-2020/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-author-info-wrap left relative">
																	<div class="mvp-author-info-thumb left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />																	</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicado</p> <span class="mvp-post-date">Hace 3 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-24">24-Ene-2020</time></span>
																			<meta itemprop="dateModified" content="2020-01-24"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/humonegro/" title="Publicados por Equipo HumoNegro" rel="author">Equipo HumoNegro</a></span> <a href="HumoNegro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
																</div><!--mvp-author-info-wrap-->
																																																																				<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_142181" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Este viernes tenemos nuevos larga duración de <strong>Pet Shop Boys</strong>, <strong>Wire</strong>, <strong>Annihilator</strong>, <strong>Luis Alberto Spinetta</strong>, <strong>The Black Lips</strong>, <strong>Wolf Parade</strong> y muchos más. Escucha todo esto en nuestras selección semanal.</p>
<p><em>La lista está en orden alfabético por artista:</em></p>
<h2>Aidan Baker &amp; Gareth Davis – “Invisible Cities II”</h2>
<p><iframe title="Spotify Embed: Invisible Cities II" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/2ho3mLscLHiFEu93DaLX2B"></iframe></p>
<h2>Andy Shauf – “The Neon Skyline”</h2>
<p><iframe title="Spotify Embed: The Neon Skyline" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/41M6R2mWLgqU9aKFUvZv8S"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/the-neon-skyline/1482623827" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Annihilator – “Ballistic, Sadistic”</h2>
<p><iframe title="Spotify Embed: Ballistic, Sadistic" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/6aGmL5PVbZgU3QjnuwiohE"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/tr/album/ballistic-sadistic/1481602084" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Antilopen Gang – “Abbruch Abbruch”</h2>
<p><iframe title="Spotify Embed: Abbruch Abbruch" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/4CLo5co6p79HHrD78SYrF1"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/abbruch-abbruch/1477994141" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Aquarian – “The Snake That Eats Itself”</h2>
<p><iframe title="Spotify Embed: The Snake That Eats Itself" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/3sKJMbg55LgZNivKvR9wqq"></iframe></p>
<h2>Basic Plumbing – “Keeping Up Appearances”</h2>
<p><iframe title="Spotify Embed: Keeping Up Appearances" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/2AW5z2z0I2UxTFZCQGGrk4"></iframe></p>
<h2>Bonny Light Horseman – “Bonny Light Horseman”</h2>
<p><iframe title="Spotify Embed: Bonny Light Horseman" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/5OgTkrQuF1aL0FtsTi5KmV"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/in/album/bonny-light-horseman-feat-eric-d-johnson-josh-kaufman/1480433371" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Breaking Benjamin – “Aurora” (Compilado)</h2>
<p><iframe title="Spotify Embed: Aurora" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/3pfiqQljVzq48rfw0bNdpz"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/aurora/1484422635" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Calibro 35 – “MOMENTUM”</h2>
<p><iframe title="Spotify Embed: MOMENTUM" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/0VRS03uMyuy2wtBCwFRqyI"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/mx/album/momentum/1489171329" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>En Attendant Ana – “Juillet”</h2>
<p><iframe title="Spotify Embed: Juillet" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/4FimQqdCxtw8aBngdmjMYD"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/juillet/1484705532" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Ethan Gruska – “En Garde”</h2>
<p><iframe title="Spotify Embed: En Garde" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/2lgquOKqwJNvCg7UwvsjJy"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/en-garde/1482847720" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Foex – “Acúfenos”</h2>
<p><iframe title="Spotify Embed: Acúfenos" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/6OB7TEJl5iKWVF6dGJ4tUe"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/ac%C3%BAfenos/1488212154" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Jeff Parker – “Suite For Max Brown”</h2>
<p><iframe title="Spotify Embed: Suite for Max Brown" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/2t6aF3BwIOKKQSpuHKGDAW"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/suite-for-max-brown/1491896043?l=es" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Kirk Windstein – “Dream In Motion”</h2>
<p><iframe title="Spotify Embed: Dream In Motion" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/60752ZfrjZYwVAVvsN7uN0"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/dream-in-motion/1483848199" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Konvent – “Puritan Masochism”</h2>
<p><iframe title="Spotify Embed: Puritan Masochism" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/3toAnO9UMfr0SwodP5VxTM"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/puritan-masochism/1480031447" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Luis Alberto Spinetta – “Ya No Mires Atrás”</h2>
<p><iframe title="Spotify Embed: Ya No Mires Atrás" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/6o3S8QBSO9oVNAbcVxdJsa"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/ar/album/ya-no-mires-atr%C3%A1s/1494219686" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Midnight – “Rebirth By Blasphemy”</h2>
<p><iframe title="Spotify Embed: Rebirth by Blasphemy" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/3GNV3XOndih9MWMtVNFwCy"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/cl/album/rebirth-by-blasphemy/1483664534" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Nicolas Godin – “Concrete And Glass”</h2>
<p><iframe title="Spotify Embed: Concrete and Glass" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/3NOC4ce2g0iULPbC0hevQX"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/concrete-and-glass/1487791870" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>October Drift – “Forever Whatever”</h2>
<p><iframe title="Spotify Embed: Forever Whatever" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/6THxCKuJ3IA3BC3Ib9XgxS"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/gb/album/forever-whatever/1480526919" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Okay Kaya – “Watch This Liquid Pour Itself”</h2>
<p><iframe title="Spotify Embed: Watch This Liquid Pour Itself" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/3DOpgqr4jeCqmPWlpyoDqc"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/watch-this-liquid-pour-itself/1484716268" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Pet Shop Boys – “Hotspot”</h2>
<p><iframe title="Spotify Embed: Hotspot" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/3Ap37NIDZhcgORhznOgSmG"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/es/album/hotspot/1477223494" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Phase Fatale – “Scanning Backwards”</h2>
<p><iframe title="Spotify Embed: Scanning Backwards" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/0qLS5xPPH4YoaXF2zwYL9H"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/scanning-backwards/1488622841" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Robert Haigh – “Black Sarabande”</h2>
<p><iframe title="Spotify Embed: Black Sarabande" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/3pUYlxgMojJApfkUXd9IVK"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/cl/album/black-sarabande/1485310147" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Ruby Turner – “Love Was Here”</h2>
<p><iframe title="Spotify Embed: Love Was Here" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/7HG7WR9e0TKH2Tsf2dz0HN"></iframe></p>
<h2>Sarah Mary Chadwick – “Please Daddy”</h2>
<p><iframe title="Spotify Embed: Please Daddy" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/38ajRzFLcKLaW7aoKM35qW"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/please-daddy/1484826810" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Shmiks – “Shmik II”</h2>
<p><iframe title="Spotify Embed: Shmik II" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/7dNKGnf4e4d9qB4VmoRnVe"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/co/album/shmik-ii/1490439754" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>The Black Lips – “Sing In A World That&#8217;s Falling Apart”</h2>
<p><iframe title="Spotify Embed: Sing In A World That&#039;s Falling Apart" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/1O5Dz8Q0JSt9Pe3VLOaBWl"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/sing-in-a-world-thats-falling-apart/1485579856" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>The Milk – “Cages”</h2>
<p><iframe title="Spotify Embed: Cages" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/3XA0qaRUb01MVit071553H"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/cages/1481953996" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>The Sufis – “Double Exposure”</h2>
<p><iframe title="Spotify Embed: Double Exposure" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/4tdjBGCHdQ1kA1GxDFt1Zh"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/es/album/double-exposure/1488647297" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Thy Catafalque – “Naiv”</h2>
<p><iframe title="Spotify Embed: Naiv" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/2eH5WM6pIPFsFylP5sbOi9"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/naiv/1483168324?l=es" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Twin Atlantic – “POWER”</h2>
<p><iframe title="Spotify Embed: POWER" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/6PLmgYwFKrlLKiZjXK2hXV"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/gb/album/power/1482795959" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>VUKOVI – “Fall Better”</h2>
<p><iframe title="Spotify Embed: Fall Better" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/75caqQ4HQYSxr9Ke6tFrUD"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/ec/album/fall-better/1485721873" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>We Are The City – “RIP”</h2>
<p><iframe title="Spotify Embed: RIP" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/33JnxTf2ZFLhKgrz408VJi"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/rip/1484150962" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Wire – “Mind Hive”</h2>
<p><iframe title="Spotify Embed: Mind Hive" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/50VAFJj38ZerVAxH9zxIzP"></iframe></p>
<h2>Wolf Parade – “Thin Mind”</h2>
<p><iframe title="Spotify Embed: Thin Mind" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/4vWmkhfWVZRsxZYGVbm05z"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/thin-mind/1483863264" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<h2>Σtella – “The Break”</h2>
<p><iframe title="Spotify Embed: The Break" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/2L1fCvBzR37z5XkmTERvVD"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/the-break/1479072903" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-142181" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/noticias/streaming-24-enero-2020/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/noticias/streaming-24-enero-2020/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-142181" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/noticias/streaming-24-enero-2020/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/noticias/streaming-24-enero-2020/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/noticias/streaming-24-enero-2020/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-142181" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/noticias/streaming-24-enero-2020/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/noticias/streaming-24-enero-2020/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/noticias/streaming-24-enero-2020/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/noticias/streaming-24-enero-2020/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_142181&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/noticias\/streaming-24-enero-2020\/&quot;,&quot;postId&quot;:142181,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://www.humonegro.com/etiquetas/aidan-baker/" rel="tag">Aidan Baker</a><a href="https://www.humonegro.com/etiquetas/andy-shauf/" rel="tag">Andy Shauf</a><a href="https://www.humonegro.com/etiquetas/annihilator/" rel="tag">Annihilator</a><a href="https://www.humonegro.com/etiquetas/antilopen-gang/" rel="tag">Antilopen Gang</a><a href="https://www.humonegro.com/etiquetas/aquarian/" rel="tag">Aquarian</a><a href="https://www.humonegro.com/etiquetas/basic-plumbing/" rel="tag">Basic Plumbing</a><a href="https://www.humonegro.com/etiquetas/bonny-light-horseman/" rel="tag">Bonny Light Horseman</a><a href="https://www.humonegro.com/etiquetas/breaking-benjamin/" rel="tag">Breaking Benjamin</a><a href="https://www.humonegro.com/etiquetas/calibro-35/" rel="tag">Calibro 35</a><a href="https://www.humonegro.com/etiquetas/en-attendant-ana/" rel="tag">En Attendant Ana</a><a href="https://www.humonegro.com/etiquetas/ethan-gruska/" rel="tag">Ethan Gruska</a><a href="https://www.humonegro.com/etiquetas/foex/" rel="tag">Foex</a><a href="https://www.humonegro.com/etiquetas/gareth-davis/" rel="tag">Gareth Davis</a><a href="https://www.humonegro.com/etiquetas/jeff-parker/" rel="tag">Jeff Parker</a><a href="https://www.humonegro.com/etiquetas/kirk-windstein/" rel="tag">Kirk Windstein</a><a href="https://www.humonegro.com/etiquetas/konvent/" rel="tag">Konvent</a><a href="https://www.humonegro.com/etiquetas/luis-alberto-spinetta/" rel="tag">Luis Alberto Spinetta</a><a href="https://www.humonegro.com/etiquetas/midnight/" rel="tag">Midnight</a><a href="https://www.humonegro.com/etiquetas/nicolas-godin/" rel="tag">Nicolas Godin</a><a href="https://www.humonegro.com/etiquetas/october-drift/" rel="tag">October Drift</a><a href="https://www.humonegro.com/etiquetas/okay-kaya/" rel="tag">Okay Kaya</a><a href="https://www.humonegro.com/etiquetas/pet-shop-boys/" rel="tag">Pet Shop Boys</a><a href="https://www.humonegro.com/etiquetas/phase-fatale/" rel="tag">Phase Fatale</a><a href="https://www.humonegro.com/etiquetas/robert-haigh/" rel="tag">Robert Haigh</a><a href="https://www.humonegro.com/etiquetas/ruby-turner/" rel="tag">Ruby Turner</a><a href="https://www.humonegro.com/etiquetas/sarah-mary-chadwick/" rel="tag">Sarah Mary Chadwick</a><a href="https://www.humonegro.com/etiquetas/shmiks/" rel="tag">Shmiks</a><a href="https://www.humonegro.com/etiquetas/the-black-lips/" rel="tag">The Black Lips</a><a href="https://www.humonegro.com/etiquetas/the-milk/" rel="tag">The Milk</a><a href="https://www.humonegro.com/etiquetas/the-sufis/" rel="tag">The Sufis</a><a href="https://www.humonegro.com/etiquetas/thy-catafalque/" rel="tag">Thy Catafalque</a><a href="https://www.humonegro.com/etiquetas/twin-atlantic/" rel="tag">Twin Atlantic</a><a href="https://www.humonegro.com/etiquetas/vukovi/" rel="tag">Vukovi</a><a href="https://www.humonegro.com/etiquetas/we-are-the-city/" rel="tag">We Are The City</a><a href="https://www.humonegro.com/etiquetas/wire/" rel="tag">Wire</a><a href="https://www.humonegro.com/etiquetas/wolf-parade/" rel="tag">Wolf Parade</a><a href="https://www.humonegro.com/etiquetas/%cf%83tella/" rel="tag">Σtella</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.humonegro.com/noticias/nuevos-panoramas-para-ayudar-al-centro-arte-alameda/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>Nuevos panoramas para ayudar al Centro Arte Alameda</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.humonegro.com/noticias/john-dolmayan-anuncia-los-detalles-del-album-debut-de-these-grey-men/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>John Dolmayan anuncia los detalles del álbum debut de These Grey Men</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.humonegro.com/wp-content/Asset8.png"/>
																	<meta itemprop="url" content="https://www.humonegro.com/wp-content/Asset8.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="HumoNegro.com">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='addbe015' name='addbe015' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=321&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='710' height='176'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a29a8fda&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=321&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a29a8fda' border='0' alt='' /></a></iframe>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.humonegro.com/noticias/nueva-cancion-de-wire-primed-ready/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/WIRE-400x240.png" class="mvp-reg-img wp-post-image" alt="Wire" srcset="https://www.humonegro.com/wp-content/WIRE-400x240.png 400w, https://www.humonegro.com/wp-content/WIRE-588x353.png 588w, https://www.humonegro.com/wp-content/WIRE.png 1000w, https://www.humonegro.com/wp-content/WIRE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/WIRE-80x80.png" class="mvp-mob-img wp-post-image" alt="Wire" srcset="https://www.humonegro.com/wp-content/WIRE-80x80.png 80w, https://www.humonegro.com/wp-content/WIRE-90x90.png 90w, https://www.humonegro.com/wp-content/WIRE-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Nueva canción de Wire: &#8220;Primed &#038; Ready&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/noticias/nueva-cancion-de-wolf-parade-julia-take-your-man-home/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/WOLF-PARADE-2020-400x240.png" class="mvp-reg-img wp-post-image" alt="Wolf Parade" srcset="https://www.humonegro.com/wp-content/WOLF-PARADE-2020-400x240.png 400w, https://www.humonegro.com/wp-content/WOLF-PARADE-2020-588x353.png 588w, https://www.humonegro.com/wp-content/WOLF-PARADE-2020.png 1000w, https://www.humonegro.com/wp-content/WOLF-PARADE-2020-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/WOLF-PARADE-2020-80x80.png" class="mvp-mob-img wp-post-image" alt="Wolf Parade" srcset="https://www.humonegro.com/wp-content/WOLF-PARADE-2020-80x80.png 80w, https://www.humonegro.com/wp-content/WOLF-PARADE-2020-90x90.png 90w, https://www.humonegro.com/wp-content/WOLF-PARADE-2020-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Nueva canción de Wolf Parade: &#8220;Julia Take Your Man Home&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/noticias/nueva-cancion-de-pet-shop-boys-monkey-business/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/PET-SHOP-BOYS-1-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/PET-SHOP-BOYS-1-400x240.png 400w, https://www.humonegro.com/wp-content/PET-SHOP-BOYS-1-588x353.png 588w, https://www.humonegro.com/wp-content/PET-SHOP-BOYS-1-590x354.png 590w, https://www.humonegro.com/wp-content/PET-SHOP-BOYS-1.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/PET-SHOP-BOYS-1-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/PET-SHOP-BOYS-1-80x80.png 80w, https://www.humonegro.com/wp-content/PET-SHOP-BOYS-1-90x90.png 90w, https://www.humonegro.com/wp-content/PET-SHOP-BOYS-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Nueva canción de Pet Shop Boys: &#8220;Monkey Business&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clic para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-142181 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Responder					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/streaming-24-enero-2020/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&#038;postid=142181&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Responder&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_CL&#038;jetpack_version=8.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=86b067ae37bc871aa9fe300b2e3c28d34ffe3455#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fstreaming-24-enero-2020%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
												<h1 class="mvp-post-title left">Nuevos panoramas para ayudar al Centro Arte Alameda</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 1 hora</span> <p>en</p> <span class="mvp-post-date">24-Ene-2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/humonegro/" title="Publicados por Equipo HumoNegro" rel="author">Equipo HumoNegro</a></span> <a href="HumoNegro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://www.humonegro.com/wp-content/CENTRO-ARTE-ALAMEDA.png" class="attachment- size- wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/CENTRO-ARTE-ALAMEDA.png 1000w, https://www.humonegro.com/wp-content/CENTRO-ARTE-ALAMEDA-588x353.png 588w, https://www.humonegro.com/wp-content/CENTRO-ARTE-ALAMEDA-590x354.png 590w, https://www.humonegro.com/wp-content/CENTRO-ARTE-ALAMEDA-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_142191" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>A fines de diciembre, el <strong>Centro Arte Alameda</strong> fue víctima de un ataque incendiario cuya investigación sigue en curso, aunque sea evidente la responsabilidad. Con pérdida total, el espacio sigue su rumbo para volver a ponerse de pie, y en las últimas semanas se han hecho diferentes actividades, desde conciertos hasta proyecciones de películas.</p>
<p>Precisamente es esto último lo que congregará en el <strong>Espacio B</strong> del <strong>Centro Cultural Gabriela Mistral</strong> (<strong>GAM</strong>), recinto que ha venido ayudando al <strong>Centro Arte Alameda</strong> desde que se produjo el siniestro, quienes han dispuesto su sala para proyectar 4 películas.</p>
<p>Las cintas son el documental “<strong>Chicago Boys</strong>” de <strong>Carola Fuentes</strong> y <strong>Rafael Valdeavellano</strong>, y las películas “<strong>Las Hijas del Fuego</strong>” de <strong>Albertina Carri</strong>, “<strong>I, Daniel Blake</strong>” de <strong>Ken Loach</strong> y “<strong>Niñas Araña</strong>” de <strong>Guillermo Helo</strong>. La entrada es un aporte voluntario con base de <strong>$2.000</strong>. Estos son las fechas y horarios:</p>
<p><a href="https://www.humonegro.com/wp-content/Cartelera-cine-beneficio-CAA-scaled.jpg"><img class="aligncenter size-full wp-image-142192" src="https://www.humonegro.com/wp-content/Cartelera-cine-beneficio-CAA-scaled.jpg" alt="" width="2560" height="1229" srcset="https://www.humonegro.com/wp-content/Cartelera-cine-beneficio-CAA-scaled.jpg 2048w, https://www.humonegro.com/wp-content/Cartelera-cine-beneficio-CAA-588x282.jpg 588w, https://www.humonegro.com/wp-content/Cartelera-cine-beneficio-CAA-1024x492.jpg 1024w, https://www.humonegro.com/wp-content/Cartelera-cine-beneficio-CAA-1536x738.jpg 1536w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></p>
<p>También habrá música, porque este viernes 24 en el <strong>Bar La Juguera</strong> (Santa Filomena 126) el <em>punk</em> y el <em>ska</em> dirán presente con una tocata de las bandas, <strong>Mapuche Anarko</strong>, <strong>Telephone Ska</strong>, <strong>Superclank</strong>, <strong>Distorsión Nocturna</strong> y <strong>Paranoia</strong>, a partir de las 22:00 hrs. La entrada tiene un valor de <strong>$3.000</strong> y dos por <strong>$5.000</strong>.</p>
<p>El sábado 25 <strong>Parálisis del Sueño</strong>, <strong>Dadalú</strong> y <strong>Banda Las Madres</strong> harán lo propio en el centro cultural <strong>NAVE</strong> (Libertad 430, Santiago Centro), con un show que comienza a las 17:00 hrs y que también contará con la performance <strong>La Voz del Pueblo</strong>. La entrada vale <strong>$3.000</strong>.</p>
<p>Saltando a la semana siguiente, el viernes 31 <strong>Yajaira</strong> y <strong>Vago Sagrado</strong> colaborarán con un concierto en <strong>Bar de René</strong> (Santa Isabel 369, Providencia), e incluye una preventa a través de sistema <a href="https://www.passline.com/eventos/yajaira-en-bar-de-rene--beneficio-centro-arte-alameda" target="_blank" rel="noopener noreferrer"><strong>Passline</strong></a> a <strong>$5.000</strong>, para luego pasar a valor general a <strong>$7.000</strong>. El show comienza a las 22:00 hrs.</p>
<p>Por último, en el mismo <strong>Bar de René</strong>, pero el sábado 8 de febrero, <strong>Fiskales Ad-Hok</strong> y <strong>Falsa Bandera</strong> contribuirán con su música en vivo en un show que tiene sus entradas por sistema <a href="https://www.passline.com/eventos/fiskales--falsa-bandera-en-bar-de-rene--beneficio-caa" target="_blank" rel="noopener noreferrer"><strong>Passline</strong></a> con un valor de preventa a <strong>$5.000</strong>, las que luego ascienden a <strong>$7.000</strong>.</p>
<p>Buena música y cine son los panoramas para seguir ayudando a conseguir el objetivo de reconstruir un lugar tan culturalmente emblemático como el <strong>Centro Arte Alameda</strong>. También les recordamos que existe una cuenta donde se pueden hacer donaciones directas. Estos son los datos:</p>
<ul>
<li>BANCO ESTADO</li>
<li>CUENTA VISTA CORPORACIÓN CULTURAL ARTE ALAMEDA</li>
<li>Número: 28270424882</li>
<li>RUT: 65.003.128-8</li>
<li>CORREO: donaciones@centroartealameda.cl</li>
</ul>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-142191" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nuevos-panoramas-para-ayudar-al-centro-arte-alameda/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nuevos-panoramas-para-ayudar-al-centro-arte-alameda/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-142191" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nuevos-panoramas-para-ayudar-al-centro-arte-alameda/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nuevos-panoramas-para-ayudar-al-centro-arte-alameda/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nuevos-panoramas-para-ayudar-al-centro-arte-alameda/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-142191" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nuevos-panoramas-para-ayudar-al-centro-arte-alameda/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nuevos-panoramas-para-ayudar-al-centro-arte-alameda/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nuevos-panoramas-para-ayudar-al-centro-arte-alameda/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nuevos-panoramas-para-ayudar-al-centro-arte-alameda/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_142191&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/noticias\/nuevos-panoramas-para-ayudar-al-centro-arte-alameda\/&quot;,&quot;postId&quot;:142191,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.humonegro.com/noticias/nuevos-panoramas-para-ayudar-al-centro-arte-alameda/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<div class="theiaStickySidebar"><section id="mvp_ad_widget-2" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- GPT AdSlot 1 for Ad unit '1489279/1489369' ### Size: [[300,250],[300,400]] -->
<div id='div-gpt-ad-6286241-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6286241-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->			</div><!--mvp-widget-ad-->
		</section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!--<div style="width:100%;">
<iframe width="100%" height="240" src="https://www.youtube.com/embed/ZiY3bKsiCao?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>--></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/HumoNegro" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Discos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.humonegro.com/discos/diiv-deceiver/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/DIIV-DECEIVER-400x240.png" class="mvp-reg-img wp-post-image" alt="Deceiver" srcset="https://www.humonegro.com/wp-content/DIIV-DECEIVER-400x240.png 400w, https://www.humonegro.com/wp-content/DIIV-DECEIVER-1000x600.png 1000w, https://www.humonegro.com/wp-content/DIIV-DECEIVER-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/DIIV-DECEIVER-80x80.png" class="mvp-mob-img wp-post-image" alt="Deceiver" srcset="https://www.humonegro.com/wp-content/DIIV-DECEIVER-80x80.png 80w, https://www.humonegro.com/wp-content/DIIV-DECEIVER-90x90.png 90w, https://www.humonegro.com/wp-content/DIIV-DECEIVER-588x588.png 588w, https://www.humonegro.com/wp-content/DIIV-DECEIVER-150x150.png 150w, https://www.humonegro.com/wp-content/DIIV-DECEIVER.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">DIIV – &#8220;Deceiver&#8221;</h2>
															<p>Desde su debut, la imagen de DIIV –y en particular la de su líder, Zachary Cole Smith– ha sido asociada...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/jinjer-macro/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/JINJER-MACRO-400x240.png" class="mvp-reg-img wp-post-image" alt="Macro" srcset="https://www.humonegro.com/wp-content/JINJER-MACRO-400x240.png 400w, https://www.humonegro.com/wp-content/JINJER-MACRO-1000x600.png 1000w, https://www.humonegro.com/wp-content/JINJER-MACRO-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/JINJER-MACRO-80x80.png" class="mvp-mob-img wp-post-image" alt="Macro" srcset="https://www.humonegro.com/wp-content/JINJER-MACRO-80x80.png 80w, https://www.humonegro.com/wp-content/JINJER-MACRO-90x90.png 90w, https://www.humonegro.com/wp-content/JINJER-MACRO-588x588.png 588w, https://www.humonegro.com/wp-content/JINJER-MACRO-150x150.png 150w, https://www.humonegro.com/wp-content/JINJER-MACRO.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Jinjer – &#8220;Macro&#8221;</h2>
															<p>Para destacar en el actual y variado espectro musical, se puede tomar la opción de desmarcarse de algún género en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/sunn-o-pyroclasts/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/SUNN-O-PYROCLASTS-400x240.png" class="mvp-reg-img wp-post-image" alt="Pyroclasts" srcset="https://www.humonegro.com/wp-content/SUNN-O-PYROCLASTS-400x240.png 400w, https://www.humonegro.com/wp-content/SUNN-O-PYROCLASTS-1000x600.png 1000w, https://www.humonegro.com/wp-content/SUNN-O-PYROCLASTS-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/SUNN-O-PYROCLASTS-80x80.png" class="mvp-mob-img wp-post-image" alt="Pyroclasts" srcset="https://www.humonegro.com/wp-content/SUNN-O-PYROCLASTS-80x80.png 80w, https://www.humonegro.com/wp-content/SUNN-O-PYROCLASTS-90x90.png 90w, https://www.humonegro.com/wp-content/SUNN-O-PYROCLASTS-588x588.png 588w, https://www.humonegro.com/wp-content/SUNN-O-PYROCLASTS-150x150.png 150w, https://www.humonegro.com/wp-content/SUNN-O-PYROCLASTS.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Sunn O))) – &#8220;Pyroclasts&#8221;</h2>
															<p>La densa y oscura capa que Stephen O’Malley y Greg Anderson han construido a través de los años a punta...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/kim-gordon-no-home-record/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/KIM-GORDON-NO-HOME-RECORD-400x240.png" class="mvp-reg-img wp-post-image" alt="No Home Record" srcset="https://www.humonegro.com/wp-content/KIM-GORDON-NO-HOME-RECORD-400x240.png 400w, https://www.humonegro.com/wp-content/KIM-GORDON-NO-HOME-RECORD-1000x600.png 1000w, https://www.humonegro.com/wp-content/KIM-GORDON-NO-HOME-RECORD-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/KIM-GORDON-NO-HOME-RECORD-80x80.png" class="mvp-mob-img wp-post-image" alt="No Home Record" srcset="https://www.humonegro.com/wp-content/KIM-GORDON-NO-HOME-RECORD-80x80.png 80w, https://www.humonegro.com/wp-content/KIM-GORDON-NO-HOME-RECORD-90x90.png 90w, https://www.humonegro.com/wp-content/KIM-GORDON-NO-HOME-RECORD-588x588.png 588w, https://www.humonegro.com/wp-content/KIM-GORDON-NO-HOME-RECORD-150x150.png 150w, https://www.humonegro.com/wp-content/KIM-GORDON-NO-HOME-RECORD.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Kim Gordon – &#8220;No Home Record&#8221;</h2>
															<p>En su primera experiencia solista, Kim Gordon da con un disco abstracto y cambiante, mostrando una faceta aún más experimental...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/mike-patton-jean-claude-vannier-corpse-flower/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/MIKE-PATTON-JEAN-CLAUDE-VANNIER-CORPSE-FLOWER-400x240.png" class="mvp-reg-img wp-post-image" alt="Corpse Flower" srcset="https://www.humonegro.com/wp-content/MIKE-PATTON-JEAN-CLAUDE-VANNIER-CORPSE-FLOWER-400x240.png 400w, https://www.humonegro.com/wp-content/MIKE-PATTON-JEAN-CLAUDE-VANNIER-CORPSE-FLOWER-1000x600.png 1000w, https://www.humonegro.com/wp-content/MIKE-PATTON-JEAN-CLAUDE-VANNIER-CORPSE-FLOWER-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/MIKE-PATTON-JEAN-CLAUDE-VANNIER-CORPSE-FLOWER-80x80.png" class="mvp-mob-img wp-post-image" alt="Corpse Flower" srcset="https://www.humonegro.com/wp-content/MIKE-PATTON-JEAN-CLAUDE-VANNIER-CORPSE-FLOWER-80x80.png 80w, https://www.humonegro.com/wp-content/MIKE-PATTON-JEAN-CLAUDE-VANNIER-CORPSE-FLOWER-90x90.png 90w, https://www.humonegro.com/wp-content/MIKE-PATTON-JEAN-CLAUDE-VANNIER-CORPSE-FLOWER-588x588.png 588w, https://www.humonegro.com/wp-content/MIKE-PATTON-JEAN-CLAUDE-VANNIER-CORPSE-FLOWER-150x150.png 150w, https://www.humonegro.com/wp-content/MIKE-PATTON-JEAN-CLAUDE-VANNIER-CORPSE-FLOWER.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mike Patton &#038; Jean-Claude Vannier – &#8220;Corpse Flower&#8221;</h2>
															<p>En el cuestionamiento en torno a qué resultado puede salir frente a una colaboración de mundos tan diferentes siempre hay...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/wilco-ode-to-joy/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/WILCO-ODE-TO-JOY-400x240.png" class="mvp-reg-img wp-post-image" alt="Ode To Joy" srcset="https://www.humonegro.com/wp-content/WILCO-ODE-TO-JOY-400x240.png 400w, https://www.humonegro.com/wp-content/WILCO-ODE-TO-JOY-1000x600.png 1000w, https://www.humonegro.com/wp-content/WILCO-ODE-TO-JOY-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/WILCO-ODE-TO-JOY-80x80.png" class="mvp-mob-img wp-post-image" alt="Ode To Joy" srcset="https://www.humonegro.com/wp-content/WILCO-ODE-TO-JOY-80x80.png 80w, https://www.humonegro.com/wp-content/WILCO-ODE-TO-JOY-90x90.png 90w, https://www.humonegro.com/wp-content/WILCO-ODE-TO-JOY-588x588.png 588w, https://www.humonegro.com/wp-content/WILCO-ODE-TO-JOY-150x150.png 150w, https://www.humonegro.com/wp-content/WILCO-ODE-TO-JOY.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Wilco – &#8220;Ode To Joy&#8221;</h2>
															<p>El camino que Wilco ha trazado en sus más de veinte años de carrera es la prueba viviente de unos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/lagwagon-railer/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/LAGWAGON-RAILER-400x240.png" class="mvp-reg-img wp-post-image" alt="Railer" srcset="https://www.humonegro.com/wp-content/LAGWAGON-RAILER-400x240.png 400w, https://www.humonegro.com/wp-content/LAGWAGON-RAILER-1000x600.png 1000w, https://www.humonegro.com/wp-content/LAGWAGON-RAILER-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/LAGWAGON-RAILER-80x80.png" class="mvp-mob-img wp-post-image" alt="Railer" srcset="https://www.humonegro.com/wp-content/LAGWAGON-RAILER-80x80.png 80w, https://www.humonegro.com/wp-content/LAGWAGON-RAILER-90x90.png 90w, https://www.humonegro.com/wp-content/LAGWAGON-RAILER-588x588.png 588w, https://www.humonegro.com/wp-content/LAGWAGON-RAILER-150x150.png 150w, https://www.humonegro.com/wp-content/LAGWAGON-RAILER.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Lagwagon – &#8220;Railer&#8221;</h2>
															<p>Cada vez que un histórico del punk rock decide anotarse un nuevo álbum de estudio, se genera un ambiente de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/nick-cave-the-bad-seeds-ghosteen/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-GHOSTEEN-400x240.png" class="mvp-reg-img wp-post-image" alt="Ghosteen" srcset="https://www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-GHOSTEEN-400x240.png 400w, https://www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-GHOSTEEN-1000x600.png 1000w, https://www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-GHOSTEEN-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-GHOSTEEN-80x80.png" class="mvp-mob-img wp-post-image" alt="Ghosteen" srcset="https://www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-GHOSTEEN-80x80.png 80w, https://www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-GHOSTEEN-90x90.png 90w, https://www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-GHOSTEEN-588x588.png 588w, https://www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-GHOSTEEN-150x150.png 150w, https://www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-GHOSTEEN.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Nick Cave &#038; The Bad Seeds – &#8220;Ghosteen&#8221;</h2>
															<p>Las composiciones de Nick Cave &amp; The Bad Seeds han visto un cambio en la década presente. Dejando descansar a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/angel-olsen-all-mirrors/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/ANGEL-OLSEN-ALL-MIRRORS-400x240.png" class="mvp-reg-img wp-post-image" alt="All Mirrors" srcset="https://www.humonegro.com/wp-content/ANGEL-OLSEN-ALL-MIRRORS-400x240.png 400w, https://www.humonegro.com/wp-content/ANGEL-OLSEN-ALL-MIRRORS-1000x600.png 1000w, https://www.humonegro.com/wp-content/ANGEL-OLSEN-ALL-MIRRORS-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/ANGEL-OLSEN-ALL-MIRRORS-80x80.png" class="mvp-mob-img wp-post-image" alt="All Mirrors" srcset="https://www.humonegro.com/wp-content/ANGEL-OLSEN-ALL-MIRRORS-80x80.png 80w, https://www.humonegro.com/wp-content/ANGEL-OLSEN-ALL-MIRRORS-90x90.png 90w, https://www.humonegro.com/wp-content/ANGEL-OLSEN-ALL-MIRRORS-588x588.png 588w, https://www.humonegro.com/wp-content/ANGEL-OLSEN-ALL-MIRRORS-150x150.png 150w, https://www.humonegro.com/wp-content/ANGEL-OLSEN-ALL-MIRRORS.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Angel Olsen – &#8220;All Mirrors&#8221;</h2>
															<p>Con los primeros acordes de su debut, “Half Way Home” (2012), Angel Olsen dejó en claro su perspectiva del folk:...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/metronomy-metronomy-forever/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/METRONOMY-METRONOMY-FOREVER-400x240.png" class="mvp-reg-img wp-post-image" alt="Metronomy Forever" srcset="https://www.humonegro.com/wp-content/METRONOMY-METRONOMY-FOREVER-400x240.png 400w, https://www.humonegro.com/wp-content/METRONOMY-METRONOMY-FOREVER-1000x600.png 1000w, https://www.humonegro.com/wp-content/METRONOMY-METRONOMY-FOREVER-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/METRONOMY-METRONOMY-FOREVER-80x80.png" class="mvp-mob-img wp-post-image" alt="Metronomy Forever" srcset="https://www.humonegro.com/wp-content/METRONOMY-METRONOMY-FOREVER-80x80.png 80w, https://www.humonegro.com/wp-content/METRONOMY-METRONOMY-FOREVER-90x90.png 90w, https://www.humonegro.com/wp-content/METRONOMY-METRONOMY-FOREVER-588x588.png 588w, https://www.humonegro.com/wp-content/METRONOMY-METRONOMY-FOREVER-150x150.png 150w, https://www.humonegro.com/wp-content/METRONOMY-METRONOMY-FOREVER.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Metronomy – &#8220;Metronomy Forever&#8221;</h2>
															<p>Ha pasado más de una década desde el clásico de Metronomy, “Nights Out” (2008), material que los estableció como parte...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Publicidad</span>
							<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a34e2ea0' name='a34e2ea0' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=319&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='560'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a86fc08f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=319&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a86fc08f' border='0' alt='' /></a></iframe>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- GPT AdSlot 1 for Ad unit '1489279/1489369' ### Size: [[300,250],[300,400]] -->
<div id='div-gpt-ad-6286241-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6286241-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo Último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/nuevos-panoramas-para-ayudar-al-centro-arte-alameda/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/CENTRO-ARTE-ALAMEDA-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/CENTRO-ARTE-ALAMEDA-80x80.png 80w, https://www.humonegro.com/wp-content/CENTRO-ARTE-ALAMEDA-90x90.png 90w, https://www.humonegro.com/wp-content/CENTRO-ARTE-ALAMEDA-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevos panoramas para ayudar al Centro Arte Alameda</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/streaming-24-enero-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/STREAMINGS-24-01-20-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Pet Shop Boys" srcset="https://www.humonegro.com/wp-content/STREAMINGS-24-01-20-80x80.png 80w, https://www.humonegro.com/wp-content/STREAMINGS-24-01-20-90x90.png 90w, https://www.humonegro.com/wp-content/STREAMINGS-24-01-20-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lanzamientos en streaming del 24 de enero</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/john-dolmayan-anuncia-los-detalles-del-album-debut-de-these-grey-men/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/THESE-GREY-MEN-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="John Dolmayan" srcset="https://www.humonegro.com/wp-content/THESE-GREY-MEN-80x80.png 80w, https://www.humonegro.com/wp-content/THESE-GREY-MEN-90x90.png 90w, https://www.humonegro.com/wp-content/THESE-GREY-MEN-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 11 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>John Dolmayan anuncia los detalles del álbum debut de These Grey Men</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/cage-the-elephant-estrena-version-de-broken-boy-con-iggy-pop/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/CAGE-IGGY-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Cage The Elephant" srcset="https://www.humonegro.com/wp-content/CAGE-IGGY-80x80.png 80w, https://www.humonegro.com/wp-content/CAGE-IGGY-90x90.png 90w, https://www.humonegro.com/wp-content/CAGE-IGGY-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 15 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cage The Elephant estrena versión de &#8220;Broken Boy&#8221; con Iggy Pop</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/cine/comentarios/el-escandalo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/BOMBSHELL-FRONTAL-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="El Escándalo" srcset="https://www.humonegro.com/wp-content/BOMBSHELL-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/BOMBSHELL-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/BOMBSHELL-FRONTAL-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Comentarios</span><span class="mvp-cd-date left relative">Hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El Escándalo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/festival-maleza-anuncia-su-primera-version-con-regreso-de-ska-p-a-chile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/SKA-P-2019-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ska-P" srcset="https://www.humonegro.com/wp-content/SKA-P-2019-80x80.png 80w, https://www.humonegro.com/wp-content/SKA-P-2019-90x90.png 90w, https://www.humonegro.com/wp-content/SKA-P-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Festival Maleza anuncia su primera versión con regreso de Ska-P a Chile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/se-confirma-reunion-de-rage-against-the-machine-encabezando-coachella-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/RAGE-AGAINST-THE-MACHINE-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="RATM" srcset="https://www.humonegro.com/wp-content/RAGE-AGAINST-THE-MACHINE-1-80x80.png 80w, https://www.humonegro.com/wp-content/RAGE-AGAINST-THE-MACHINE-1-150x150.png 150w, https://www.humonegro.com/wp-content/RAGE-AGAINST-THE-MACHINE-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Se confirma reunión de Rage Against The Machine encabezando Coachella 2020</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/the-gathering-anuncia-gira-sudamericana-y-show-en-chile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-GATHERING-2019-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-GATHERING-2019-80x80.png 80w, https://www.humonegro.com/wp-content/THE-GATHERING-2019-90x90.png 90w, https://www.humonegro.com/wp-content/THE-GATHERING-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The Gathering anuncia gira sudamericana y show en Chile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/miembros-de-nirvana-se-reunen-en-show-junto-a-st-vincent-beck-y-violet-grohl/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/NIRVANA-REUNION-2020-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Nirvana" srcset="https://www.humonegro.com/wp-content/NIRVANA-REUNION-2020-80x80.png 80w, https://www.humonegro.com/wp-content/NIRVANA-REUNION-2020-90x90.png 90w, https://www.humonegro.com/wp-content/NIRVANA-REUNION-2020-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Miembros de Nirvana se reúnen en show junto a St. Vincent, Beck y Violet Grohl</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nuevo-video-de-lindemann-ach-so-gern/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/LINDEMANN-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/LINDEMANN-1-80x80.png 80w, https://www.humonegro.com/wp-content/LINDEMANN-1-90x90.png 90w, https://www.humonegro.com/wp-content/LINDEMANN-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de Lindemann: &#8220;Ach So Gern&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/nuevo-video-de-ozzy-osbourne-straight-to-hell/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/OZZY-OSBOURNE-CHILE-2018-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ozzy Osbourne" srcset="https://www.humonegro.com/wp-content/OZZY-OSBOURNE-CHILE-2018-80x80.png 80w, https://www.humonegro.com/wp-content/OZZY-OSBOURNE-CHILE-2018-90x90.png 90w, https://www.humonegro.com/wp-content/OZZY-OSBOURNE-CHILE-2018-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de Ozzy Osbourne: &#8220;Straight To Hell&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/sharon-van-etten-interpreto-cover-de-sinead-oconnor-black-boys-on-mopeds/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/SHARON-VAN-ETTEN-2019-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SHARON-VAN-ETTEN-2019-80x80.png 80w, https://www.humonegro.com/wp-content/SHARON-VAN-ETTEN-2019-90x90.png 90w, https://www.humonegro.com/wp-content/SHARON-VAN-ETTEN-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sharon Van Etten interpretó cover de Sinead O’Connor: &#8220;Black Boys on Mopeds&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nuevo-video-de-lindemann-ach-so-gern/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/LINDEMANN-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/LINDEMANN-1-80x80.png 80w, https://www.humonegro.com/wp-content/LINDEMANN-1-90x90.png 90w, https://www.humonegro.com/wp-content/LINDEMANN-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de Lindemann: &#8220;Ach So Gern&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nick-cave-the-bad-seeds-comparte-gratuitamente-distant-sky-live-in-copenhagen/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/NICK-CAVE-TBS-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/NICK-CAVE-TBS-80x80.png 80w, https://www.humonegro.com/wp-content/NICK-CAVE-TBS-90x90.png 90w, https://www.humonegro.com/wp-content/NICK-CAVE-TBS-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nick Cave &#038; The Bad Seeds comparte gratuitamente &#8220;Distant Sky Live in Copenhagen&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/my-chemical-romance-toco-su-primer-show-en-siete-anos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/MCR-LIVE-2019-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/MCR-LIVE-2019-80x80.png 80w, https://www.humonegro.com/wp-content/MCR-LIVE-2019-90x90.png 90w, https://www.humonegro.com/wp-content/MCR-LIVE-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>My Chemical Romance tocó su primer show en siete años</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section></div>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.humonegro.com/noticias/festival-maleza-anuncia-su-primera-version-con-regreso-de-ska-p-a-chile/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/SKA-P-2019-400x240.png" class="mvp-reg-img wp-post-image" alt="Ska-P" srcset="https://www.humonegro.com/wp-content/SKA-P-2019-400x240.png 400w, https://www.humonegro.com/wp-content/SKA-P-2019-588x353.png 588w, https://www.humonegro.com/wp-content/SKA-P-2019.png 1000w, https://www.humonegro.com/wp-content/SKA-P-2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/SKA-P-2019-80x80.png" class="mvp-mob-img wp-post-image" alt="Ska-P" srcset="https://www.humonegro.com/wp-content/SKA-P-2019-80x80.png 80w, https://www.humonegro.com/wp-content/SKA-P-2019-90x90.png 90w, https://www.humonegro.com/wp-content/SKA-P-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Festival Maleza anuncia su primera versión con regreso de Ska-P a Chile</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/pennywise-eterna-inocencia-y-bbs-paranoicos-se-suman-a-show-de-the-offspring-en-chile/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/PENNYWISE-2019-400x240.png" class="mvp-reg-img wp-post-image" alt="Pennywise" srcset="https://www.humonegro.com/wp-content/PENNYWISE-2019-400x240.png 400w, https://www.humonegro.com/wp-content/PENNYWISE-2019-588x353.png 588w, https://www.humonegro.com/wp-content/PENNYWISE-2019.png 1000w, https://www.humonegro.com/wp-content/PENNYWISE-2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/PENNYWISE-2019-80x80.png" class="mvp-mob-img wp-post-image" alt="Pennywise" srcset="https://www.humonegro.com/wp-content/PENNYWISE-2019-80x80.png 80w, https://www.humonegro.com/wp-content/PENNYWISE-2019-90x90.png 90w, https://www.humonegro.com/wp-content/PENNYWISE-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pennywise, Eterna Inocencia y BBS Paranoicos se suman a show de The Offspring en Chile</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/2-minutos-vuelve-a-chile-en-abril/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/2-MINUTOS-2019-400x240.png" class="mvp-reg-img wp-post-image" alt="2 Minutos" srcset="https://www.humonegro.com/wp-content/2-MINUTOS-2019-400x240.png 400w, https://www.humonegro.com/wp-content/2-MINUTOS-2019-588x353.png 588w, https://www.humonegro.com/wp-content/2-MINUTOS-2019.png 1000w, https://www.humonegro.com/wp-content/2-MINUTOS-2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/2-MINUTOS-2019-80x80.png" class="mvp-mob-img wp-post-image" alt="2 Minutos" srcset="https://www.humonegro.com/wp-content/2-MINUTOS-2019-80x80.png 80w, https://www.humonegro.com/wp-content/2-MINUTOS-2019-90x90.png 90w, https://www.humonegro.com/wp-content/2-MINUTOS-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>2 Minutos vuelve a Chile en abril</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/cine/comentarios/jojo-rabbit/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/JOJO-RABBIT-FRONTAL-400x240.png" class="mvp-reg-img wp-post-image" alt="Jojo Rabbit" srcset="https://www.humonegro.com/wp-content/JOJO-RABBIT-FRONTAL-400x240.png 400w, https://www.humonegro.com/wp-content/JOJO-RABBIT-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/JOJO-RABBIT-FRONTAL.png 1000w, https://www.humonegro.com/wp-content/JOJO-RABBIT-FRONTAL-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/JOJO-RABBIT-FRONTAL-80x80.png" class="mvp-mob-img wp-post-image" alt="Jojo Rabbit" srcset="https://www.humonegro.com/wp-content/JOJO-RABBIT-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/JOJO-RABBIT-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/JOJO-RABBIT-FRONTAL-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Comentarios</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Jojo Rabbit</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/womad-chile-anuncia-su-edicion-2020/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/WOMAD-CHILE-2020-400x240.png" class="mvp-reg-img wp-post-image" alt="Womad Chile" srcset="https://www.humonegro.com/wp-content/WOMAD-CHILE-2020-400x240.png 400w, https://www.humonegro.com/wp-content/WOMAD-CHILE-2020-588x353.png 588w, https://www.humonegro.com/wp-content/WOMAD-CHILE-2020.png 1000w, https://www.humonegro.com/wp-content/WOMAD-CHILE-2020-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/WOMAD-CHILE-2020-80x80.png" class="mvp-mob-img wp-post-image" alt="Womad Chile" srcset="https://www.humonegro.com/wp-content/WOMAD-CHILE-2020-80x80.png 80w, https://www.humonegro.com/wp-content/WOMAD-CHILE-2020-90x90.png 90w, https://www.humonegro.com/wp-content/WOMAD-CHILE-2020-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Womad Chile anuncia su edición 2020</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/radiohead-presenta-su-biblioteca-publica/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/RADIOHEAD-2017-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/RADIOHEAD-2017-400x240.png 400w, https://www.humonegro.com/wp-content/RADIOHEAD-2017-588x353.png 588w, https://www.humonegro.com/wp-content/RADIOHEAD-2017-590x354.png 590w, https://www.humonegro.com/wp-content/RADIOHEAD-2017.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/RADIOHEAD-2017-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/RADIOHEAD-2017-80x80.png 80w, https://www.humonegro.com/wp-content/RADIOHEAD-2017-150x150.png 150w, https://www.humonegro.com/wp-content/RADIOHEAD-2017-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Radiohead presenta su Biblioteca Pública</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/cine/comentarios/dolittle/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/DOLITTLE-FRONTAL-400x240.png" class="mvp-reg-img wp-post-image" alt="Dolittle" srcset="https://www.humonegro.com/wp-content/DOLITTLE-FRONTAL-400x240.png 400w, https://www.humonegro.com/wp-content/DOLITTLE-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/DOLITTLE-FRONTAL.png 1000w, https://www.humonegro.com/wp-content/DOLITTLE-FRONTAL-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/DOLITTLE-FRONTAL-80x80.png" class="mvp-mob-img wp-post-image" alt="Dolittle" srcset="https://www.humonegro.com/wp-content/DOLITTLE-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/DOLITTLE-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/DOLITTLE-FRONTAL-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Comentarios</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Dolittle</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/soen-anuncia-segundo-concierto-en-chile/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/SOEN-2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SOEN-2019-400x240.png 400w, https://www.humonegro.com/wp-content/SOEN-2019-588x353.png 588w, https://www.humonegro.com/wp-content/SOEN-2019-590x354.png 590w, https://www.humonegro.com/wp-content/SOEN-2019.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/SOEN-2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SOEN-2019-80x80.png 80w, https://www.humonegro.com/wp-content/SOEN-2019-90x90.png 90w, https://www.humonegro.com/wp-content/SOEN-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Soen anuncia segundo concierto en Chile</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset9.png" alt="HumoNegro.com" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-home-container"><ul id="menu-home-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 – Todos los derechos reservados – HumoNegro.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            	<div style="display:none">
	<div class="grofile-hash-map-7bbbb0ab5802457ffce3f6351e5ff444">
	</div>
	</div>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=904348723024241&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=904348723024241&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=142181&cd[content_name]=Lanzamientos+en+streaming+del+24+de+enero&cd[categories]=Noticias&cd[tags]=Aidan+Baker%2C+Andy+Shauf%2C+Annihilator%2C+Antilopen+Gang%2C+Aquarian%2C+Basic+Plumbing%2C+Bonny+Light+Horseman%2C+Breaking+Benjamin%2C+Calibro+35%2C+En+Attendant+Ana%2C+Ethan+Gruska%2C+Foex%2C+Gareth+Davis%2C+Jeff+Parker%2C+Kirk+Windstein%2C+Konvent%2C+Luis+Alberto+Spinetta%2C+Midnight%2C+Nicolas+Godin%2C+October+Drift%2C+Okay+Kaya%2C+Pet+Shop+Boys%2C+Phase+Fatale%2C+Robert+Haigh%2C+Ruby+Turner%2C+Sarah+Mary+Chadwick%2C+Shmiks%2C+The+Black+Lips%2C+The+Milk%2C+The+Sufis%2C+Thy+Catafalque%2C+Twin+Atlantic%2C+Vukovi%2C+We+Are+The+City%2C+Wire%2C+Wolf+Parade%2C+%CE%A3tella" alt="facebook_pixel"></noscript>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.humonegro.com\/noticias\/streaming-24-enero-2020\/":142181,"https:\/\/www.humonegro.com\/noticias\/nuevos-panoramas-para-ayudar-al-centro-arte-alameda\/":142191};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/noticias/streaming-24-enero-2020/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script async="async" type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- Start Of Script Generated By cforms v14.5 [Oliver Seidel | www.deliciousdays.com] -->
<script type="text/javascript">
	var cfCAL={};
	cfCAL.dateFormat = "dd/MM/yyyy";
	cfCAL.dayNames = ["D","L","M","X","J","V","S"];
	cfCAL.abbrDayNames = ["D","L","M","X","J","V","S"];
	cfCAL.monthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.abbrMonthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.firstDayOfWeek = "1";
	cfCAL.fullYearStart = "20";
	cfCAL.TEXT_PREV_YEAR="";
	cfCAL.TEXT_NEXT_YEAR="";
	cfCAL.TEXT_PREV_MONTH="Previous Month";
	cfCAL.TEXT_NEXT_MONTH="Next Month";
	cfCAL.TEXT_CLOSE="Close";
	cfCAL.TEXT_CHOOSE_DATE="Choose Date";
	cfCAL.changeYear=false;
	cfCAL.ROOT="https://www.humonegro.com/wp-content/plugins/cforms";

	jQuery(function() { 
		if( 1||jQuery.datepicker ){
			jQuery(".cf_date").datepicker({
				"buttonImage": cfCAL.ROOT+"/js/calendar.gif", changeYear: cfCAL.changeYear, buttonImageOnly: true, buttonText: cfCAL.TEXT_CHOOSE_DATE, showOn: "both",
				"dateFormat": cfCAL.dateFormat, "dayNamesMin": cfCAL.dayNames, "dayNamesShort": cfCAL.dayNames, "monthNames": cfCAL.monthNames, firstDay:cfCAL.firstDayOfWeek,
				"nextText": cfCAL.TEXT_NEXT_MONTH, "prevText": cfCAL.TEXT_PREV_MONTH, "closeText": cfCAL.TEXT_CLOSE });
		}
	});
</script>
<!-- End Of Script Generated By cforms -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=142181&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=86b067ae37bc871aa9fe300b2e3c28d34ffe3455#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fstreaming-24-enero-2020%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=142181&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=86b067ae37bc871aa9fe300b2e3c28d34ffe3455#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fstreaming-24-enero-2020%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'38058951',post:'142181',tz:'-3',srv:'www.humonegro.com'} ]);
	_stq.push([ 'clickTrackerInit', '38058951', '142181' ]);
</script>
</body>
</html>