<!DOCTYPE html>
<html lang="es-CL" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.humonegro.com/apple-touch-icon.png?v=M4y0K7BAXp">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.humonegro.com/favicon-32x32.png?v=M4y0K7BAXp">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.humonegro.com/favicon-16x16.png?v=M4y0K7BAXp">
<link rel="manifest" href="https://www.humonegro.com/manifest.json?v=M4y0K7BAXp">
<link rel="mask-icon" href="https://www.humonegro.com/safari-pinned-tab.svg?v=M4y0K7BAXp" color="#000000">
<link rel="shortcut icon" href="https://www.humonegro.com/favicon.ico?v=M4y0K7BAXp">
<meta name="apple-mobile-web-app-title" content="HumoNegro">
<meta name="application-name" content="HumoNegro">
<meta name="theme-color" content="#f0f0f0">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="pingback" href="https://www.humonegro.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.humonegro.com/wp-content/PENTAGRAM-CHILE.png" />
		<meta name="twitter:image" content="https://www.humonegro.com/wp-content/PENTAGRAM-CHILE.png" />
	<meta property="og:url" content="https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/" />
<meta property="og:title" content="Show de Pentagram en Bar Óxido anuncia teloneros" />
<meta property="og:description" content="Luego de algunas presentaciones durante el verano, Pentagram Chile comenzará una nueva gira este próximo jueves 20 de junio, presentándose en el Bar Óxido en un show donde se contemplan los grandes éxitos de la agrupación. Ahora, se acaba de anunciar la presencia de las bandas nacionales Cabrio y Trimegisto, quienes serán las encargadas de iniciar la [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/">
<meta name="twitter:title" content="Show de Pentagram en Bar Óxido anuncia teloneros">
<meta name="twitter:description" content="Luego de algunas presentaciones durante el verano, Pentagram Chile comenzará una nueva gira este próximo jueves 20 de junio, presentándose en el Bar Óxido en un show donde se contemplan los grandes éxitos de la agrupación. Ahora, se acaba de anunciar la presencia de las bandas nacionales Cabrio y Trimegisto, quienes serán las encargadas de iniciar la [&hellip;]">
<title>Show de Pentagram en Bar Óxido anuncia teloneros | HumoNegro.com</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Show de Pentagram en Bar Óxido anuncia teloneros | HumoNegro.com" />
<meta property="og:description" content="Luego de algunas presentaciones durante el verano, Pentagram Chile comenzará una nueva gira este próximo jueves 20 de junio, presentándose en el Bar Óxido en un show donde se contemplan los grandes éxitos de la agrupación. Ahora, se acaba de anunciar la presencia de las bandas nacionales Cabrio y Trimegisto, quienes serán las encargadas de iniciar la &hellip;" />
<meta property="og:url" content="https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/" />
<meta property="og:site_name" content="HumoNegro.com" />
<meta property="article:publisher" content="http://www.facebook.com/HumoNegro" />
<meta property="article:author" content="https://www.facebook.com/humonegro" />
<meta property="article:tag" content="Anton Reisenegger" />
<meta property="article:tag" content="Bar Óxido" />
<meta property="article:tag" content="Cabrio" />
<meta property="article:tag" content="Eventrid" />
<meta property="article:tag" content="Pentagram" />
<meta property="article:tag" content="Pentagram Chile" />
<meta property="article:tag" content="Trimegisto" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-06-18T16:40:12+00:00" />
<meta property="article:modified_time" content="2019-06-18T18:55:06+00:00" />
<meta property="og:updated_time" content="2019-06-18T18:55:06+00:00" />
<meta property="og:image" content="https://www.humonegro.com/wp-content/PENTAGRAM-CHILE.png" />
<meta property="og:image:secure_url" content="https://www.humonegro.com/wp-content/PENTAGRAM-CHILE.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Luego de algunas presentaciones durante el verano, Pentagram Chile comenzará una nueva gira este próximo jueves 20 de junio, presentándose en el Bar Óxido en un show donde se contemplan los grandes éxitos de la agrupación. Ahora, se acaba de anunciar la presencia de las bandas nacionales Cabrio y Trimegisto, quienes serán las encargadas de iniciar la [&hellip;]" />
<meta name="twitter:title" content="Show de Pentagram en Bar Óxido anuncia teloneros | HumoNegro.com" />
<meta name="twitter:site" content="@HumoNegro" />
<meta name="twitter:image" content="https://www.humonegro.com/wp-content/PENTAGRAM-CHILE.png" />
<meta name="twitter:creator" content="@HumoNegro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.humonegro.com/#organization","name":"","url":"https://www.humonegro.com/","sameAs":["http://www.facebook.com/HumoNegro","http://www.instagram.com/HumoNegro","https://twitter.com/HumoNegro"]},{"@type":"WebSite","@id":"https://www.humonegro.com/#website","url":"https://www.humonegro.com/","name":"HumoNegro.com","publisher":{"@id":"https://www.humonegro.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.humonegro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/#webpage","url":"https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/","inLanguage":"es-CL","name":"Show de Pentagram en Bar \u00d3xido anuncia teloneros | HumoNegro.com","isPartOf":{"@id":"https://www.humonegro.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/#primaryimage","url":"https://www.humonegro.com/wp-content/PENTAGRAM-CHILE.png","width":"1000","height":"600"},"primaryImageOfPage":{"@id":"https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/#primaryimage"},"datePublished":"2019-06-18T16:40:12+00:00","dateModified":"2019-06-18T18:55:06+00:00"},{"@type":"Article","@id":"https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/#article","isPartOf":{"@id":"https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/#webpage"},"author":{"@id":"https://www.humonegro.com/author/humonegro/#author","name":"Equipo HumoNegro"},"publisher":{"@id":"https://www.humonegro.com/#organization"},"headline":"Show de Pentagram en Bar \u00d3xido anuncia teloneros","datePublished":"2019-06-18T16:40:12+00:00","dateModified":"2019-06-18T18:55:06+00:00","commentCount":0,"mainEntityOfPage":"https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/#webpage","image":{"@id":"https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/#primaryimage"},"keywords":"Anton Reisenegger,Bar \u00d3xido,Cabrio,Eventrid,Pentagram,Pentagram Chile,Trimegisto","articleSection":"Noticias"},{"@type":"Person","@id":"https://www.humonegro.com/author/humonegro/#author","name":"Equipo HumoNegro","image":{"@type":"ImageObject","@id":"https://www.humonegro.com/#personlogo","url":"https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=96&d=mm&r=g","caption":"Equipo HumoNegro"},"sameAs":["https://www.facebook.com/humonegro","HumoNegro","https://twitter.com/HumoNegro"]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.0.4');</script>
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed" href="https://www.humonegro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed de comentarios" href="https://www.humonegro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Show de Pentagram en Bar Óxido anuncia teloneros Feed de comentarios" href="https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.humonegro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.humonegro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #8dbb18;
					fill: #8dbb18;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 25px;
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #b4e537;
					fill: #b4e537;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #686868 !important;
					fill: #686868 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/style.css?ver=5.1.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/reset.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=5.1.1#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"126058","content_name":"Show de Pentagram en Bar \u00d3xido anuncia teloneros","categories":"Noticias","tags":"Anton Reisenegger, Bar \u00d3xido, Cabrio, Eventrid, Pentagram, Pentagram Chile, Trimegisto"},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["904348723024241"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":126058,"content_name":"Show de Pentagram en Bar \u00d3xido anuncia teloneros","categories":"Noticias","tags":"Anton Reisenegger, Bar \u00d3xido, Cabrio, Eventrid, Pentagram, Pentagram Chile, Trimegisto"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/www.humonegro.com","ajaxUrl":"https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.humonegro.com","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.0.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.2.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.2.1'></script>
<link rel='https://api.w.org/' href='https://www.humonegro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.humonegro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.humonegro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://humoneg.ro/2XkC2Fs' />
<link rel="alternate" type="application/json+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fshow-de-pentagram-en-bar-oxido-anuncia-teloneros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fshow-de-pentagram-en-bar-oxido-anuncia-teloneros%2F&#038;format=xml" />
<script type="text/javascript" src="httpss://www.humonegro.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("httpss://www.humonegro.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"999999",text:"333333",leftbg:"CCCCCC",lefticon:"A8C61A",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"222222",border:"CCCCCC",tracker:"A8C61A",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<link rel="stylesheet" type="text/css" href="https://www.humonegro.com/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="https://www.humonegro.com/wp-content/plugins/cforms/js/cforms.js"></script>
<meta name="generator" content="Custom Login v3.2.8" />

		<div id="fb-root"></div>
		<script type="text/javascript">
			FB.XFBML.parse();
		</script><!-- Markup (JSON-LD) structured in schema.org ver.4.6.5 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/"
    },
    "headline": "Show de Pentagram en Bar Óxido anuncia teloneros",
    "datePublished": "2019-06-18T12:40:12-0400",
    "dateModified": "2019-06-18T14:55:06-0400",
    "author": {
        "@type": "Person",
        "name": "Equipo HumoNegro"
    },
    "description": "Luego de algunas presentaciones durante el verano, Pentagram Chile comenzará una nueva gira este próximo jueve",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/PENTAGRAM-CHILE.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro.com"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/"
    },
    "headline": "Show de Pentagram en Bar Óxido anuncia teloneros",
    "datePublished": "2019-06-18T12:40:12-0400",
    "dateModified": "2019-06-18T14:55:06-0400",
    "author": {
        "@type": "Person",
        "name": "Equipo HumoNegro"
    },
    "description": "Luego de algunas presentaciones durante el verano, Pentagram Chile comenzará una nueva gira este próximo jueve",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/PENTAGRAM-CHILE.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.humonegro.com/wp-content/themes/HN2010/images/logo_header.png",
            "width": 258,
            "height": 168
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.humonegro.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5e53894f-bfa5-4213-8b9e-0697803d912a';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2487def5-35e2-42f0-bbb7-1e786c35cbb1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clic para suscribirte a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte al contenido de HN!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar suscripción';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/amp/"><link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
<meta name="msapplication-TileImage" content="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
			<style type="text/css" id="wp-custom-css">
				#mvp-main-nav-top {
	z-index: 999;
}			</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body { }
</style>
<!--ANALYTICS-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-509765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-509765-1');
</script>
<!--FIN ANALYTICS-->
<!--DFP-->
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    var mappingpostpost = googletag.sizeMapping().
    addSize([992, 0], [[728, 90], [1, 1]]). //desktop
    
    addSize([768, 0], [[728, 90], [1, 1]]). //tablet
    
    addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). //mobile
    
    addSize([0, 0], [[320, 100], [320, 50], [1, 1]]). //other
    
    build();
    
    googletag.defineSlot('/1018589/160x600_Izquierdo', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-0').addService(googletag.pubads());
    googletag.defineSlot('/1018589/160x600_Derecho', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-1').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100', [300, 100], 'div-gpt-ad-1431909315185-2').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100_2', [300, 100], 'div-gpt-ad-1431909315185-3').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250', [300, 250], 'div-gpt-ad-1431909315185-4').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250_2', [300, 250], 'div-gpt-ad-1431909315185-5').addService(googletag.pubads());
    googletag.defineSlot('/1018589/468x60', [468, 60], 'div-gpt-ad-1431909315185-6').addService(googletag.pubads());
    googletag.defineSlot('/1018589/468x60_2', [468, 60], 'div-gpt-ad-1431909315185-7').addService(googletag.pubads());
    googletag.defineSlot('/1018589/728x90', [728, 90], 'div-gpt-ad-1522159083490-0').defineSizeMapping(mappingpostpost).addService(googletag.pubads());
    googletag.defineSlot('/1018589/320x100', [320, 100], 'div-gpt-ad-1522177287568-0').defineSizeMapping(mappingpostpost).addService(googletag.pubads());
    googletag.defineSlot('/1018589/960x200', [960, 200], 'div-gpt-ad-1431909315185-9').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Header_HN', [960, 110], 'div-gpt-ad-1431909315185-10').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Lollapalooza', [588, 75], 'div-gpt-ad-1431909315185-11').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Maquinaria_300x250', [300, 250], 'div-gpt-ad-1431909315185-12').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Leaderboard', [970, 90], 'div-gpt-ad-1509331204543-0').addService(googletag.pubads());
	googletag.defineSlot('/1018589/300x250', [300, 250], 'div-gpt-ad-1543355053535-0').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--DFP-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6120550180469488",
          enable_page_level_ads: true
     });
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-126058 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-93875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li id="menu-item-93876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li id="menu-item-93877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li id="menu-item-93879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li id="menu-item-93878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-93881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li id="menu-item-93882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li id="menu-item-93883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li id="menu-item-93884" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li id="menu-item-93885" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li id="menu-item-93887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conéctate a nuestras redes</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.humonegro.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
													<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/HumoNegro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/HumoNegro/" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/HumoNegro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/HumoNegro" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.humonegro.com/"><img itemprop="logo" src="https://www.humonegro.com/wp-content/Asset8.png" alt="HumoNegro.com" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">HumoNegro.com</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Show de Pentagram en Bar Óxido anuncia teloneros</h4>
																</div><!--mvp-drop-nav-title-->
																														<div id="anuncio">
															<!-- /1018589/468x60 -->
															<div id='div-gpt-ad-1431909315185-6'>
															<script type='text/javascript'>
															googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-6'); });
															</script>
															</div>
															</div>
														</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/discos/el-album-esencial-corazones-de-los-prisioneros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/LOS-PRISIONEROS-CORAZONES-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Corazones" srcset="https://www.humonegro.com/wp-content/LOS-PRISIONEROS-CORAZONES-1-400x240.png 400w, https://www.humonegro.com/wp-content/LOS-PRISIONEROS-CORAZONES-1-1000x600.png 1000w, https://www.humonegro.com/wp-content/LOS-PRISIONEROS-CORAZONES-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Álbum Esencial: &#8220;Corazones&#8221; de Los Prisioneros</p></a></li><li><a href="https://www.humonegro.com/discos/wand-laughing-matter/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/WAND-LAUGHING-MATTER-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Laughing Matter" srcset="https://www.humonegro.com/wp-content/WAND-LAUGHING-MATTER-400x240.png 400w, https://www.humonegro.com/wp-content/WAND-LAUGHING-MATTER-1000x600.png 1000w, https://www.humonegro.com/wp-content/WAND-LAUGHING-MATTER-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Wand – &#8220;Laughing Matter&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/el-album-esencial-doolittle-de-pixies/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/PIXIES-DOOLITTLE-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Doolittle" srcset="https://www.humonegro.com/wp-content/PIXIES-DOOLITTLE-400x240.png 400w, https://www.humonegro.com/wp-content/PIXIES-DOOLITTLE-1000x600.png 1000w, https://www.humonegro.com/wp-content/PIXIES-DOOLITTLE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Álbum Esencial: &#8220;Doolittle&#8221; de Pixies</p></a></li><li><a href="https://www.humonegro.com/discos/periphery-periphery-iv-hail-stan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/PERIPHERY-PERIPHERY-IV-HAIL-STAN-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Periphery IV: Hail Stan" srcset="https://www.humonegro.com/wp-content/PERIPHERY-PERIPHERY-IV-HAIL-STAN-400x240.png 400w, https://www.humonegro.com/wp-content/PERIPHERY-PERIPHERY-IV-HAIL-STAN-1000x600.png 1000w, https://www.humonegro.com/wp-content/PERIPHERY-PERIPHERY-IV-HAIL-STAN-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Periphery – &#8220;Periphery IV: Hail Stan&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/american-football-american-football-lp3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/AMERICAN-FOOTBALL-AMERICAN-FOOTBALL-III-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="American Football" srcset="https://www.humonegro.com/wp-content/AMERICAN-FOOTBALL-AMERICAN-FOOTBALL-III-400x240.png 400w, https://www.humonegro.com/wp-content/AMERICAN-FOOTBALL-AMERICAN-FOOTBALL-III-1000x600.png 1000w, https://www.humonegro.com/wp-content/AMERICAN-FOOTBALL-AMERICAN-FOOTBALL-III-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>American Football – &#8220;American Football (LP3)&#8221;</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/galeria/ilegales-club-blondie-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/ILEGALES-CHILE-2019-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/ILEGALES-CHILE-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/ILEGALES-CHILE-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/ILEGALES-CHILE-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/ILEGALES-CHILE-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Ilegales @ Club Blondie</p></a></li><li><a href="https://www.humonegro.com/galeria/raven-leather-rock-guitarras-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/RAVEN-CHILE-2019-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Raven" srcset="https://www.humonegro.com/wp-content/RAVEN-CHILE-2019-400x240.png 400w, https://www.humonegro.com/wp-content/RAVEN-CHILE-2019-588x353.png 588w, https://www.humonegro.com/wp-content/RAVEN-CHILE-2019-590x354.png 590w, https://www.humonegro.com/wp-content/RAVEN-CHILE-2019.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Galería fotográfica de Raven y Leather @ Club Rock &#038; Guitarras</p></a></li><li><a href="https://www.humonegro.com/galeria/boom-boom-kid-club-blondie-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/BOOM-BOOM-KID-CHILE-2019-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Boom Boom Kid" srcset="https://www.humonegro.com/wp-content/BOOM-BOOM-KID-CHILE-2019-400x240.png 400w, https://www.humonegro.com/wp-content/BOOM-BOOM-KID-CHILE-2019-588x353.png 588w, https://www.humonegro.com/wp-content/BOOM-BOOM-KID-CHILE-2019-590x354.png 590w, https://www.humonegro.com/wp-content/BOOM-BOOM-KID-CHILE-2019.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Boom Boom Kid @ Club Blondie</p></a></li><li><a href="https://www.humonegro.com/galeria/living-colour-club-chocolate-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/LIVING-COLOUR-CHILE-2019-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/LIVING-COLOUR-CHILE-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/LIVING-COLOUR-CHILE-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/LIVING-COLOUR-CHILE-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/LIVING-COLOUR-CHILE-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Living Colour @ Club Chocolate</p></a></li><li><a href="https://www.humonegro.com/galeria/john-scofield-teatro-nescafe-artes-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/JOHN-SCOFIELD-CHILE-2019-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/JOHN-SCOFIELD-CHILE-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/JOHN-SCOFIELD-CHILE-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/JOHN-SCOFIELD-CHILE-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/JOHN-SCOFIELD-CHILE-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de John Scofield Combo 66 Quartet @ Teatro Nescafé de las Artes</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/"/>
																<div class="mvp-main-body-max">
						<div id="mvp-post-feat-img-wide" class="left relative">
															<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<img width="1000" height="600" src="https://www.humonegro.com/wp-content/PENTAGRAM-CHILE.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/PENTAGRAM-CHILE.png 1000w, https://www.humonegro.com/wp-content/PENTAGRAM-CHILE-588x353.png 588w, https://www.humonegro.com/wp-content/PENTAGRAM-CHILE-590x354.png 590w, https://www.humonegro.com/wp-content/PENTAGRAM-CHILE-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />									<img width="560" height="600" src="https://www.humonegro.com/wp-content/PENTAGRAM-CHILE-560x600.png" class="mvp-mob-img wp-post-image" alt="" />																		<meta itemprop="url" content="https://www.humonegro.com/wp-content/PENTAGRAM-CHILE.png">
									<meta itemprop="width" content="1000">
									<meta itemprop="height" content="600">
								</div><!--mvp-post-feat-img-->
														<div id="mvp-post-feat-text-wrap" class="left relative">
								<div class="mvp-post-feat-text-main">
									<div class="mvp-post-feat-text left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
										<h1 class="mvp-post-title mvp-post-title-wide left entry-title" itemprop="headline">Show de Pentagram en Bar Óxido anuncia teloneros</h1>
																			</div><!--mvp-post-feat-text-->
								</div><!--mvp-post-feat-text-main-->
							</div><!--mvp-post-feat-text-wrap-->
													</div><!--mvp-post-feat-img-wide-->
					</div><!--mvp-main-body-max-->
														<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																	<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/&amp;t=Show de Pentagram en Bar Óxido anuncia teloneros', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Show de Pentagram en Bar Óxido anuncia teloneros -&amp;url=https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/&amp;media=https://www.humonegro.com/wp-content/PENTAGRAM-CHILE.png&amp;description=Show de Pentagram en Bar Óxido anuncia teloneros', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Show de Pentagram en Bar Óxido anuncia teloneros&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/&amp;t=Show de Pentagram en Bar Óxido anuncia teloneros', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartir</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Show de Pentagram en Bar Óxido anuncia teloneros -&amp;url=https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tuitear</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/&amp;media=https://www.humonegro.com/wp-content/PENTAGRAM-CHILE.png&amp;description=Show de Pentagram en Bar Óxido anuncia teloneros', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Show de Pentagram en Bar Óxido anuncia teloneros https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Show de Pentagram en Bar Óxido anuncia teloneros&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-author-info-wrap left relative">
																	<div class="mvp-author-info-thumb left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />																	</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicado</p> <span class="mvp-post-date">Hace 8 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-06-18">18-Jun-2019</time></span>
																			<meta itemprop="dateModified" content="2019-06-18"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/humonegro/" title="Publicados por Equipo HumoNegro" rel="author">Equipo HumoNegro</a></span> <a href="HumoNegro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
																</div><!--mvp-author-info-wrap-->
																																																																				<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_126058" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Luego de algunas presentaciones durante el verano, <strong>Pentagram Chile</strong> comenzará una nueva gira este próximo jueves <strong>20 de junio</strong>, presentándose en el <strong>Bar Óxido</strong> en un show donde se contemplan los grandes éxitos de la agrupación.</p>
<p>Ahora, se acaba de anunciar la presencia de las bandas nacionales <strong>Cabrio</strong> y <strong>Trimegisto</strong>, quienes serán las encargadas de iniciar la jornada previo a la presentación del conjunto liderado por <strong>Anton Reisenegger</strong>.</p>
<p><span lang="ES-CL">Las entradas se encuentran a la venta a través del sistema <a href="https://www.eventrid.cl/eventos/chargola/pentagram-en-santiago" target="_blank" rel="noopener noreferrer"><strong>Eventrid</strong></a>, y sin cargo por servicio en tienda The Knife, Pizzeria Maloccio y Bar óxido.</span></p>
<ul>
<li><span lang="ES-CL">Preventa: <strong>$8.000</strong></span></li>
<li>Día del evento: <strong>$10.000</strong></li>
</ul>
<p><img class="aligncenter size-large wp-image-126060" src="https://www.humonegro.com/wp-content/oXIDO-717x1024.jpg" alt="" width="717" height="1024" srcset="https://www.humonegro.com/wp-content/oXIDO-717x1024.jpg 717w, https://www.humonegro.com/wp-content/oXIDO-588x840.jpg 588w" sizes="(max-width: 717px) 100vw, 717px" /></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-126058" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-126058" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-126058" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_126058&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/noticias\/show-de-pentagram-en-bar-oxido-anuncia-teloneros\/&quot;,&quot;postId&quot;:126058,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://www.humonegro.com/etiquetas/anton-reisenegger/" rel="tag">Anton Reisenegger</a><a href="https://www.humonegro.com/etiquetas/bar-oxido/" rel="tag">Bar Óxido</a><a href="https://www.humonegro.com/etiquetas/cabrio/" rel="tag">Cabrio</a><a href="https://www.humonegro.com/etiquetas/eventrid/" rel="tag">Eventrid</a><a href="https://www.humonegro.com/etiquetas/pentagram/" rel="tag">Pentagram</a><a href="https://www.humonegro.com/etiquetas/pentagram-chile/" rel="tag">Pentagram Chile</a><a href="https://www.humonegro.com/etiquetas/trimegisto/" rel="tag">Trimegisto</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.humonegro.com/noticias/habilitan-nueva-localidad-para-el-show-de-keane-en-chile/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>Habilitan nueva localidad para el show de Keane en Chile</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.humonegro.com/noticias/nueva-cancion-de-meridiano-de-zurich-evrst/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Nueva canción de Meridiano de Zürich: &#8220;EVRST&#8221;</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.humonegro.com/wp-content/Asset8.png"/>
																	<meta itemprop="url" content="https://www.humonegro.com/wp-content/Asset8.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="HumoNegro.com">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- /1018589/468x60_2 -->
  	<div id='div-gpt-ad-1431909315185-7' style='height:60px; width:100%; margin-bottom:20px;'>
  	<script type='text/javascript'>
  	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-7'); });
  	</script>
  	</div>

<!-- PassBack AdSlot 2 for Ad Unit '320x100_HN_ALL' ### Size: [[320,100]] -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
					  googletag.pubads().definePassback('/92947493/320x100_HN_ALL', [[320,100]])
					                    
					                    .display();
					</script>
					<!-- End -->														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.humonegro.com/noticias/i-am-morbid-regresa-a-chile-para-celebrar-los-30-anos-de-altars-of-madness/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/I-AM-A-MORBID-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/I-AM-A-MORBID-400x240.png 400w, https://www.humonegro.com/wp-content/I-AM-A-MORBID-588x353.png 588w, https://www.humonegro.com/wp-content/I-AM-A-MORBID-590x354.png 590w, https://www.humonegro.com/wp-content/I-AM-A-MORBID.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/I-AM-A-MORBID-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/I-AM-A-MORBID-80x80.png 80w, https://www.humonegro.com/wp-content/I-AM-A-MORBID-90x90.png 90w, https://www.humonegro.com/wp-content/I-AM-A-MORBID-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>I Am Morbid regresa a Chile para celebrar los 30 años de &#8220;Altars Of Madness&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/noticias/streaming-del-nuevo-disco-de-combichrist/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/COMBICHRIST-1-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/COMBICHRIST-1-400x240.png 400w, https://www.humonegro.com/wp-content/COMBICHRIST-1-588x353.png 588w, https://www.humonegro.com/wp-content/COMBICHRIST-1-590x354.png 590w, https://www.humonegro.com/wp-content/COMBICHRIST-1.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/COMBICHRIST-1-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/COMBICHRIST-1-80x80.png 80w, https://www.humonegro.com/wp-content/COMBICHRIST-1-90x90.png 90w, https://www.humonegro.com/wp-content/COMBICHRIST-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Streaming del nuevo disco de Combichrist: &#8220;One Fire&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/noticias/anuncian-nueva-edicion-de-santiago-gets-louder-con-slayer-megadeth-anthrax-y-pentagram/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/SLAYER-2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SLAYER-2019-400x240.png 400w, https://www.humonegro.com/wp-content/SLAYER-2019-588x353.png 588w, https://www.humonegro.com/wp-content/SLAYER-2019-590x354.png 590w, https://www.humonegro.com/wp-content/SLAYER-2019.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/SLAYER-2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SLAYER-2019-80x80.png 80w, https://www.humonegro.com/wp-content/SLAYER-2019-90x90.png 90w, https://www.humonegro.com/wp-content/SLAYER-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Anuncian nueva edición de Santiago Gets Louder con Slayer, Megadeth, Anthrax y Pentagram</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clic para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Responder					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&#038;postid=126058&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Responder&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_CL&#038;jetpack_version=7.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=cd63feff06ab73000ebcbf2bd281a0a43426f133#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fshow-de-pentagram-en-bar-oxido-anuncia-teloneros%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
												<h1 class="mvp-post-title left">Habilitan nueva localidad para el show de Keane en Chile</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 3 horas</span> <p>en</p> <span class="mvp-post-date">18-Jun-2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.humonegro.com/author/humonegro/" title="Publicados por Equipo HumoNegro" rel="author">Equipo HumoNegro</a></span> <a href="HumoNegro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://www.humonegro.com/wp-content/KEANE-2019.png" class="attachment- size- wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/KEANE-2019.png 1000w, https://www.humonegro.com/wp-content/KEANE-2019-588x353.png 588w, https://www.humonegro.com/wp-content/KEANE-2019-590x354.png 590w, https://www.humonegro.com/wp-content/KEANE-2019-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_126077" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El regreso de Keane será todo un éxito, agotando rápidamente los tickets para su show este próximo domingo <strong>24 de noviembre</strong> en el <strong>Teatro Caupolicán</strong>. El conjunto, llega nuevamente a nuestro país en plena vuelta a los escenarios, ya que desde 2013 que no realizaban ningún tipo de actividad, ni siquiera en el estudio. Ahora, la producción a cargo liberó un nuevo tipo de entrada, Palco Central, que está disponible en la web de Puntoticket.</p>
<p>Todo esto, en plena promoción de nuevo disco “<strong>Cause And Effect</strong>”, primer trabajo en siete años, y que ya cuenta con la canción “<strong>The Way I Feel</strong>” como primer adelanto de este. Este disco, estará disponible en el mes de septiembre, como antesala perfecta a la completa gira en la que el conjunto presentará sus nuevas canciones.</p>
<p>La venta de entradas está disponible a través del sistema <a href="https://www.puntoticket.com/keane" target="_blank" rel="noopener noreferrer"><strong>Puntoticket</strong></a>, con los siguientes valores:</p>
<ul>
<li>Palco Central: <strong>$172.500</strong></li>
<li><del>Palcos Laterales: <strong>$80.500</strong></del><strong> (AGOTADOS)</strong></li>
<li><del>Platea Baja: <strong>$55.200</strong></del> <strong>(AGOTADOS)</strong></li>
<li><del>Cancha: <strong>$40.250</strong></del><strong> (AGOTADOS)</strong></li>
<li><del>Platea Alta: <strong>$33.350</strong></del><strong> (AGOTADOS)</strong></li>
</ul>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='417' src='https://www.youtube.com/embed/9rb2QBIw1FU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-126077" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/noticias/habilitan-nueva-localidad-para-el-show-de-keane-en-chile/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/noticias/habilitan-nueva-localidad-para-el-show-de-keane-en-chile/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-126077" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/noticias/habilitan-nueva-localidad-para-el-show-de-keane-en-chile/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/noticias/habilitan-nueva-localidad-para-el-show-de-keane-en-chile/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/noticias/habilitan-nueva-localidad-para-el-show-de-keane-en-chile/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-126077" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/noticias/habilitan-nueva-localidad-para-el-show-de-keane-en-chile/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/noticias/habilitan-nueva-localidad-para-el-show-de-keane-en-chile/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/noticias/habilitan-nueva-localidad-para-el-show-de-keane-en-chile/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/noticias/habilitan-nueva-localidad-para-el-show-de-keane-en-chile/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_126077&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/noticias\/habilitan-nueva-localidad-para-el-show-de-keane-en-chile\/&quot;,&quot;postId&quot;:126077,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.humonegro.com/noticias/habilitan-nueva-localidad-para-el-show-de-keane-en-chile/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<div class="theiaStickySidebar"><section id="mvp_ad_widget-2" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- PassBack AdSlot 3 for Ad Unit '300x250_HN_ALL' ### Size: [[300,250]] -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/92947493/300x250_HN_ALL', [[300,250]])
                    
                    .display();
</script>
<!-- End -->

<!-- /1018589/300x250 -->
	<!--<div id='div-gpt-ad-1431909315185-4' style='height:100%; width:100%; background-color:#f1f1f1; padding:15px 0px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-4'); });
	</script>
	</div>-->			</div><!--mvp-widget-ad-->
		</section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!--<div style="width:100%;">
<iframe width="100%" height="240" src="https://www.youtube.com/embed/ZiY3bKsiCao?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>--></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/HumoNegro" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Discos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.humonegro.com/discos/el-album-esencial-corazones-de-los-prisioneros/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/LOS-PRISIONEROS-CORAZONES-1-400x240.png" class="mvp-reg-img wp-post-image" alt="Corazones" srcset="https://www.humonegro.com/wp-content/LOS-PRISIONEROS-CORAZONES-1-400x240.png 400w, https://www.humonegro.com/wp-content/LOS-PRISIONEROS-CORAZONES-1-1000x600.png 1000w, https://www.humonegro.com/wp-content/LOS-PRISIONEROS-CORAZONES-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/LOS-PRISIONEROS-CORAZONES-1-80x80.png" class="mvp-mob-img wp-post-image" alt="Corazones" srcset="https://www.humonegro.com/wp-content/LOS-PRISIONEROS-CORAZONES-1-80x80.png 80w, https://www.humonegro.com/wp-content/LOS-PRISIONEROS-CORAZONES-1-90x90.png 90w, https://www.humonegro.com/wp-content/LOS-PRISIONEROS-CORAZONES-1-588x588.png 588w, https://www.humonegro.com/wp-content/LOS-PRISIONEROS-CORAZONES-1-150x150.png 150w, https://www.humonegro.com/wp-content/LOS-PRISIONEROS-CORAZONES-1.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">El Álbum Esencial: &#8220;Corazones&#8221; de Los Prisioneros</h2>
															<p>“Corazones”, el cuarto álbum de Los Prisioneros, puede ser considerado como el primer registro solista de Jorge González, luego de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/wand-laughing-matter/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/WAND-LAUGHING-MATTER-400x240.png" class="mvp-reg-img wp-post-image" alt="Laughing Matter" srcset="https://www.humonegro.com/wp-content/WAND-LAUGHING-MATTER-400x240.png 400w, https://www.humonegro.com/wp-content/WAND-LAUGHING-MATTER-1000x600.png 1000w, https://www.humonegro.com/wp-content/WAND-LAUGHING-MATTER-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/WAND-LAUGHING-MATTER-80x80.png" class="mvp-mob-img wp-post-image" alt="Laughing Matter" srcset="https://www.humonegro.com/wp-content/WAND-LAUGHING-MATTER-80x80.png 80w, https://www.humonegro.com/wp-content/WAND-LAUGHING-MATTER-90x90.png 90w, https://www.humonegro.com/wp-content/WAND-LAUGHING-MATTER-588x588.png 588w, https://www.humonegro.com/wp-content/WAND-LAUGHING-MATTER-150x150.png 150w, https://www.humonegro.com/wp-content/WAND-LAUGHING-MATTER.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Wand – &#8220;Laughing Matter&#8221;</h2>
															<p>Hoy en día, tal como ayer y probablemente mañana, los sonidos vintage generan especial atención en el mundo de la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/el-album-esencial-doolittle-de-pixies/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/PIXIES-DOOLITTLE-400x240.png" class="mvp-reg-img wp-post-image" alt="Doolittle" srcset="https://www.humonegro.com/wp-content/PIXIES-DOOLITTLE-400x240.png 400w, https://www.humonegro.com/wp-content/PIXIES-DOOLITTLE-1000x600.png 1000w, https://www.humonegro.com/wp-content/PIXIES-DOOLITTLE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/PIXIES-DOOLITTLE-80x80.png" class="mvp-mob-img wp-post-image" alt="Doolittle" srcset="https://www.humonegro.com/wp-content/PIXIES-DOOLITTLE-80x80.png 80w, https://www.humonegro.com/wp-content/PIXIES-DOOLITTLE-90x90.png 90w, https://www.humonegro.com/wp-content/PIXIES-DOOLITTLE-588x588.png 588w, https://www.humonegro.com/wp-content/PIXIES-DOOLITTLE-150x150.png 150w, https://www.humonegro.com/wp-content/PIXIES-DOOLITTLE.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">El Álbum Esencial: &#8220;Doolittle&#8221; de Pixies</h2>
															<p>El éxito comercial nunca fue algo que se le diera a Pixies, quienes, pese a la considerable buena recepción de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/periphery-periphery-iv-hail-stan/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/PERIPHERY-PERIPHERY-IV-HAIL-STAN-400x240.png" class="mvp-reg-img wp-post-image" alt="Periphery IV: Hail Stan" srcset="https://www.humonegro.com/wp-content/PERIPHERY-PERIPHERY-IV-HAIL-STAN-400x240.png 400w, https://www.humonegro.com/wp-content/PERIPHERY-PERIPHERY-IV-HAIL-STAN-1000x600.png 1000w, https://www.humonegro.com/wp-content/PERIPHERY-PERIPHERY-IV-HAIL-STAN-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/PERIPHERY-PERIPHERY-IV-HAIL-STAN-80x80.png" class="mvp-mob-img wp-post-image" alt="Periphery IV: Hail Stan" srcset="https://www.humonegro.com/wp-content/PERIPHERY-PERIPHERY-IV-HAIL-STAN-80x80.png 80w, https://www.humonegro.com/wp-content/PERIPHERY-PERIPHERY-IV-HAIL-STAN-90x90.png 90w, https://www.humonegro.com/wp-content/PERIPHERY-PERIPHERY-IV-HAIL-STAN-588x588.png 588w, https://www.humonegro.com/wp-content/PERIPHERY-PERIPHERY-IV-HAIL-STAN-150x150.png 150w, https://www.humonegro.com/wp-content/PERIPHERY-PERIPHERY-IV-HAIL-STAN.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Periphery – &#8220;Periphery IV: Hail Stan&#8221;</h2>
															<p>En el estado actual de la música extrema, es poco probable que en el corto plazo exista un disco que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/american-football-american-football-lp3/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/AMERICAN-FOOTBALL-AMERICAN-FOOTBALL-III-400x240.png" class="mvp-reg-img wp-post-image" alt="American Football" srcset="https://www.humonegro.com/wp-content/AMERICAN-FOOTBALL-AMERICAN-FOOTBALL-III-400x240.png 400w, https://www.humonegro.com/wp-content/AMERICAN-FOOTBALL-AMERICAN-FOOTBALL-III-1000x600.png 1000w, https://www.humonegro.com/wp-content/AMERICAN-FOOTBALL-AMERICAN-FOOTBALL-III-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/AMERICAN-FOOTBALL-AMERICAN-FOOTBALL-III-80x80.png" class="mvp-mob-img wp-post-image" alt="American Football" srcset="https://www.humonegro.com/wp-content/AMERICAN-FOOTBALL-AMERICAN-FOOTBALL-III-80x80.png 80w, https://www.humonegro.com/wp-content/AMERICAN-FOOTBALL-AMERICAN-FOOTBALL-III-90x90.png 90w, https://www.humonegro.com/wp-content/AMERICAN-FOOTBALL-AMERICAN-FOOTBALL-III-588x588.png 588w, https://www.humonegro.com/wp-content/AMERICAN-FOOTBALL-AMERICAN-FOOTBALL-III-150x150.png 150w, https://www.humonegro.com/wp-content/AMERICAN-FOOTBALL-AMERICAN-FOOTBALL-III.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">American Football – &#8220;American Football (LP3)&#8221;</h2>
															<p>American Football es de esas bandas rodeadas por un halo de misticismo. Aquellos proyectos que, pese a lo sucinto de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/the-brian-jonestown-massacre-the-brian-jonestown-massacre/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-BRIAN-JONESTOWN-MASSACRE-THE-BRIAN-JONESTOWN-MASSACRE-400x240.png" class="mvp-reg-img wp-post-image" alt="The Brian Jonestown Massacre" srcset="https://www.humonegro.com/wp-content/THE-BRIAN-JONESTOWN-MASSACRE-THE-BRIAN-JONESTOWN-MASSACRE-400x240.png 400w, https://www.humonegro.com/wp-content/THE-BRIAN-JONESTOWN-MASSACRE-THE-BRIAN-JONESTOWN-MASSACRE-1000x600.png 1000w, https://www.humonegro.com/wp-content/THE-BRIAN-JONESTOWN-MASSACRE-THE-BRIAN-JONESTOWN-MASSACRE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-BRIAN-JONESTOWN-MASSACRE-THE-BRIAN-JONESTOWN-MASSACRE-80x80.png" class="mvp-mob-img wp-post-image" alt="The Brian Jonestown Massacre" srcset="https://www.humonegro.com/wp-content/THE-BRIAN-JONESTOWN-MASSACRE-THE-BRIAN-JONESTOWN-MASSACRE-80x80.png 80w, https://www.humonegro.com/wp-content/THE-BRIAN-JONESTOWN-MASSACRE-THE-BRIAN-JONESTOWN-MASSACRE-90x90.png 90w, https://www.humonegro.com/wp-content/THE-BRIAN-JONESTOWN-MASSACRE-THE-BRIAN-JONESTOWN-MASSACRE-588x588.png 588w, https://www.humonegro.com/wp-content/THE-BRIAN-JONESTOWN-MASSACRE-THE-BRIAN-JONESTOWN-MASSACRE-150x150.png 150w, https://www.humonegro.com/wp-content/THE-BRIAN-JONESTOWN-MASSACRE-THE-BRIAN-JONESTOWN-MASSACRE.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">The Brian Jonestown Massacre – &#8220;The Brian Jonestown Massacre&#8221;</h2>
															<p>Nunca es tarde para un homónimo, sobre todo si consideramos la cantidad de años de carrera que lleva The Brian...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/karen-o-danger-mouse-lux-prima/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/KAREN-O-DANGER-MOUSE-LUX-PRIMA-400x240.png" class="mvp-reg-img wp-post-image" alt="Lux Prima" srcset="https://www.humonegro.com/wp-content/KAREN-O-DANGER-MOUSE-LUX-PRIMA-400x240.png 400w, https://www.humonegro.com/wp-content/KAREN-O-DANGER-MOUSE-LUX-PRIMA-1000x600.png 1000w, https://www.humonegro.com/wp-content/KAREN-O-DANGER-MOUSE-LUX-PRIMA-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/KAREN-O-DANGER-MOUSE-LUX-PRIMA-80x80.png" class="mvp-mob-img wp-post-image" alt="Lux Prima" srcset="https://www.humonegro.com/wp-content/KAREN-O-DANGER-MOUSE-LUX-PRIMA-80x80.png 80w, https://www.humonegro.com/wp-content/KAREN-O-DANGER-MOUSE-LUX-PRIMA-90x90.png 90w, https://www.humonegro.com/wp-content/KAREN-O-DANGER-MOUSE-LUX-PRIMA-588x588.png 588w, https://www.humonegro.com/wp-content/KAREN-O-DANGER-MOUSE-LUX-PRIMA-150x150.png 150w, https://www.humonegro.com/wp-content/KAREN-O-DANGER-MOUSE-LUX-PRIMA.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Karen O &#038; Danger Mouse – &#8220;Lux Prima&#8221;</h2>
															<p>Existen diferentes contextos en los cuales la música se puede concebir y transmitir, desde el sentido vanamente comercial, hasta una...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/the-claypool-lennon-delirium-south-of-reality/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-CLAYPOOL-LENNON-DELIRIUM-SOUTH-OF-REALITY-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-CLAYPOOL-LENNON-DELIRIUM-SOUTH-OF-REALITY-400x240.png 400w, https://www.humonegro.com/wp-content/THE-CLAYPOOL-LENNON-DELIRIUM-SOUTH-OF-REALITY-1000x600.png 1000w, https://www.humonegro.com/wp-content/THE-CLAYPOOL-LENNON-DELIRIUM-SOUTH-OF-REALITY-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-CLAYPOOL-LENNON-DELIRIUM-SOUTH-OF-REALITY-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-CLAYPOOL-LENNON-DELIRIUM-SOUTH-OF-REALITY-80x80.png 80w, https://www.humonegro.com/wp-content/THE-CLAYPOOL-LENNON-DELIRIUM-SOUTH-OF-REALITY-90x90.png 90w, https://www.humonegro.com/wp-content/THE-CLAYPOOL-LENNON-DELIRIUM-SOUTH-OF-REALITY-588x589.png 588w, https://www.humonegro.com/wp-content/THE-CLAYPOOL-LENNON-DELIRIUM-SOUTH-OF-REALITY-150x150.png 150w, https://www.humonegro.com/wp-content/THE-CLAYPOOL-LENNON-DELIRIUM-SOUTH-OF-REALITY.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">The Claypool Lennon Delirium – &#8220;South Of Reality&#8221;</h2>
															<p>Demás está decir que los álbumes colaborativos entre dos o más artistas son generalmente obras que gozan de cierto pie...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/el-album-esencial-la-voz-de-los-80-de-los-prisioneros/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/LOS-PRISIONEROS-LA-VOZ-DE-LOS-80-400x240.jpg" class="mvp-reg-img wp-post-image" alt="La Voz de los 80" srcset="https://www.humonegro.com/wp-content/LOS-PRISIONEROS-LA-VOZ-DE-LOS-80-400x240.jpg 400w, https://www.humonegro.com/wp-content/LOS-PRISIONEROS-LA-VOZ-DE-LOS-80-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/LOS-PRISIONEROS-LA-VOZ-DE-LOS-80-80x80.jpg" class="mvp-mob-img wp-post-image" alt="La Voz de los 80" srcset="https://www.humonegro.com/wp-content/LOS-PRISIONEROS-LA-VOZ-DE-LOS-80-80x80.jpg 80w, https://www.humonegro.com/wp-content/LOS-PRISIONEROS-LA-VOZ-DE-LOS-80-90x90.jpg 90w, https://www.humonegro.com/wp-content/LOS-PRISIONEROS-LA-VOZ-DE-LOS-80-588x588.jpg 588w, https://www.humonegro.com/wp-content/LOS-PRISIONEROS-LA-VOZ-DE-LOS-80-150x150.jpg 150w, https://www.humonegro.com/wp-content/LOS-PRISIONEROS-LA-VOZ-DE-LOS-80.jpg 953w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 6 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">El Álbum Esencial: &#8220;La Voz de los &#8217;80&#8221; de Los Prisioneros</h2>
															<p>Jorge González dijo una vez que el primer disco de una banda toma mucho tiempo porque el proceso parte desde...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/hop-along-bark-your-head-off-dog/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-400x240.png" class="mvp-reg-img wp-post-image" alt="Back Your Head Off, Dog" srcset="https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-400x240.png 400w, https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-1000x600.png 1000w, https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-80x80.png" class="mvp-mob-img wp-post-image" alt="Back Your Head Off, Dog" srcset="https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-80x80.png 80w, https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-90x90.png 90w, https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-588x588.png 588w, https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-150x150.png 150w, https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 año</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Hop Along – &#8220;Bark Your Head Off, Dog&#8221;</h2>
															<p>Desde hace no mucho, ha circulado la noticia de que las mujeres están siendo quienes dan la cara por esta...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Publicidad</span>
							<!-- /1018589/300x250_2 -->
	  	<div id='div-gpt-ad-1431909315185-5' style='height:250px; width:100%; margin-bottom:10px;'>
	  	<script type='text/javascript'>
	  	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-5'); });
	  	</script>
	  	</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo Último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/habilitan-nueva-localidad-para-el-show-de-keane-en-chile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/KEANE-2019-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/KEANE-2019-80x80.png 80w, https://www.humonegro.com/wp-content/KEANE-2019-90x90.png 90w, https://www.humonegro.com/wp-content/KEANE-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Habilitan nueva localidad para el show de Keane en Chile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-el-debut-de-baroness-en-chile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/BARONESS-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/BARONESS-1-80x80.png 80w, https://www.humonegro.com/wp-content/BARONESS-1-90x90.png 90w, https://www.humonegro.com/wp-content/BARONESS-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Concursos</span><span class="mvp-cd-date left relative">Hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Gana invitaciones para el debut de Baroness en Chile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/magazine/entrevista/jim-reid-the-jesus-and-mary-chain-2019/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/JIM-REID-ENTREVISTA-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mary Chain" srcset="https://www.humonegro.com/wp-content/JIM-REID-ENTREVISTA-80x80.png 80w, https://www.humonegro.com/wp-content/JIM-REID-ENTREVISTA-90x90.png 90w, https://www.humonegro.com/wp-content/JIM-REID-ENTREVISTA-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Entrevistas</span><span class="mvp-cd-date left relative">Hace 7 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jim Reid de The Jesus And Mary Chain: &#8220;Nunca encajamos, existíamos en nuestro propio rincón&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/PENTAGRAM-CHILE-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/PENTAGRAM-CHILE-80x80.png 80w, https://www.humonegro.com/wp-content/PENTAGRAM-CHILE-90x90.png 90w, https://www.humonegro.com/wp-content/PENTAGRAM-CHILE-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 8 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Show de Pentagram en Bar Óxido anuncia teloneros</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nueva-cancion-de-meridiano-de-zurich-evrst/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/MERIDIANO-DE-ZURICH-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/MERIDIANO-DE-ZURICH-80x80.png 80w, https://www.humonegro.com/wp-content/MERIDIANO-DE-ZURICH-90x90.png 90w, https://www.humonegro.com/wp-content/MERIDIANO-DE-ZURICH-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 9 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción de Meridiano de Zürich: &#8220;EVRST&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/publican-documental-de-beastie-boys-sobre-los-25-anos-de-ill-communication/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/BEASTIE-BOYS-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/BEASTIE-BOYS-1-80x80.png 80w, https://www.humonegro.com/wp-content/BEASTIE-BOYS-1-90x90.png 90w, https://www.humonegro.com/wp-content/BEASTIE-BOYS-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Publican documental de Beastie Boys sobre los 25 años de &#8220;Ill Communication&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/dave-mustaine-es-diagnosticado-de-cancer-de-garganta-cancelando-conciertos-2019-de-megadeth/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/DAVE-MUSTAINE-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/DAVE-MUSTAINE-1-80x80.png 80w, https://www.humonegro.com/wp-content/DAVE-MUSTAINE-1-90x90.png 90w, https://www.humonegro.com/wp-content/DAVE-MUSTAINE-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dave Mustaine es diagnosticado de cáncer de garganta, cancelando conciertos 2019 de Megadeth</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/the-jesus-and-mary-chain-regresa-a-chile-en-la-primera-edicion-de-antena/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-JESUS-AND-MARY-CHAIN-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-JESUS-AND-MARY-CHAIN-1-80x80.png 80w, https://www.humonegro.com/wp-content/THE-JESUS-AND-MARY-CHAIN-1-90x90.png 90w, https://www.humonegro.com/wp-content/THE-JESUS-AND-MARY-CHAIN-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The Jesus And Mary Chain regresa a Chile en la primera edición de ANTENA</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/phil-anselmo-the-illegals-regresa-a-chile-con-show-por-los-14-anos-de-humonegro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-1-80x80.png 80w, https://www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Phil Anselmo &#038; The Illegals regresa a Chile con show por los 14 años de HumoNegro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/cine/comentarios/el-cuento-de-las-comadrejas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/EL-CUENTO-DE-LAS-COMADREJAS-FRONTAL-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="El Cuento de las Comadrejas" srcset="https://www.humonegro.com/wp-content/EL-CUENTO-DE-LAS-COMADREJAS-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/EL-CUENTO-DE-LAS-COMADREJAS-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/EL-CUENTO-DE-LAS-COMADREJAS-FRONTAL-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Comentarios</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El Cuento de las Comadrejas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/cine/articulos-cine/primer-teaser-trailer-de-doctor-sleep-secuela-de-the-shining/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/DOCTOR-SLEEP-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/DOCTOR-SLEEP-80x80.png 80w, https://www.humonegro.com/wp-content/DOCTOR-SLEEP-90x90.png 90w, https://www.humonegro.com/wp-content/DOCTOR-SLEEP-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Artículos Cine</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Primer teaser trailer de &#8220;Doctor Sleep&#8221;, secuela de &#8220;The Shining&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nuevo-video-de-iggy-pop-run-like-a-villain/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/IGGY-POP-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Iggy Pop" srcset="https://www.humonegro.com/wp-content/IGGY-POP-1-80x80.png 80w, https://www.humonegro.com/wp-content/IGGY-POP-1-90x90.png 90w, https://www.humonegro.com/wp-content/IGGY-POP-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de Iggy Pop: &#8220;Run Like A Villain&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/presentacion-completa-de-slipknot-en-rock-am-ring-2019/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/SLIPKNOT-2019-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SLIPKNOT-2019-80x80.png 80w, https://www.humonegro.com/wp-content/SLIPKNOT-2019-90x90.png 90w, https://www.humonegro.com/wp-content/SLIPKNOT-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Presentación completa de Slipknot en Rock Am Ring 2019</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/phil-collins-interpreto-follow-you-follow-me-junto-a-mike-rutherford/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/PHIL-COLLINS-AND-MIKE-RUTHERFORD-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/PHIL-COLLINS-AND-MIKE-RUTHERFORD-80x80.png 80w, https://www.humonegro.com/wp-content/PHIL-COLLINS-AND-MIKE-RUTHERFORD-90x90.png 90w, https://www.humonegro.com/wp-content/PHIL-COLLINS-AND-MIKE-RUTHERFORD-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Phil Collins interpretó &#8220;Follow You Follow Me&#8221; junto a Mike Rutherford</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/octavo-episodio-de-black-antenna-proyecto-cinematografico-de-alice-in-chains/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/ALICE-IN-CHAINS-2018-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/ALICE-IN-CHAINS-2018-80x80.png 80w, https://www.humonegro.com/wp-content/ALICE-IN-CHAINS-2018-90x90.png 90w, https://www.humonegro.com/wp-content/ALICE-IN-CHAINS-2018-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Octavo episodio de “Black Antenna”, proyecto cinematográfico de Alice In Chains</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- /1018589/300x250 -->
	<div id='div-gpt-ad-1431909315185-4' style='height:100%; width:100%; padding:15px 0px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-4'); });
	</script>
	</div>			</div><!--mvp-widget-ad-->
		</section></div>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.humonegro.com/noticias/dave-mustaine-es-diagnosticado-de-cancer-de-garganta-cancelando-conciertos-2019-de-megadeth/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/DAVE-MUSTAINE-1-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/DAVE-MUSTAINE-1-400x240.png 400w, https://www.humonegro.com/wp-content/DAVE-MUSTAINE-1-588x353.png 588w, https://www.humonegro.com/wp-content/DAVE-MUSTAINE-1-590x354.png 590w, https://www.humonegro.com/wp-content/DAVE-MUSTAINE-1.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/DAVE-MUSTAINE-1-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/DAVE-MUSTAINE-1-80x80.png 80w, https://www.humonegro.com/wp-content/DAVE-MUSTAINE-1-90x90.png 90w, https://www.humonegro.com/wp-content/DAVE-MUSTAINE-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Dave Mustaine es diagnosticado de cáncer de garganta, cancelando conciertos 2019 de Megadeth</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/phil-anselmo-the-illegals-regresa-a-chile-con-show-por-los-14-anos-de-humonegro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-1-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-1-400x240.png 400w, https://www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-1-588x353.png 588w, https://www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-1-590x354.png 590w, https://www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-1.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-1-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-1-80x80.png 80w, https://www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Phil Anselmo &#038; The Illegals regresa a Chile con show por los 14 años de HumoNegro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/soundgarden-live-from-the-artists-den-llegara-a-la-sala-imax-de-cinehoyts/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/SOUNDGARDEN-2-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SOUNDGARDEN-2-400x240.png 400w, https://www.humonegro.com/wp-content/SOUNDGARDEN-2-588x353.png 588w, https://www.humonegro.com/wp-content/SOUNDGARDEN-2-590x354.png 590w, https://www.humonegro.com/wp-content/SOUNDGARDEN-2.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/SOUNDGARDEN-2-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SOUNDGARDEN-2-80x80.png 80w, https://www.humonegro.com/wp-content/SOUNDGARDEN-2-90x90.png 90w, https://www.humonegro.com/wp-content/SOUNDGARDEN-2-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>&#8220;Soundgarden: Live From The Artists Den&#8221; llegará a la sala IMAX de CineHoyts</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/king-crimson-publica-su-discografia-en-spotify/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/KING-CRIMSON-2018-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/KING-CRIMSON-2018-400x240.png 400w, https://www.humonegro.com/wp-content/KING-CRIMSON-2018-588x353.png 588w, https://www.humonegro.com/wp-content/KING-CRIMSON-2018-590x354.png 590w, https://www.humonegro.com/wp-content/KING-CRIMSON-2018.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/KING-CRIMSON-2018-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/KING-CRIMSON-2018-80x80.png 80w, https://www.humonegro.com/wp-content/KING-CRIMSON-2018-90x90.png 90w, https://www.humonegro.com/wp-content/KING-CRIMSON-2018-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>King Crimson publica su discografía en Spotify</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/presentacion-completa-de-slipknot-en-rock-am-ring-2019/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/SLIPKNOT-2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SLIPKNOT-2019-400x240.png 400w, https://www.humonegro.com/wp-content/SLIPKNOT-2019-588x353.png 588w, https://www.humonegro.com/wp-content/SLIPKNOT-2019-590x354.png 590w, https://www.humonegro.com/wp-content/SLIPKNOT-2019.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/SLIPKNOT-2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SLIPKNOT-2019-80x80.png 80w, https://www.humonegro.com/wp-content/SLIPKNOT-2019-90x90.png 90w, https://www.humonegro.com/wp-content/SLIPKNOT-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Presentación completa de Slipknot en Rock Am Ring 2019</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/en-vivo/hall-oates-hit-tras-hit/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/HALL-OATES-CHILE-2019-REVIEW-400x240.png" class="mvp-reg-img wp-post-image" alt="Hall &amp; Oates" srcset="https://www.humonegro.com/wp-content/HALL-OATES-CHILE-2019-REVIEW-400x240.png 400w, https://www.humonegro.com/wp-content/HALL-OATES-CHILE-2019-REVIEW-588x353.png 588w, https://www.humonegro.com/wp-content/HALL-OATES-CHILE-2019-REVIEW-590x354.png 590w, https://www.humonegro.com/wp-content/HALL-OATES-CHILE-2019-REVIEW.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/HALL-OATES-CHILE-2019-REVIEW-80x80.png" class="mvp-mob-img wp-post-image" alt="Hall &amp; Oates" srcset="https://www.humonegro.com/wp-content/HALL-OATES-CHILE-2019-REVIEW-80x80.png 80w, https://www.humonegro.com/wp-content/HALL-OATES-CHILE-2019-REVIEW-90x90.png 90w, https://www.humonegro.com/wp-content/HALL-OATES-CHILE-2019-REVIEW-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">En Vivo</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Hall &#038; Oates: Hit tras hit</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/radiohead-publica-de-manera-oficial-las-18-horas-de-musica-filtrada-de-las-sesiones-de-ok-computer/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/RADIOHEAD-ESPECIAL-SUE-2018-400x240.png" class="mvp-reg-img wp-post-image" alt="Radiohead" srcset="https://www.humonegro.com/wp-content/RADIOHEAD-ESPECIAL-SUE-2018-400x240.png 400w, https://www.humonegro.com/wp-content/RADIOHEAD-ESPECIAL-SUE-2018-588x353.png 588w, https://www.humonegro.com/wp-content/RADIOHEAD-ESPECIAL-SUE-2018-590x354.png 590w, https://www.humonegro.com/wp-content/RADIOHEAD-ESPECIAL-SUE-2018.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/RADIOHEAD-ESPECIAL-SUE-2018-80x80.png" class="mvp-mob-img wp-post-image" alt="Radiohead" srcset="https://www.humonegro.com/wp-content/RADIOHEAD-ESPECIAL-SUE-2018-80x80.png 80w, https://www.humonegro.com/wp-content/RADIOHEAD-ESPECIAL-SUE-2018-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Radiohead publica de manera oficial las 18 horas de música filtrada de las sesiones de &#8220;OK Computer&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-red-fang-antidote/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/RED-FANG-1-400x240.png" class="mvp-reg-img wp-post-image" alt="Red Fang" srcset="https://www.humonegro.com/wp-content/RED-FANG-1-400x240.png 400w, https://www.humonegro.com/wp-content/RED-FANG-1-588x353.png 588w, https://www.humonegro.com/wp-content/RED-FANG-1-590x354.png 590w, https://www.humonegro.com/wp-content/RED-FANG-1.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/RED-FANG-1-80x80.png" class="mvp-mob-img wp-post-image" alt="Red Fang" srcset="https://www.humonegro.com/wp-content/RED-FANG-1-80x80.png 80w, https://www.humonegro.com/wp-content/RED-FANG-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Nueva canción y video de Red Fang: &#8220;Antidote&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset9.png" alt="HumoNegro.com" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-home-container"><ul id="menu-home-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 – Todos los derechos reservados –
 HumoNegro.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            	<div style="display:none">
	<div class="grofile-hash-map-7bbbb0ab5802457ffce3f6351e5ff444">
	</div>
	</div>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=904348723024241&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=904348723024241&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=126058&cd[content_name]=Show+de+Pentagram+en+Bar+%C3%93xido+anuncia+teloneros&cd[categories]=Noticias&cd[tags]=Anton+Reisenegger%2C+Bar+%C3%93xido%2C+Cabrio%2C+Eventrid%2C+Pentagram%2C+Pentagram+Chile%2C+Trimegisto" alt="facebook_pixel"></noscript>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.humonegro.com\/noticias\/show-de-pentagram-en-bar-oxido-anuncia-teloneros\/":126058,"https:\/\/www.humonegro.com\/noticias\/habilitan-nueva-localidad-para-el-show-de-keane-en-chile\/":126077};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/noticias/show-de-pentagram-en-bar-oxido-anuncia-teloneros/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201925'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.1.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/retina.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=7.2.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script async="async" type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- Start Of Script Generated By cforms v14.5 [Oliver Seidel | www.deliciousdays.com] -->
<script type="text/javascript">
	var cfCAL={};
	cfCAL.dateFormat = "dd/MM/yyyy";
	cfCAL.dayNames = ["D","L","M","X","J","V","S"];
	cfCAL.abbrDayNames = ["D","L","M","X","J","V","S"];
	cfCAL.monthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.abbrMonthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.firstDayOfWeek = "1";
	cfCAL.fullYearStart = "20";
	cfCAL.TEXT_PREV_YEAR="";
	cfCAL.TEXT_NEXT_YEAR="";
	cfCAL.TEXT_PREV_MONTH="Previous Month";
	cfCAL.TEXT_NEXT_MONTH="Next Month";
	cfCAL.TEXT_CLOSE="Close";
	cfCAL.TEXT_CHOOSE_DATE="Choose Date";
	cfCAL.changeYear=false;
	cfCAL.ROOT="https://www.humonegro.com/wp-content/plugins/cforms";

	jQuery(function() { 
		if( 1||jQuery.datepicker ){
			jQuery(".cf_date").datepicker({
				"buttonImage": cfCAL.ROOT+"/js/calendar.gif", changeYear: cfCAL.changeYear, buttonImageOnly: true, buttonText: cfCAL.TEXT_CHOOSE_DATE, showOn: "both",
				"dateFormat": cfCAL.dateFormat, "dayNamesMin": cfCAL.dayNames, "dayNamesShort": cfCAL.dayNames, "monthNames": cfCAL.monthNames, firstDay:cfCAL.firstDayOfWeek,
				"nextText": cfCAL.TEXT_NEXT_MONTH, "prevText": cfCAL.TEXT_PREV_MONTH, "closeText": cfCAL.TEXT_CLOSE });
		}
	});
</script>
<!-- End Of Script Generated By cforms -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=126058&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=7.2.1&show_cookie_consent=10&has_cookie_consent=0&sig=cd63feff06ab73000ebcbf2bd281a0a43426f133#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fshow-de-pentagram-en-bar-oxido-anuncia-teloneros%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=126058&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=7.2.1&show_cookie_consent=10&has_cookie_consent=0&sig=cd63feff06ab73000ebcbf2bd281a0a43426f133#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fshow-de-pentagram-en-bar-oxido-anuncia-teloneros%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201925.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'38058951',post:'126058',tz:'-4',srv:'www.humonegro.com'} ]);
	_stq.push([ 'clickTrackerInit', '38058951', '126058' ]);
</script>
</body>
</html>