<!DOCTYPE html>
<html lang="es-CL" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.humonegro.com/apple-touch-icon.png?v=M4y0K7BAXp">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.humonegro.com/favicon-32x32.png?v=M4y0K7BAXp">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.humonegro.com/favicon-16x16.png?v=M4y0K7BAXp">
<link rel="manifest" href="https://www.humonegro.com/manifest.json?v=M4y0K7BAXp">
<link rel="mask-icon" href="https://www.humonegro.com/safari-pinned-tab.svg?v=M4y0K7BAXp" color="#000000">
<link rel="shortcut icon" href="https://www.humonegro.com/favicon.ico?v=M4y0K7BAXp">
<meta name="apple-mobile-web-app-title" content="HumoNegro">
<meta name="application-name" content="HumoNegro">
<meta name="theme-color" content="#f0f0f0">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="pingback" href="https://www.humonegro.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i2.wp.com/www.humonegro.com/wp-content/ROBOT-THE-MIMBRE.png?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i2.wp.com/www.humonegro.com/wp-content/ROBOT-THE-MIMBRE.png?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/" />
<meta property="og:title" content="Robot The Mimbre se suma a show de Armored Saint en Chile" />
<meta property="og:description" content="El próximo 8 de junio está señalado como el día del debut de Armored Saint en nuestro país. La histórica banda norteamericana llegará a Chile para ofrecer un concierto en el Club Subterráneo, esto, en el marco de una gira sudamericana que también tendrá pasos por Brasil, Argentina, Perú y Colombia. Ahora, la producción a cargo confirmó a [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/">
<meta name="twitter:title" content="Robot The Mimbre se suma a show de Armored Saint en Chile">
<meta name="twitter:description" content="El próximo 8 de junio está señalado como el día del debut de Armored Saint en nuestro país. La histórica banda norteamericana llegará a Chile para ofrecer un concierto en el Club Subterráneo, esto, en el marco de una gira sudamericana que también tendrá pasos por Brasil, Argentina, Perú y Colombia. Ahora, la producción a cargo confirmó a [&hellip;]">
<title>Robot The Mimbre se suma a show de Armored Saint en Chile | HumoNegro.com</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El próximo 8 de junio está señalado como el día del debut de Armored Saint en nuestro país. La histórica banda norteamericana llegará a Chile para ofrecer un concierto en el Club Subterráneo, esto, en el marco de una gira sudamericana que también tendrá pasos por Brasil, Argentina, Perú y Colombia..."/>
<link rel="canonical" href="https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/" />
<meta property="og:locale" content="es_CL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Robot The Mimbre se suma a show de Armored Saint en Chile | HumoNegro.com" />
<meta property="og:description" content="El próximo 8 de junio está señalado como el día del debut de Armored Saint en nuestro país. La histórica banda norteamericana llegará a Chile para ofrecer un concierto en el Club Subterráneo, esto, en el marco de una gira sudamericana que también tendrá pasos por Brasil, Argentina, Perú y Colombia..." />
<meta property="og:url" content="https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/" />
<meta property="og:site_name" content="HumoNegro.com" />
<meta property="article:publisher" content="http://www.facebook.com/HumoNegro" />
<meta property="article:author" content="https://www.facebook.com/humonegro" />
<meta property="article:tag" content="Armored Saint" />
<meta property="article:tag" content="Club Subterráneo" />
<meta property="article:tag" content="Robot The Mimbre" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2018-05-10T10:58:07+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.humonegro.com/wp-content/ROBOT-THE-MIMBRE.png?fit=1000%2C600&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.humonegro.com/wp-content/ROBOT-THE-MIMBRE.png?fit=1000%2C600&#038;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Robot The Mimbre" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El próximo 8 de junio está señalado como el día del debut de Armored Saint en nuestro país. La histórica banda norteamericana llegará a Chile para ofrecer un concierto en el Club Subterráneo, esto, en el marco de una gira sudamericana que también tendrá pasos por Brasil, Argentina, Perú y Colombia..." />
<meta name="twitter:title" content="Robot The Mimbre se suma a show de Armored Saint en Chile | HumoNegro.com" />
<meta name="twitter:site" content="@HumoNegro" />
<meta name="twitter:image" content="https://i2.wp.com/www.humonegro.com/wp-content/ROBOT-THE-MIMBRE.png?fit=1000%2C600&#038;ssl=1" />
<meta name="twitter:creator" content="@HumoNegro" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/amp/" /><link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed" href="https://www.humonegro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed de comentarios" href="https://www.humonegro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Robot The Mimbre se suma a show de Armored Saint en Chile Feed de comentarios" href="https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.humonegro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #8dbb18;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 25px;
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #b4e537;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #686868 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/style.css?ver=4.9.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/reset.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=4.9.5#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":false,"product_data":""}};
var pys_events = [{"type":"init","name":"904348723024241","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.humonegro.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Robot The Mimbre se suma a show de Armored Saint en Chile","post_id":106353,"content_category":"Noticias","domain":"www.humonegro.com"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/js/public.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.1'></script>
<link rel='https://api.w.org/' href='https://www.humonegro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.humonegro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.humonegro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://hmng.ro/2IrIdzZ' />
<link rel="alternate" type="application/json+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Frobot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Frobot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile%2F&#038;format=xml" />
<script type="text/javascript" src="httpss://www.humonegro.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("httpss://www.humonegro.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"999999",text:"333333",leftbg:"CCCCCC",lefticon:"A8C61A",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"222222",border:"CCCCCC",tracker:"A8C61A",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<link rel="stylesheet" type="text/css" href="https://www.humonegro.com/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="https://www.humonegro.com/wp-content/plugins/cforms/js/cforms.js"></script>
<meta name="generator" content="Custom Login v3.2.8" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://www.humonegro.com/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.675_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>
		<div id="fb-root"></div>
		<script type="text/javascript">
			FB.XFBML.parse();
		</script>
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.0 plugin. You can test it with Pixel Helper Chrome Extension. -->

		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.humonegro.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5e53894f-bfa5-4213-8b9e-0697803d912a';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2487def5-35e2-42f0-bbb7-1e786c35cbb1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clic para suscribirte a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte al contenido de HN!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar suscripción';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://i0.wp.com/www.humonegro.com/wp-content/master_favicon_thumbnail.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.humonegro.com/wp-content/master_favicon_thumbnail.png?fit=140%2C140&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.humonegro.com/wp-content/master_favicon_thumbnail.png?fit=140%2C140&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.humonegro.com/wp-content/master_favicon_thumbnail.png?fit=140%2C140&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				#mvp-main-nav-top {
	z-index: 999;
}			</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body { }
</style><!--ANALYTICS-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-509765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-509765-1');
</script>
<!--FIN ANALYTICS-->
<!--DFP-->
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    var mappingpostpost = googletag.sizeMapping().
    addSize([992, 0], [[728, 90], [1, 1]]). //desktop
    
    addSize([768, 0], [[728, 90], [1, 1]]). //tablet
    
    addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). //mobile
    
    addSize([0, 0], [[320, 100], [320, 50], [1, 1]]). //other
    
    build();
    
    googletag.defineSlot('/1018589/160x600_Izquierdo', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-0').addService(googletag.pubads());
    googletag.defineSlot('/1018589/160x600_Derecho', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-1').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100', [300, 100], 'div-gpt-ad-1431909315185-2').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100_2', [300, 100], 'div-gpt-ad-1431909315185-3').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250', [300, 250], 'div-gpt-ad-1431909315185-4').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250_2', [300, 250], 'div-gpt-ad-1431909315185-5').addService(googletag.pubads());
    googletag.defineSlot('/1018589/468x60', [468, 60], 'div-gpt-ad-1431909315185-6').addService(googletag.pubads());
    googletag.defineSlot('/1018589/468x60_2', [468, 60], 'div-gpt-ad-1431909315185-7').addService(googletag.pubads());
    googletag.defineSlot('/1018589/728x90', [728, 90], 'div-gpt-ad-1522159083490-0').defineSizeMapping(mappingpostpost).addService(googletag.pubads());
    googletag.defineSlot('/1018589/320x100', [320, 100], 'div-gpt-ad-1522177287568-0').defineSizeMapping(mappingpostpost).addService(googletag.pubads());
    googletag.defineSlot('/1018589/960x200', [960, 200], 'div-gpt-ad-1431909315185-9').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Header_HN', [960, 110], 'div-gpt-ad-1431909315185-10').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Lollapalooza', [588, 75], 'div-gpt-ad-1431909315185-11').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Maquinaria_300x250', [300, 250], 'div-gpt-ad-1431909315185-12').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Leaderboard', [970, 90], 'div-gpt-ad-1509331204543-0').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--DFP-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6120550180469488",
          enable_page_level_ads: true
     });
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-106353 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-93875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li id="menu-item-93876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li id="menu-item-93877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li id="menu-item-93879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li id="menu-item-93878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-93881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li id="menu-item-93882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li id="menu-item-93883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li id="menu-item-93884" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li id="menu-item-93885" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li id="menu-item-93887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conéctate a nuestras redes</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.humonegro.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
													<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/HumoNegro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/HumoNegro/" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/HumoNegro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/HumoNegro" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.humonegro.com/"><img itemprop="logo" src="https://www.humonegro.com/wp-content/Asset8.png" alt="HumoNegro.com" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">HumoNegro.com</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Robot The Mimbre se suma a show de Armored Saint en Chile</h4>
																</div><!--mvp-drop-nav-title-->
																														<div id="anuncio">
															<!-- /1018589/468x60 -->
															<div id='div-gpt-ad-1431909315185-6'>
															<script type='text/javascript'>
															googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-6'); });
															</script>
															</div>
															</div>
														</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/discos/david-byrne-american-utopia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="American Utopia" srcset="https://i1.wp.com/www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA.png?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>David Byrne – &#8220;American Utopia&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/a-perfect-circle-eat-the-elephant/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Eat The Elephant" srcset="https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT.png?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A Perfect Circle – &#8220;Eat The Elephant&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/monster-magnet-mindfucker/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.humonegro.com/wp-content/MONSTER-MAGNET-MINDFUCKER.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mindfucker" srcset="https://i1.wp.com/www.humonegro.com/wp-content/MONSTER-MAGNET-MINDFUCKER.png?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.humonegro.com/wp-content/MONSTER-MAGNET-MINDFUCKER.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.humonegro.com/wp-content/MONSTER-MAGNET-MINDFUCKER.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.humonegro.com/wp-content/MONSTER-MAGNET-MINDFUCKER.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Monster Magnet – &#8220;Mindfucker&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/jack-white-boarding-house-reach/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.humonegro.com/wp-content/JACK-WHITE-BOARDING-HOUSE-REACH.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Boarding House Reach" srcset="https://i0.wp.com/www.humonegro.com/wp-content/JACK-WHITE-BOARDING-HOUSE-REACH.png?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.humonegro.com/wp-content/JACK-WHITE-BOARDING-HOUSE-REACH.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.humonegro.com/wp-content/JACK-WHITE-BOARDING-HOUSE-REACH.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.humonegro.com/wp-content/JACK-WHITE-BOARDING-HOUSE-REACH.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jack White – &#8220;Boarding House Reach&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/stone-temple-pilots-stone-temple-pilots/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.humonegro.com/wp-content/STONE-TEMPLE-PILOTS-STONE-TEMPLE-PILOTS.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Stone Temple Pilots" srcset="https://i2.wp.com/www.humonegro.com/wp-content/STONE-TEMPLE-PILOTS-STONE-TEMPLE-PILOTS.png?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.humonegro.com/wp-content/STONE-TEMPLE-PILOTS-STONE-TEMPLE-PILOTS.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.humonegro.com/wp-content/STONE-TEMPLE-PILOTS-STONE-TEMPLE-PILOTS.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.humonegro.com/wp-content/STONE-TEMPLE-PILOTS-STONE-TEMPLE-PILOTS.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Stone Temple Pilots – &#8220;Stone Temple Pilots&#8221;</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/galeria/thundercat-teatro-nescafe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.humonegro.com/wp-content/THUNDERCAT-CHILE-2018-GF.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.humonegro.com/wp-content/THUNDERCAT-CHILE-2018-GF.png?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.humonegro.com/wp-content/THUNDERCAT-CHILE-2018-GF.png?resize=588%2C353&amp;ssl=1 588w, https://i2.wp.com/www.humonegro.com/wp-content/THUNDERCAT-CHILE-2018-GF.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.humonegro.com/wp-content/THUNDERCAT-CHILE-2018-GF.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Thundercat @ Teatro Nescafé de las Artes</p></a></li><li><a href="https://www.humonegro.com/galeria/the-kooks-teatro-teleton/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.humonegro.com/wp-content/THE-KOOKS-CHILE-2018.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Kooks" srcset="https://i1.wp.com/www.humonegro.com/wp-content/THE-KOOKS-CHILE-2018.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.humonegro.com/wp-content/THE-KOOKS-CHILE-2018.png?resize=588%2C353&amp;ssl=1 588w, https://i1.wp.com/www.humonegro.com/wp-content/THE-KOOKS-CHILE-2018.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.humonegro.com/wp-content/THE-KOOKS-CHILE-2018.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de The Kooks @ Teatro Teletón</p></a></li><li><a href="https://www.humonegro.com/galeria/galeria-fotografica-de-pain-of-salvation-club-blondie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.humonegro.com/wp-content/PAIN-OF-SALVATION-CHILE-2018-GF.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pain Of Salvation" srcset="https://i0.wp.com/www.humonegro.com/wp-content/PAIN-OF-SALVATION-CHILE-2018-GF.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.humonegro.com/wp-content/PAIN-OF-SALVATION-CHILE-2018-GF.png?resize=588%2C353&amp;ssl=1 588w, https://i0.wp.com/www.humonegro.com/wp-content/PAIN-OF-SALVATION-CHILE-2018-GF.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.humonegro.com/wp-content/PAIN-OF-SALVATION-CHILE-2018-GF.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Pain Of Salvation @ Club Blondie</p></a></li><li><a href="https://www.humonegro.com/galeria/galeria-fotografica-de-moonspell-club-blondie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.humonegro.com/wp-content/MOONSPELL-CHILE-2018-GF.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Moonspell" srcset="https://i2.wp.com/www.humonegro.com/wp-content/MOONSPELL-CHILE-2018-GF.png?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.humonegro.com/wp-content/MOONSPELL-CHILE-2018-GF.png?resize=588%2C353&amp;ssl=1 588w, https://i2.wp.com/www.humonegro.com/wp-content/MOONSPELL-CHILE-2018-GF.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.humonegro.com/wp-content/MOONSPELL-CHILE-2018-GF.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Moonspell @ Club Blondie</p></a></li><li><a href="https://www.humonegro.com/galeria/galeria-fotografica-de-babasonicos-coliseo-santiago/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.humonegro.com/wp-content/BABASONICOS-CHILE-2018-GF.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Babasónicos" srcset="https://i2.wp.com/www.humonegro.com/wp-content/BABASONICOS-CHILE-2018-GF.png?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.humonegro.com/wp-content/BABASONICOS-CHILE-2018-GF.png?resize=588%2C353&amp;ssl=1 588w, https://i2.wp.com/www.humonegro.com/wp-content/BABASONICOS-CHILE-2018-GF.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.humonegro.com/wp-content/BABASONICOS-CHILE-2018-GF.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Babasónicos @ Coliseo Santiago</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
											<!-- PassBack AdSlot 1 for Ad Unit 'ITT_HUMONEGRO_ALL' ### Size: Out of Page -->
											<script src='https://www.googletagservices.com/tag/js/gpt.js'>
											  googletag.pubads().defineOutOfPagePassback('/92947493/ITT_HUMONEGRO_ALL')
											                    .display();
											</script>
											<!-- End -->
			<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/"/>
																<div class="mvp-main-body-max">
						<div id="mvp-post-feat-img-wide" class="left relative">
															<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<img width="1000" height="600" src="https://www.humonegro.com/wp-content/ROBOT-THE-MIMBRE.png" class="mvp-reg-img wp-post-image" alt="Robot The Mimbre" srcset="https://i2.wp.com/www.humonegro.com/wp-content/ROBOT-THE-MIMBRE.png?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.humonegro.com/wp-content/ROBOT-THE-MIMBRE.png?resize=588%2C353&amp;ssl=1 588w, https://i2.wp.com/www.humonegro.com/wp-content/ROBOT-THE-MIMBRE.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.humonegro.com/wp-content/ROBOT-THE-MIMBRE.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 1000px) 100vw, 1000px" />									<img width="560" height="600" src="https://i2.wp.com/www.humonegro.com/wp-content/ROBOT-THE-MIMBRE.png?resize=560%2C600&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Robot The Mimbre" />																		<meta itemprop="url" content="https://i2.wp.com/www.humonegro.com/wp-content/ROBOT-THE-MIMBRE.png?resize=1000%2C600&#038;ssl=1">
									<meta itemprop="width" content="1000">
									<meta itemprop="height" content="600">
								</div><!--mvp-post-feat-img-->
														<div id="mvp-post-feat-text-wrap" class="left relative">
								<div class="mvp-post-feat-text-main">
									<div class="mvp-post-feat-text left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
										<h1 class="mvp-post-title mvp-post-title-wide left entry-title" itemprop="headline">Robot The Mimbre se suma a show de Armored Saint en Chile</h1>
																			</div><!--mvp-post-feat-text-->
								</div><!--mvp-post-feat-text-main-->
							</div><!--mvp-post-feat-text-wrap-->
													</div><!--mvp-post-feat-img-wide-->
					</div><!--mvp-main-body-max-->
														<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																	<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/&amp;t=Robot The Mimbre se suma a show de Armored Saint en Chile', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Robot The Mimbre se suma a show de Armored Saint en Chile -&amp;url=https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/&amp;media=https://i2.wp.com/www.humonegro.com/wp-content/ROBOT-THE-MIMBRE.png?resize=1000%2C600&#038;ssl=1&amp;description=Robot The Mimbre se suma a show de Armored Saint en Chile', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Robot The Mimbre se suma a show de Armored Saint en Chile&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/&amp;t=Robot The Mimbre se suma a show de Armored Saint en Chile', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartir</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Robot The Mimbre se suma a show de Armored Saint en Chile -&amp;url=https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tuitear</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/&amp;media=https://i2.wp.com/www.humonegro.com/wp-content/ROBOT-THE-MIMBRE.png?resize=1000%2C600&#038;ssl=1&amp;description=Robot The Mimbre se suma a show de Armored Saint en Chile', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Robot The Mimbre se suma a show de Armored Saint en Chile https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Robot The Mimbre se suma a show de Armored Saint en Chile&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
												
												<div style="width: 100%;text-align: center;margin: 0px auto 20px auto;">
												<!-- /1018589/728x90 -->
												<div id='div-gpt-ad-1522159083490-0' style='height:auto;text-align: center;'>
												<script>
												googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522159083490-0'); });
												</script>
												</div>
												
												</div>
																																																										<div class="mvp-author-info-wrap left relative">
																	<div class="mvp-author-info-thumb left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />																	</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicado</p> <span class="mvp-post-date">Hace 5 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-05-10">10-May-2018</time></span>
																			<meta itemprop="dateModified" content="2018-05-10"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/humonegro/" title="Publicados por Equipo HumoNegro" rel="author">Equipo HumoNegro</a></span> <a href="HumoNegro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
																</div><!--mvp-author-info-wrap-->
																																																																				<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_106353" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El próximo <strong>8 de junio</strong> está señalado como el día del <a href="https://www.humonegro.com/noticias/detalle-de-entradas-para-el-show-de-armored-saint-en-chile/" target="_blank" rel="noopener"><strong>debut de Armored Saint en nuestro país</strong></a>. La histórica banda norteamericana llegará a Chile para ofrecer un concierto en el <strong>Club Subterráneo</strong>, esto, en el marco de una gira sudamericana que también tendrá pasos por Brasil, Argentina, Perú y Colombia.</p>
<p>Ahora, la producción a cargo confirmó a los locales de <strong>Robot The Mimbre</strong> para abrir el espectáculo. El grupo santiaguino, que ya acumula 17 años de experiencia en el circuito, se encuentra actualmente trabajando en su nuevo larga duración, el que esperan lanzar prontamente.</p>
<p>Las entradas para el show siguen a la venta mediante sistema <strong><a href="https://spiderprod.tusentradas.plus/entradas/es/entradas-musica-armored-saint" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://spiderprod.tusentradas.plus/entradas/es/entradas-musica-armored-saint&amp;source=gmail&amp;ust=1521218353706000&amp;usg=AFQjCNFqyGwTw-tfjaQvrcggSo5Gd6cK1Q">Qwantic</a></strong> y sin recargo en tiendas The Knife y Rockmusic (Eurocentro). Estos son los precios:</p>
<ul>
<li>Preventa: <strong>$20.000</strong></li>
<li>Día del Show: <strong>$25.000 </strong></li>
</ul>
<p><img class="alignnone size-medium wp-image-106354" src="https://i0.wp.com/www.humonegro.com/wp-content/Afiche-3.jpg?resize=588%2C840&#038;ssl=1" alt="" width="588" height="840" srcset="https://i0.wp.com/www.humonegro.com/wp-content/Afiche-3.jpg?resize=588%2C840&amp;ssl=1 588w, https://i0.wp.com/www.humonegro.com/wp-content/Afiche-3.jpg?resize=717%2C1024&amp;ssl=1 717w, https://i0.wp.com/www.humonegro.com/wp-content/Afiche-3.jpg?w=1024&amp;ssl=1 1024w" sizes="(max-width: 588px) 100vw, 588px" data-recalc-dims="1" /></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='447' src='https://www.youtube.com/embed/ZvbUxw5_f8Q?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-106353" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Robot%20The%20Mimbre%20se%20suma%20a%20show%20de%20Armored%20Saint%20en%20Chile https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Frobot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-106353" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-106353" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-106353" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_106353&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/noticias\/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile\/&quot;,&quot;postId&quot;:106353,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://www.humonegro.com/etiquetas/armored-saint/" rel="tag">Armored Saint</a><a href="https://www.humonegro.com/etiquetas/club-subterraneo/" rel="tag">Club Subterráneo</a><a href="https://www.humonegro.com/etiquetas/robot-the-mimbre/" rel="tag">Robot The Mimbre</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.humonegro.com/noticias/nine-inch-nails-anuncia-nuevo-ep-bad-witch/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>Nine Inch Nails anuncia nuevo EP: &#8220;Bad Witch&#8221;</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-five-finger-death-punch-sham-pain/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Nueva canción y video de Five Finger Death Punch: &#8220;Sham Pain&#8221;</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.humonegro.com/wp-content/Asset8.png"/>
																	<meta itemprop="url" content="https://www.humonegro.com/wp-content/Asset8.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="HumoNegro.com">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- /1018589/468x60_2 -->
  	<div id='div-gpt-ad-1431909315185-7' style='height:60px; width:100%; margin-bottom:20px;'>
  	<script type='text/javascript'>
  	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-7'); });
  	</script>
  	</div>

<!-- PassBack AdSlot 2 for Ad Unit '320x100_HN_ALL' ### Size: [[320,100]] -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
					  googletag.pubads().definePassback('/92947493/320x100_HN_ALL', [[320,100]])
					                    
					                    .display();
					</script>
					<!-- End -->														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.humonegro.com/galeria/blackoustic-club-subterraneo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/www.humonegro.com/wp-content/BLACKOUSTIC-CHILE-2018.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Blackoustic" srcset="https://i0.wp.com/www.humonegro.com/wp-content/BLACKOUSTIC-CHILE-2018.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.humonegro.com/wp-content/BLACKOUSTIC-CHILE-2018.png?resize=588%2C353&amp;ssl=1 588w, https://i0.wp.com/www.humonegro.com/wp-content/BLACKOUSTIC-CHILE-2018.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.humonegro.com/wp-content/BLACKOUSTIC-CHILE-2018.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i0.wp.com/www.humonegro.com/wp-content/BLACKOUSTIC-CHILE-2018.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Blackoustic" srcset="https://i0.wp.com/www.humonegro.com/wp-content/BLACKOUSTIC-CHILE-2018.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/www.humonegro.com/wp-content/BLACKOUSTIC-CHILE-2018.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.humonegro.com/wp-content/BLACKOUSTIC-CHILE-2018.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.humonegro.com/wp-content/BLACKOUSTIC-CHILE-2018.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid">
											<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Galería fotográfica de Blackoustic @ Club Subterráneo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/noticias/vader-regresa-a-chile-en-mayo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i1.wp.com/www.humonegro.com/wp-content/VADER.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Vader" srcset="https://i1.wp.com/www.humonegro.com/wp-content/VADER.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.humonegro.com/wp-content/VADER.png?resize=588%2C353&amp;ssl=1 588w, https://i1.wp.com/www.humonegro.com/wp-content/VADER.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.humonegro.com/wp-content/VADER.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i1.wp.com/www.humonegro.com/wp-content/VADER.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Vader" srcset="https://i1.wp.com/www.humonegro.com/wp-content/VADER.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/www.humonegro.com/wp-content/VADER.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.humonegro.com/wp-content/VADER.png?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i1.wp.com/www.humonegro.com/wp-content/VADER.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Vader regresa a Chile en mayo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/noticias/tenemos-explosivos-se-suma-a-show-de-circa-survive-en-chile/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/www.humonegro.com/wp-content/TENEMOS-EXPLOSIVOS.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Tenemos Explosivos" srcset="https://i0.wp.com/www.humonegro.com/wp-content/TENEMOS-EXPLOSIVOS.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.humonegro.com/wp-content/TENEMOS-EXPLOSIVOS.png?resize=588%2C353&amp;ssl=1 588w, https://i0.wp.com/www.humonegro.com/wp-content/TENEMOS-EXPLOSIVOS.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.humonegro.com/wp-content/TENEMOS-EXPLOSIVOS.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i0.wp.com/www.humonegro.com/wp-content/TENEMOS-EXPLOSIVOS.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Tenemos Explosivos" srcset="https://i0.wp.com/www.humonegro.com/wp-content/TENEMOS-EXPLOSIVOS.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/www.humonegro.com/wp-content/TENEMOS-EXPLOSIVOS.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.humonegro.com/wp-content/TENEMOS-EXPLOSIVOS.png?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i0.wp.com/www.humonegro.com/wp-content/TENEMOS-EXPLOSIVOS.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tenemos Explosivos se suma a show de Circa Survive en Chile</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clic para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Responder					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&#038;postid=106353&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Responder&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_CL&#038;jetpack_version=6.1&#038;sig=dfbf3a3502b6a086fd0dc2ddeff1253d76d1348b#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Frobot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
												<h1 class="mvp-post-title left">Bonzo anuncia lanzamiento en vivo de su nuevo disco: &#8220;Bola Extra&#8221;</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>en</p> <span class="mvp-post-date">10-May-2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.humonegro.com/author/humonegro/" title="Publicados por Equipo HumoNegro" rel="author">Equipo HumoNegro</a></span> <a href="HumoNegro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://www.humonegro.com/wp-content/BONZO.png" class="attachment- size- wp-post-image" alt="Bonzo" srcset="https://i0.wp.com/www.humonegro.com/wp-content/BONZO.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.humonegro.com/wp-content/BONZO.png?resize=588%2C353&amp;ssl=1 588w, https://i0.wp.com/www.humonegro.com/wp-content/BONZO.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.humonegro.com/wp-content/BONZO.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_106374" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El pasado 27 de abril, los nacionales de <strong>Bonzo</strong> tuvieron el lanzamiento de su segundo disco de estudio, &#8220;<strong>Bola Extra</strong>&#8220;, una producción que ya está disponible en los servicios de streaming y que ahora también contará con un show en vivo para su presentación.</p>
<p>La banda, que está formada por miembros de <strong>BBS Paranoicos</strong> (<strong>Omar Acosta</strong>), <strong>Alectrofobia</strong> (<strong>Gerardo Elgueta</strong>) y <strong>Fiskales Ad-Hok</strong> (<strong>Rodrigo Barahona</strong>), agendó el concierto para el próximo <strong>18 de mayo</strong> en <strong>La Batuta</strong>, jornada para la cual están preparando un setlist que incluirá las canciones más antiguas de su carrera junto a las composiciones más recientes.</p>
<p>Las entradas para el evento ya están disponibles a través del sistema <strong><a href="http://tracker.cl1.fidelizador.com/L10F35D3BGC4CE17H10654902J107F7FA3ECK10F35D3B912240DDA979EEB355" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=http://tracker.cl1.fidelizador.com/L10F35D3BGC4CE17H10654902J107F7FA3ECK10F35D3B912240DDA979EEB355&amp;source=gmail&amp;ust=1526053989132000&amp;usg=AFQjCNG_0K5CVtF3Fkick0mibEBdzwojVA">Tickethoy</a></strong> con un valor general de<strong> $4000</strong>.</p>
<p><img class="alignnone size-medium wp-image-106377" src="https://i0.wp.com/www.humonegro.com/wp-content/unnamed-65.jpg?resize=588%2C968&#038;ssl=1" alt="" width="588" height="968" srcset="https://i0.wp.com/www.humonegro.com/wp-content/unnamed-65.jpg?resize=588%2C968&amp;ssl=1 588w, https://i0.wp.com/www.humonegro.com/wp-content/unnamed-65.jpg?resize=622%2C1024&amp;ssl=1 622w, https://i0.wp.com/www.humonegro.com/wp-content/unnamed-65.jpg?w=1243&amp;ssl=1 1243w" sizes="(max-width: 588px) 100vw, 588px" data-recalc-dims="1" /></p>
<p><iframe src="https://open.spotify.com/embed/album/0lUkbh9UPxZz4eC1StokK4" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-106374" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/noticias/bonzo-anuncia-lanzamiento-en-vivo-de-su-nuevo-disco-bola-extra/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Bonzo%20anuncia%20lanzamiento%20en%20vivo%20de%20su%20nuevo%20disco%3A%20%22Bola%20Extra%22 https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fbonzo-anuncia-lanzamiento-en-vivo-de-su-nuevo-disco-bola-extra%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-106374" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/noticias/bonzo-anuncia-lanzamiento-en-vivo-de-su-nuevo-disco-bola-extra/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/noticias/bonzo-anuncia-lanzamiento-en-vivo-de-su-nuevo-disco-bola-extra/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/noticias/bonzo-anuncia-lanzamiento-en-vivo-de-su-nuevo-disco-bola-extra/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-106374" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.humonegro.com/noticias/bonzo-anuncia-lanzamiento-en-vivo-de-su-nuevo-disco-bola-extra/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-106374" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/noticias/bonzo-anuncia-lanzamiento-en-vivo-de-su-nuevo-disco-bola-extra/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/noticias/bonzo-anuncia-lanzamiento-en-vivo-de-su-nuevo-disco-bola-extra/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/noticias/bonzo-anuncia-lanzamiento-en-vivo-de-su-nuevo-disco-bola-extra/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/noticias/bonzo-anuncia-lanzamiento-en-vivo-de-su-nuevo-disco-bola-extra/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_106374&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/noticias\/bonzo-anuncia-lanzamiento-en-vivo-de-su-nuevo-disco-bola-extra\/&quot;,&quot;postId&quot;:106374,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.humonegro.com/noticias/bonzo-anuncia-lanzamiento-en-vivo-de-su-nuevo-disco-bola-extra/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<div class="theiaStickySidebar"><section id="mvp_ad_widget-2" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- PassBack AdSlot 3 for Ad Unit '300x250_HN_ALL' ### Size: [[300,250]] -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/92947493/300x250_HN_ALL', [[300,250]])
                    
                    .display();
</script>
<!-- End -->

<!-- /1018589/300x250 -->
	<!--<div id='div-gpt-ad-1431909315185-4' style='height:100%; width:100%; background-color:#f1f1f1; padding:15px 0px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-4'); });
	</script>
	</div>-->			</div><!--mvp-widget-ad-->
		</section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:100%;">
<iframe width="100%" height="240" src="https://www.youtube.com/embed/ZiY3bKsiCao?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/HumoNegro" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Discos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.humonegro.com/discos/david-byrne-american-utopia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i1.wp.com/www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="American Utopia" srcset="https://i1.wp.com/www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA.png?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i1.wp.com/www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="American Utopia" srcset="https://i1.wp.com/www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA.png?resize=588%2C588&amp;ssl=1 588w, https://i1.wp.com/www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 días</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">David Byrne – &#8220;American Utopia&#8221;</h2>
															<p>Una verdadera sorpresa terminó siendo el regreso musical de David Byrne, quien había estado silencioso en cuanto a nuevo material...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/a-perfect-circle-eat-the-elephant/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Eat The Elephant" srcset="https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT.png?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Eat The Elephant" srcset="https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT.png?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT.png?resize=588%2C588&amp;ssl=1 588w, https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 días</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">A Perfect Circle – &#8220;Eat The Elephant&#8221;</h2>
															<p>La espera no es algo a lo que estemos acostumbrados en la modernidad, a estas alturas parece un concepto extraño...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/monster-magnet-mindfucker/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i1.wp.com/www.humonegro.com/wp-content/MONSTER-MAGNET-MINDFUCKER.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Mindfucker" srcset="https://i1.wp.com/www.humonegro.com/wp-content/MONSTER-MAGNET-MINDFUCKER.png?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.humonegro.com/wp-content/MONSTER-MAGNET-MINDFUCKER.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.humonegro.com/wp-content/MONSTER-MAGNET-MINDFUCKER.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.humonegro.com/wp-content/MONSTER-MAGNET-MINDFUCKER.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i1.wp.com/www.humonegro.com/wp-content/MONSTER-MAGNET-MINDFUCKER.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Mindfucker" srcset="https://i1.wp.com/www.humonegro.com/wp-content/MONSTER-MAGNET-MINDFUCKER.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.humonegro.com/wp-content/MONSTER-MAGNET-MINDFUCKER.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/www.humonegro.com/wp-content/MONSTER-MAGNET-MINDFUCKER.png?resize=588%2C588&amp;ssl=1 588w, https://i1.wp.com/www.humonegro.com/wp-content/MONSTER-MAGNET-MINDFUCKER.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.humonegro.com/wp-content/MONSTER-MAGNET-MINDFUCKER.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Monster Magnet – &#8220;Mindfucker&#8221;</h2>
															<p>Dave Wyndorf dejó claro desde el principio que no iba a pasar desapercibido por este mundo como un rockero del...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/jack-white-boarding-house-reach/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i0.wp.com/www.humonegro.com/wp-content/JACK-WHITE-BOARDING-HOUSE-REACH.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Boarding House Reach" srcset="https://i0.wp.com/www.humonegro.com/wp-content/JACK-WHITE-BOARDING-HOUSE-REACH.png?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.humonegro.com/wp-content/JACK-WHITE-BOARDING-HOUSE-REACH.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.humonegro.com/wp-content/JACK-WHITE-BOARDING-HOUSE-REACH.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.humonegro.com/wp-content/JACK-WHITE-BOARDING-HOUSE-REACH.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i0.wp.com/www.humonegro.com/wp-content/JACK-WHITE-BOARDING-HOUSE-REACH.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Boarding House Reach" srcset="https://i0.wp.com/www.humonegro.com/wp-content/JACK-WHITE-BOARDING-HOUSE-REACH.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.humonegro.com/wp-content/JACK-WHITE-BOARDING-HOUSE-REACH.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/www.humonegro.com/wp-content/JACK-WHITE-BOARDING-HOUSE-REACH.png?resize=588%2C588&amp;ssl=1 588w, https://i0.wp.com/www.humonegro.com/wp-content/JACK-WHITE-BOARDING-HOUSE-REACH.png?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Jack White – &#8220;Boarding House Reach&#8221;</h2>
															<p>Pasaron casi cuatro años para que Jack White volviera a entregar un nuevo álbum de estudio, el que mantenía a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/stone-temple-pilots-stone-temple-pilots/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i2.wp.com/www.humonegro.com/wp-content/STONE-TEMPLE-PILOTS-STONE-TEMPLE-PILOTS.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Stone Temple Pilots" srcset="https://i2.wp.com/www.humonegro.com/wp-content/STONE-TEMPLE-PILOTS-STONE-TEMPLE-PILOTS.png?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.humonegro.com/wp-content/STONE-TEMPLE-PILOTS-STONE-TEMPLE-PILOTS.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.humonegro.com/wp-content/STONE-TEMPLE-PILOTS-STONE-TEMPLE-PILOTS.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.humonegro.com/wp-content/STONE-TEMPLE-PILOTS-STONE-TEMPLE-PILOTS.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i2.wp.com/www.humonegro.com/wp-content/STONE-TEMPLE-PILOTS-STONE-TEMPLE-PILOTS.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Stone Temple Pilots" srcset="https://i2.wp.com/www.humonegro.com/wp-content/STONE-TEMPLE-PILOTS-STONE-TEMPLE-PILOTS.png?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.humonegro.com/wp-content/STONE-TEMPLE-PILOTS-STONE-TEMPLE-PILOTS.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/www.humonegro.com/wp-content/STONE-TEMPLE-PILOTS-STONE-TEMPLE-PILOTS.png?resize=588%2C588&amp;ssl=1 588w, https://i2.wp.com/www.humonegro.com/wp-content/STONE-TEMPLE-PILOTS-STONE-TEMPLE-PILOTS.png?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Stone Temple Pilots – &#8220;Stone Temple Pilots&#8221;</h2>
															<p>Stone Temple Pilots no es la primera banda que se enfrenta a la muerte de su figura más icónica y,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/the-breeders-all-nerve/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i2.wp.com/www.humonegro.com/wp-content/THE-BREEDERS-ALL-NERVE.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="All Nerve" srcset="https://i2.wp.com/www.humonegro.com/wp-content/THE-BREEDERS-ALL-NERVE.png?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.humonegro.com/wp-content/THE-BREEDERS-ALL-NERVE.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.humonegro.com/wp-content/THE-BREEDERS-ALL-NERVE.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.humonegro.com/wp-content/THE-BREEDERS-ALL-NERVE.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i2.wp.com/www.humonegro.com/wp-content/THE-BREEDERS-ALL-NERVE.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="All Nerve" srcset="https://i2.wp.com/www.humonegro.com/wp-content/THE-BREEDERS-ALL-NERVE.png?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.humonegro.com/wp-content/THE-BREEDERS-ALL-NERVE.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/www.humonegro.com/wp-content/THE-BREEDERS-ALL-NERVE.png?resize=588%2C588&amp;ssl=1 588w, https://i2.wp.com/www.humonegro.com/wp-content/THE-BREEDERS-ALL-NERVE.png?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">The Breeders – &#8220;All Nerve&#8221;</h2>
															<p>The Breeders es uno de esos conjuntos que tiene mística. Su existencia se encuentra en un tipo de “historia subterránea”...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/turnstile-time-space/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i2.wp.com/www.humonegro.com/wp-content/TURNSTILE-TIME-SPACE.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Time &amp; Space" srcset="https://i2.wp.com/www.humonegro.com/wp-content/TURNSTILE-TIME-SPACE.png?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.humonegro.com/wp-content/TURNSTILE-TIME-SPACE.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.humonegro.com/wp-content/TURNSTILE-TIME-SPACE.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.humonegro.com/wp-content/TURNSTILE-TIME-SPACE.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i2.wp.com/www.humonegro.com/wp-content/TURNSTILE-TIME-SPACE.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Time &amp; Space" srcset="https://i2.wp.com/www.humonegro.com/wp-content/TURNSTILE-TIME-SPACE.png?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.humonegro.com/wp-content/TURNSTILE-TIME-SPACE.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/www.humonegro.com/wp-content/TURNSTILE-TIME-SPACE.png?resize=588%2C588&amp;ssl=1 588w, https://i2.wp.com/www.humonegro.com/wp-content/TURNSTILE-TIME-SPACE.png?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Turnstile – &#8220;Time &#038; Space&#8221;</h2>
															<p>Por más que insistan, hay quienes no se cansan de responder: ¡el punk no ha muerto! En esta ocasión, es...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/rolo-tomassi-time-will-die-and-love-will-bury-it/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i0.wp.com/www.humonegro.com/wp-content/ROLO-TOMASSI-TIME-WILL-DIE-AND-LOVE-WILL-BURY-IT.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Time Will Die And Love Will Bury It" srcset="https://i0.wp.com/www.humonegro.com/wp-content/ROLO-TOMASSI-TIME-WILL-DIE-AND-LOVE-WILL-BURY-IT.png?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.humonegro.com/wp-content/ROLO-TOMASSI-TIME-WILL-DIE-AND-LOVE-WILL-BURY-IT.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.humonegro.com/wp-content/ROLO-TOMASSI-TIME-WILL-DIE-AND-LOVE-WILL-BURY-IT.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.humonegro.com/wp-content/ROLO-TOMASSI-TIME-WILL-DIE-AND-LOVE-WILL-BURY-IT.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i0.wp.com/www.humonegro.com/wp-content/ROLO-TOMASSI-TIME-WILL-DIE-AND-LOVE-WILL-BURY-IT.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Time Will Die And Love Will Bury It" srcset="https://i0.wp.com/www.humonegro.com/wp-content/ROLO-TOMASSI-TIME-WILL-DIE-AND-LOVE-WILL-BURY-IT.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.humonegro.com/wp-content/ROLO-TOMASSI-TIME-WILL-DIE-AND-LOVE-WILL-BURY-IT.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/www.humonegro.com/wp-content/ROLO-TOMASSI-TIME-WILL-DIE-AND-LOVE-WILL-BURY-IT.png?resize=588%2C588&amp;ssl=1 588w, https://i0.wp.com/www.humonegro.com/wp-content/ROLO-TOMASSI-TIME-WILL-DIE-AND-LOVE-WILL-BURY-IT.png?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Rolo Tomassi – &#8220;Time Will Die And Love Will Bury It&#8221;</h2>
															<p>Pensar en la música inglesa, o británica en general, para muchos puede estar relacionado con un sencillo pero sofisticado sentido...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/philip-h-anselmo-the-illegals-choosing-mental-illness-as-a-virtue/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i2.wp.com/www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-CHOOSING-MENTAL-ILLNES-AS-A-VIRTUE.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Choosing Mental Illness As A Virtue" srcset="https://i2.wp.com/www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-CHOOSING-MENTAL-ILLNES-AS-A-VIRTUE.png?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-CHOOSING-MENTAL-ILLNES-AS-A-VIRTUE.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-CHOOSING-MENTAL-ILLNES-AS-A-VIRTUE.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-CHOOSING-MENTAL-ILLNES-AS-A-VIRTUE.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i2.wp.com/www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-CHOOSING-MENTAL-ILLNES-AS-A-VIRTUE.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Choosing Mental Illness As A Virtue" srcset="https://i2.wp.com/www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-CHOOSING-MENTAL-ILLNES-AS-A-VIRTUE.png?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-CHOOSING-MENTAL-ILLNES-AS-A-VIRTUE.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-CHOOSING-MENTAL-ILLNES-AS-A-VIRTUE.png?resize=588%2C588&amp;ssl=1 588w, https://i2.wp.com/www.humonegro.com/wp-content/PHILIP-H-ANSELMO-THE-ILLEGALS-CHOOSING-MENTAL-ILLNES-AS-A-VIRTUE.png?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Philip H. Anselmo &#038; The Illegals – &#8220;Choosing Mental Illness As A Virtue&#8221;</h2>
															<p>Conocemos bien a Phil Anselmo. El personaje se desenvuelve de manera segura para provocar con la ferocidad de una pantera...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/judas-priest-firepower/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i0.wp.com/www.humonegro.com/wp-content/JUDAS-PRIEST-FIREPOWER.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Firepower" srcset="https://i0.wp.com/www.humonegro.com/wp-content/JUDAS-PRIEST-FIREPOWER.png?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.humonegro.com/wp-content/JUDAS-PRIEST-FIREPOWER.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.humonegro.com/wp-content/JUDAS-PRIEST-FIREPOWER.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.humonegro.com/wp-content/JUDAS-PRIEST-FIREPOWER.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i0.wp.com/www.humonegro.com/wp-content/JUDAS-PRIEST-FIREPOWER.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Firepower" srcset="https://i0.wp.com/www.humonegro.com/wp-content/JUDAS-PRIEST-FIREPOWER.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.humonegro.com/wp-content/JUDAS-PRIEST-FIREPOWER.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/www.humonegro.com/wp-content/JUDAS-PRIEST-FIREPOWER.png?resize=588%2C588&amp;ssl=1 588w, https://i0.wp.com/www.humonegro.com/wp-content/JUDAS-PRIEST-FIREPOWER.png?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Judas Priest – &#8220;Firepower&#8221;</h2>
															<p>Aunque el Parkinson le haya cortado las alas del destino a Glenn Tipton, este no se va sin gritar venganza,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Publicidad</span>
							<!-- /1018589/300x250_2 -->
	  	<div id='div-gpt-ad-1431909315185-5' style='height:250px; width:100%; margin-bottom:10px;'>
	  	<script type='text/javascript'>
	  	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-5'); });
	  	</script>
	  	</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo Último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/bonzo-anuncia-lanzamiento-en-vivo-de-su-nuevo-disco-bola-extra/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.humonegro.com/wp-content/BONZO.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Bonzo" srcset="https://i0.wp.com/www.humonegro.com/wp-content/BONZO.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/www.humonegro.com/wp-content/BONZO.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.humonegro.com/wp-content/BONZO.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.humonegro.com/wp-content/BONZO.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bonzo anuncia lanzamiento en vivo de su nuevo disco: &#8220;Bola Extra&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nueva-cancion-de-dave-matthews-band-samurai-cop-oh-joy-begin/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.humonegro.com/wp-content/DAVE-MATTHEWS-BAND.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Dave Matthews Band" srcset="https://i0.wp.com/www.humonegro.com/wp-content/DAVE-MATTHEWS-BAND.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/www.humonegro.com/wp-content/DAVE-MATTHEWS-BAND.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.humonegro.com/wp-content/DAVE-MATTHEWS-BAND.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.humonegro.com/wp-content/DAVE-MATTHEWS-BAND.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción de Dave Matthews Band: &#8220;Samurai Cop (Oh Joy Begin)&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/primer-adelanto-del-nuevo-concierto-de-muse-muse-drones-world-tour/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/www.humonegro.com/wp-content/MUSE-1.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Muse" srcset="https://i1.wp.com/www.humonegro.com/wp-content/MUSE-1.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/www.humonegro.com/wp-content/MUSE-1.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.humonegro.com/wp-content/MUSE-1.png?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i1.wp.com/www.humonegro.com/wp-content/MUSE-1.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Primer adelanto del concierto de Muse que se exhibirá en cines: &#8220;Drones World Tour&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nine-inch-nails-anuncia-nuevo-ep-bad-witch/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/www.humonegro.com/wp-content/NINE-INCH-NAILS-1.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Nine Inch Nails" srcset="https://i1.wp.com/www.humonegro.com/wp-content/NINE-INCH-NAILS-1.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/www.humonegro.com/wp-content/NINE-INCH-NAILS-1.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.humonegro.com/wp-content/NINE-INCH-NAILS-1.png?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i1.wp.com/www.humonegro.com/wp-content/NINE-INCH-NAILS-1.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nine Inch Nails anuncia nuevo EP: &#8220;Bad Witch&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/www.humonegro.com/wp-content/ROBOT-THE-MIMBRE.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Robot The Mimbre" srcset="https://i2.wp.com/www.humonegro.com/wp-content/ROBOT-THE-MIMBRE.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/www.humonegro.com/wp-content/ROBOT-THE-MIMBRE.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.humonegro.com/wp-content/ROBOT-THE-MIMBRE.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.humonegro.com/wp-content/ROBOT-THE-MIMBRE.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Robot The Mimbre se suma a show de Armored Saint en Chile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/concierto-de-radiohead-en-chile-sera-transmitido-en-vivo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.humonegro.com/wp-content/RADIOHEAD-ESPECIAL-SUE-2018.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Radiohead" srcset="https://i0.wp.com/www.humonegro.com/wp-content/RADIOHEAD-ESPECIAL-SUE-2018.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/www.humonegro.com/wp-content/RADIOHEAD-ESPECIAL-SUE-2018.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.humonegro.com/wp-content/RADIOHEAD-ESPECIAL-SUE-2018.png?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i0.wp.com/www.humonegro.com/wp-content/RADIOHEAD-ESPECIAL-SUE-2018.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Concierto de Radiohead en Chile será transmitido en vivo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/mike-patton-regresa-a-chile-con-mondo-cane/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.humonegro.com/wp-content/MIKE-PATTON-MONDO-CANE-02.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mondo Cane" srcset="https://i0.wp.com/www.humonegro.com/wp-content/MIKE-PATTON-MONDO-CANE-02.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/www.humonegro.com/wp-content/MIKE-PATTON-MONDO-CANE-02.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.humonegro.com/wp-content/MIKE-PATTON-MONDO-CANE-02.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.humonegro.com/wp-content/MIKE-PATTON-MONDO-CANE-02.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mike Patton regresa a Chile con Mondo Cane</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/show-de-ozzy-osbourne-en-chile-cambia-de-recinto/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.humonegro.com/wp-content/OZZY-OSBOURNE-1.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ozzy Osbourne" srcset="https://i0.wp.com/www.humonegro.com/wp-content/OZZY-OSBOURNE-1.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/www.humonegro.com/wp-content/OZZY-OSBOURNE-1.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.humonegro.com/wp-content/OZZY-OSBOURNE-1.png?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i0.wp.com/www.humonegro.com/wp-content/OZZY-OSBOURNE-1.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Show de Ozzy Osbourne en Chile cambia de recinto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nick-cave-the-bad-seeds-regresa-a-chile-en-octubre/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-1.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Nick Cave &amp; The Bad Seeds" srcset="https://i0.wp.com/www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-1.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-1.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-1.png?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i0.wp.com/www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-1.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nick Cave &#038; The Bad Seeds regresa a Chile en octubre</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/streaming-del-nuevo-disco-de-a-perfect-circle-eat-the-elephant/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-2018.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="A Perfect Circle" srcset="https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-2018.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-2018.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-2018.png?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i2.wp.com/www.humonegro.com/wp-content/A-PERFECT-CIRCLE-2018.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Streaming del nuevo disco de A Perfect Circle: &#8220;Eat The Elephant&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-five-finger-death-punch-sham-pain/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.humonegro.com/wp-content/FIVE-FINGER-DEATH-PUNCH-1.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Five Finger Death Punch" srcset="https://i0.wp.com/www.humonegro.com/wp-content/FIVE-FINGER-DEATH-PUNCH-1.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/www.humonegro.com/wp-content/FIVE-FINGER-DEATH-PUNCH-1.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.humonegro.com/wp-content/FIVE-FINGER-DEATH-PUNCH-1.png?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i0.wp.com/www.humonegro.com/wp-content/FIVE-FINGER-DEATH-PUNCH-1.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de Five Finger Death Punch: &#8220;Sham Pain&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nuevo-video-de-europe-the-siege/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.humonegro.com/wp-content/EUROPE-1.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Europe" srcset="https://i0.wp.com/www.humonegro.com/wp-content/EUROPE-1.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/www.humonegro.com/wp-content/EUROPE-1.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.humonegro.com/wp-content/EUROPE-1.png?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i0.wp.com/www.humonegro.com/wp-content/EUROPE-1.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de Europe: &#8220;The Siege&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-death-grips-streaky/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.humonegro.com/wp-content/DEATH-GRIPS-1.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Death Grips" srcset="https://i0.wp.com/www.humonegro.com/wp-content/DEATH-GRIPS-1.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/www.humonegro.com/wp-content/DEATH-GRIPS-1.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.humonegro.com/wp-content/DEATH-GRIPS-1.png?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i0.wp.com/www.humonegro.com/wp-content/DEATH-GRIPS-1.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de Death Grips: &#8220;Streaky&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-childish-gambino-this-is-america/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.humonegro.com/wp-content/CHILDISH-GAMBINO.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Childish Gambino" srcset="https://i0.wp.com/www.humonegro.com/wp-content/CHILDISH-GAMBINO.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/www.humonegro.com/wp-content/CHILDISH-GAMBINO.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.humonegro.com/wp-content/CHILDISH-GAMBINO.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.humonegro.com/wp-content/CHILDISH-GAMBINO.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de Childish Gambino: &#8220;This Is America&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/jimmy-eat-world-publica-dos-nuevas-canciones/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.humonegro.com/wp-content/JIMMY-EAT-WORLD.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jimmy Eat World" srcset="https://i0.wp.com/www.humonegro.com/wp-content/JIMMY-EAT-WORLD.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/www.humonegro.com/wp-content/JIMMY-EAT-WORLD.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.humonegro.com/wp-content/JIMMY-EAT-WORLD.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.humonegro.com/wp-content/JIMMY-EAT-WORLD.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jimmy Eat World publica dos nuevas canciones y videos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- /1018589/300x250 -->
	<div id='div-gpt-ad-1431909315185-4' style='height:100%; width:100%; padding:15px 0px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-4'); });
	</script>
	</div>			</div><!--mvp-widget-ad-->
		</section></div>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.humonegro.com/noticias/a-los-74-anos-muere-max-berru/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.humonegro.com/wp-content/MAX-BERRU.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Max Berrú" srcset="https://i1.wp.com/www.humonegro.com/wp-content/MAX-BERRU.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.humonegro.com/wp-content/MAX-BERRU.png?resize=588%2C353&amp;ssl=1 588w, https://i1.wp.com/www.humonegro.com/wp-content/MAX-BERRU.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.humonegro.com/wp-content/MAX-BERRU.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/www.humonegro.com/wp-content/MAX-BERRU.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Max Berrú" srcset="https://i1.wp.com/www.humonegro.com/wp-content/MAX-BERRU.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/www.humonegro.com/wp-content/MAX-BERRU.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.humonegro.com/wp-content/MAX-BERRU.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.humonegro.com/wp-content/MAX-BERRU.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>A los 74 años, muere Max Berrú de Inti Illimani</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/magazine/gana-invitaciones-para-fauna-otono-2018/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.humonegro.com/wp-content/FAUNA-OTOÑO-2018.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/www.humonegro.com/wp-content/FAUNA-OTOÑO-2018.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.humonegro.com/wp-content/FAUNA-OTOÑO-2018.png?resize=588%2C353&amp;ssl=1 588w, https://i1.wp.com/www.humonegro.com/wp-content/FAUNA-OTOÑO-2018.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.humonegro.com/wp-content/FAUNA-OTOÑO-2018.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/www.humonegro.com/wp-content/FAUNA-OTOÑO-2018.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/www.humonegro.com/wp-content/FAUNA-OTOÑO-2018.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/www.humonegro.com/wp-content/FAUNA-OTOÑO-2018.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.humonegro.com/wp-content/FAUNA-OTOÑO-2018.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.humonegro.com/wp-content/FAUNA-OTOÑO-2018.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Concursos</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Gana invitaciones para Fauna Otoño 2018</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/alice-in-chains-publica-adelanto-de-su-nuevo-disco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Alice In Chains" srcset="https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?resize=588%2C353&amp;ssl=1 588w, https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Alice In Chains" srcset="https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Alice In Chains publica adelanto de su nuevo disco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/anuncian-show-de-eyehategod-en-chile/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.humonegro.com/wp-content/EYEHATEGOD.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Eyehategod" srcset="https://i0.wp.com/www.humonegro.com/wp-content/EYEHATEGOD.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.humonegro.com/wp-content/EYEHATEGOD.png?resize=588%2C353&amp;ssl=1 588w, https://i0.wp.com/www.humonegro.com/wp-content/EYEHATEGOD.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.humonegro.com/wp-content/EYEHATEGOD.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/www.humonegro.com/wp-content/EYEHATEGOD.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Eyehategod" srcset="https://i0.wp.com/www.humonegro.com/wp-content/EYEHATEGOD.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/www.humonegro.com/wp-content/EYEHATEGOD.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.humonegro.com/wp-content/EYEHATEGOD.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.humonegro.com/wp-content/EYEHATEGOD.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Anuncian debut de Eyehategod en Chile</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/cinemark-estrenara-registro-en-vivo-de-muse/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.humonegro.com/wp-content/MUSE-1.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Muse" srcset="https://i1.wp.com/www.humonegro.com/wp-content/MUSE-1.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.humonegro.com/wp-content/MUSE-1.png?resize=588%2C353&amp;ssl=1 588w, https://i1.wp.com/www.humonegro.com/wp-content/MUSE-1.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.humonegro.com/wp-content/MUSE-1.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/www.humonegro.com/wp-content/MUSE-1.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Muse" srcset="https://i1.wp.com/www.humonegro.com/wp-content/MUSE-1.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/www.humonegro.com/wp-content/MUSE-1.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.humonegro.com/wp-content/MUSE-1.png?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i1.wp.com/www.humonegro.com/wp-content/MUSE-1.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cine Hoyts y Cinemark estrenarán concierto del &#8220;Drones World Tour&#8221; de Muse</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/dead-cross-publica-nuevo-ep-y-estrena-video-my-perfect-prisoner/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.humonegro.com/wp-content/DEAD-CROSS-01.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Dead Cross" srcset="https://i1.wp.com/www.humonegro.com/wp-content/DEAD-CROSS-01.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.humonegro.com/wp-content/DEAD-CROSS-01.png?resize=588%2C353&amp;ssl=1 588w, https://i1.wp.com/www.humonegro.com/wp-content/DEAD-CROSS-01.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.humonegro.com/wp-content/DEAD-CROSS-01.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/www.humonegro.com/wp-content/DEAD-CROSS-01.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Dead Cross" srcset="https://i1.wp.com/www.humonegro.com/wp-content/DEAD-CROSS-01.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/www.humonegro.com/wp-content/DEAD-CROSS-01.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.humonegro.com/wp-content/DEAD-CROSS-01.png?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i1.wp.com/www.humonegro.com/wp-content/DEAD-CROSS-01.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Dead Cross publica nuevo EP y estrena video: &#8220;My Perfect Prisoner&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-alice-in-chains-the-one-you-know/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Alice In Chains" srcset="https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?resize=588%2C353&amp;ssl=1 588w, https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Alice In Chains" srcset="https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i1.wp.com/www.humonegro.com/wp-content/ALICE-IN-CHAINS-1.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Nueva canción y video de Alice In Chains: &#8220;The One You Know&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/magazine/gana-entradas-para-el-debut-de-thundercat-en-chile/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.humonegro.com/wp-content/THUNDERCAT-1.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Thundercat" srcset="https://i1.wp.com/www.humonegro.com/wp-content/THUNDERCAT-1.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.humonegro.com/wp-content/THUNDERCAT-1.png?resize=588%2C353&amp;ssl=1 588w, https://i1.wp.com/www.humonegro.com/wp-content/THUNDERCAT-1.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.humonegro.com/wp-content/THUNDERCAT-1.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/www.humonegro.com/wp-content/THUNDERCAT-1.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Thundercat" srcset="https://i1.wp.com/www.humonegro.com/wp-content/THUNDERCAT-1.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/www.humonegro.com/wp-content/THUNDERCAT-1.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.humonegro.com/wp-content/THUNDERCAT-1.png?zoom=2&amp;resize=80%2C80&amp;ssl=1 160w, https://i1.wp.com/www.humonegro.com/wp-content/THUNDERCAT-1.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Concursos</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Gana invitaciones para el debut de Thundercat en Chile</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset9.png" alt="HumoNegro.com" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-home-container"><ul id="menu-home-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 – Todos los derechos reservados –
 HumoNegro.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            <noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=904348723024241&ev=PageView&noscript=1&cd[domain]=www.humonegro.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=904348723024241&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Robot+The+Mimbre+se+suma+a+show+de+Armored+Saint+en+Chile&cd[post_id]=106353&cd[content_category]=Noticias&cd[domain]=www.humonegro.com' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

			<div style="display:none">
	<div class="grofile-hash-map-7bbbb0ab5802457ffce3f6351e5ff444">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.humonegro.com\/noticias\/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile\/":106353,"https:\/\/www.humonegro.com\/noticias\/bonzo-anuncia-lanzamiento-en-vivo-de-su-nuevo-disco-bola-extra\/":106374};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/noticias/robot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201819'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/retina.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=6.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script async="async" type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- Start Of Script Generated By cforms v14.5 [Oliver Seidel | www.deliciousdays.com] -->
<script type="text/javascript">
	var cfCAL={};
	cfCAL.dateFormat = "dd/MM/yyyy";
	cfCAL.dayNames = ["D","L","M","X","J","V","S"];
	cfCAL.abbrDayNames = ["D","L","M","X","J","V","S"];
	cfCAL.monthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.abbrMonthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.firstDayOfWeek = "1";
	cfCAL.fullYearStart = "20";
	cfCAL.TEXT_PREV_YEAR="";
	cfCAL.TEXT_NEXT_YEAR="";
	cfCAL.TEXT_PREV_MONTH="Previous Month";
	cfCAL.TEXT_NEXT_MONTH="Next Month";
	cfCAL.TEXT_CLOSE="Close";
	cfCAL.TEXT_CHOOSE_DATE="Choose Date";
	cfCAL.changeYear=false;
	cfCAL.ROOT="https://www.humonegro.com/wp-content/plugins/cforms";

	jQuery(function() { 
		if( 1||jQuery.datepicker ){
			jQuery(".cf_date").datepicker({
				"buttonImage": cfCAL.ROOT+"/js/calendar.gif", changeYear: cfCAL.changeYear, buttonImageOnly: true, buttonText: cfCAL.TEXT_CHOOSE_DATE, showOn: "both",
				"dateFormat": cfCAL.dateFormat, "dayNamesMin": cfCAL.dayNames, "dayNamesShort": cfCAL.dayNames, "monthNames": cfCAL.monthNames, firstDay:cfCAL.firstDayOfWeek,
				"nextText": cfCAL.TEXT_NEXT_MONTH, "prevText": cfCAL.TEXT_PREV_MONTH, "closeText": cfCAL.TEXT_CLOSE });
		}
	});
</script>
<!-- End Of Script Generated By cforms -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=106353&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=6.1&sig=dfbf3a3502b6a086fd0dc2ddeff1253d76d1348b#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Frobot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=106353&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=6.1&sig=dfbf3a3502b6a086fd0dc2ddeff1253d76d1348b#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Frobot-the-mimbre-se-suma-a-show-de-armored-saint-en-chile%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201819.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'38058951',post:'106353',tz:'-3',srv:'www.humonegro.com'} ]);
	_stq.push([ 'clickTrackerInit', '38058951', '106353' ]);
</script>
</body>
</html>