<!DOCTYPE html>
<html lang="es-CL">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.humonegro.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.humonegro.com/wp-content/IDLES-2021-2-1000x600.png" />
		<meta name="twitter:image" content="https://www.humonegro.com/wp-content/IDLES-2021-2-1000x600.png" />
	<meta property="og:url" content="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/" />
<meta property="og:title" content="Nueva canción y video de IDLES: &#8220;Car Crash&#8221;" />
<meta property="og:description" content="Camino a lo que será el álbum &#8220;CRAWLER&#8220;, hoy tenemos un nuevo adelanto de esta cuarta placa de IDLES. Se trata de la canción &#8220;CAR CRASH&#8220;, la que además viene acompañada de un videoclip que puedes ver más abajo. Recordemos que para adelantar este sorpresivo LP, es que la agrupación publicó la canción “The Beachland [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/">
<meta name="twitter:title" content="Nueva canción y video de IDLES: &#8220;Car Crash&#8221;">
<meta name="twitter:description" content="Camino a lo que será el álbum &#8220;CRAWLER&#8220;, hoy tenemos un nuevo adelanto de esta cuarta placa de IDLES. Se trata de la canción &#8220;CAR CRASH&#8220;, la que además viene acompañada de un videoclip que puedes ver más abajo. Recordemos que para adelantar este sorpresivo LP, es que la agrupación publicó la canción “The Beachland [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nueva canción y video de IDLES: &quot;Car Crash&quot; | HumoNegro.com</title>
	<link rel="canonical" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nueva canción y video de IDLES: &quot;Car Crash&quot; | HumoNegro.com" />
	<meta property="og:description" content="Camino a lo que será el álbum &#8220;CRAWLER&#8220;, hoy tenemos un nuevo adelanto de esta cuarta placa de IDLES. Se trata de la canción &#8220;CAR CRASH&#8220;, la que además viene acompañada de un videoclip que puedes ver más abajo. Recordemos que para adelantar este sorpresivo LP, es que la agrupación publicó la canción “The Beachland [&hellip;]" />
	<meta property="og:url" content="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/" />
	<meta property="og:site_name" content="HumoNegro.com" />
	<meta property="article:publisher" content="http://www.facebook.com/HumoNegro" />
	<meta property="article:author" content="https://www.facebook.com/humonegro" />
	<meta property="article:published_time" content="2021-11-03T18:12:48+00:00" />
	<meta property="article:modified_time" content="2021-11-03T19:33:10+00:00" />
	<meta property="og:image" content="https://www.humonegro.com/wp-content/IDLES-2021-2.png" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@HumoNegro" />
	<meta name="twitter:site" content="@HumoNegro" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Equipo HumoNegro" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.humonegro.com/#website","url":"https://www.humonegro.com/","name":"HumoNegro.com","description":"HumoNegro","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.humonegro.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-CL"},{"@type":"ImageObject","@id":"https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/#primaryimage","inLanguage":"es-CL","url":"https://www.humonegro.com/wp-content/IDLES-2021-2.png","contentUrl":"https://www.humonegro.com/wp-content/IDLES-2021-2.png","width":"1000","height":"600"},{"@type":"WebPage","@id":"https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/#webpage","url":"https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/","name":"Nueva canci\u00f3n y video de IDLES: \"Car Crash\" | HumoNegro.com","isPartOf":{"@id":"https://www.humonegro.com/#website"},"primaryImageOfPage":{"@id":"https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/#primaryimage"},"datePublished":"2021-11-03T18:12:48+00:00","dateModified":"2021-11-03T19:33:10+00:00","author":{"@id":"https://www.humonegro.com/#/schema/person/7a448b8da4823d11f8c1ddc0d8e634df"},"breadcrumb":{"@id":"https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/#breadcrumb"},"inLanguage":"es-CL","potentialAction":[{"@type":"ReadAction","target":["https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/"]}]},{"@type":"BreadcrumbList","@id":"https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.humonegro.com/"},{"@type":"ListItem","position":2,"name":"Nueva canci\u00f3n y video de IDLES: &#8220;Car Crash&#8221;"}]},{"@type":"Person","@id":"https://www.humonegro.com/#/schema/person/7a448b8da4823d11f8c1ddc0d8e634df","name":"Equipo HumoNegro","image":{"@type":"ImageObject","@id":"https://www.humonegro.com/#personlogo","inLanguage":"es-CL","url":"https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=96&d=mm&r=g","caption":"Equipo HumoNegro"},"sameAs":["https://www.humonegro.com","https://www.facebook.com/humonegro","HumoNegro","https://twitter.com/HumoNegro"],"url":"https://www.humonegro.com/author/humonegro/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type='application/javascript'>console.log('PixelYourSite Free version 8.2.6');</script>
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//www.humonegro.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed" href="https://www.humonegro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed de comentarios" href="https://www.humonegro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Nueva canción y video de IDLES: &#8220;Car Crash&#8221; Feed de comentarios" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-509765-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-509765-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-509765-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.humonegro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.humonegro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.humonegro.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.humonegro.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #8dbb18;
					fill: #8dbb18;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 25px;
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #b4e537;
					fill: #b4e537;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #686868 !important;
					fill: #686868 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/reset.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=5.8.1#xfbml=1' id='facebooksdk-js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.8.1' id='plusone-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.8.1' id='twittersdk-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.humonegro.com","hash_tracking":"false","ua":"UA-509765-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0' id='theiaPostSlider/transition.js-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.8.1' id='jquery-bind-first-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js'></script>
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"delay":0,"type":"static","name":"PageView","pixelIds":["904348723024241"],"params":{"post_category":"Noticias","page_title":"Nueva canci\u00f3n y video de IDLES: \"Car Crash\"","post_type":"post","post_id":163086,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.humonegro.com\/noticias\/nueva-cancion-y-video-de-idles-car-crash\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["904348723024241"],"params":{"event_action":"Form","page_title":"Nueva canci\u00f3n y video de IDLES: \"Car Crash\"","post_type":"post","post_id":163086,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.humonegro.com\/noticias\/nueva-cancion-y-video-de-idles-car-crash\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["904348723024241"],"params":{"event_action":"Download","page_title":"Nueva canci\u00f3n y video de IDLES: \"Car Crash\"","post_type":"post","post_id":163086,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.humonegro.com\/noticias\/nueva-cancion-y-video-de-idles-car-crash\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["904348723024241"],"params":{"event_action":"Comment","page_title":"Nueva canci\u00f3n y video de IDLES: \"Car Crash\"","post_type":"post","post_id":163086,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.humonegro.com\/noticias\/nueva-cancion-y-video-de-idles-car-crash\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["904348723024241"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":163086,"content_name":"Nueva canci\u00f3n y video de IDLES: \"Car Crash\"","categories":"Noticias","tags":"Car Crash, CRAWLER, featured, Idles, Kenny Beats, Mark Bowen, Partisan Records, The Beachland Ballroom"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.humonegro.com","ajaxUrl":"https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=8.2.6' id='pys-js'></script>
<link rel="https://api.w.org/" href="https://www.humonegro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.humonegro.com/wp-json/wp/v2/posts/163086" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.humonegro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.humonegro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://humoneg.ro/3nXHcCq' />
<link rel="alternate" type="application/json+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fnueva-cancion-y-video-de-idles-car-crash%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fnueva-cancion-y-video-de-idles-car-crash%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://www.humonegro.com/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="https://www.humonegro.com/wp-content/plugins/cforms/js/cforms.js"></script>
<meta name="generator" content="Custom Login v3.2.11" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	
		<div id="fb-root"></div>
		<script type="text/javascript">
			FB.XFBML.parse();
		</script><!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/"
    },
    "headline": "Nueva canción y video de IDLES: \"Car Crash\"",
    "datePublished": "2021-11-03T15:12:48-0300",
    "dateModified": "2021-11-03T16:33:10-0300",
    "author": {
        "@type": "Person",
        "name": "Equipo HumoNegro"
    },
    "description": "Camino a lo que será el álbum \"CRAWLER\", hoy tenemos un nuevo adelanto de esta cuarta placa de IDLES. Se trata",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/IDLES-2021-2.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro.com"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/"
    },
    "headline": "Nueva canción y video de IDLES: \"Car Crash\"",
    "datePublished": "2021-11-03T15:12:48-0300",
    "dateModified": "2021-11-03T16:33:10-0300",
    "author": {
        "@type": "Person",
        "name": "Equipo HumoNegro"
    },
    "description": "Camino a lo que será el álbum \"CRAWLER\", hoy tenemos un nuevo adelanto de esta cuarta placa de IDLES. Se trata",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/IDLES-2021-2.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.humonegro.com/wp-content/themes/HN2010/images/logo_header.png",
            "width": 258,
            "height": 168
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<meta property="fb:pages" content="25340286424" /><style type='text/css'>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.humonegro.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5e53894f-bfa5-4213-8b9e-0697803d912a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2487def5-35e2-42f0-bbb7-1e786c35cbb1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte al contenido de HN!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar suscripción';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29&#038;amp"><link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
<meta name="msapplication-TileImage" content="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
			<style type="text/css" id="wp-custom-css">
				#mvp-main-nav-top {
	z-index: 999;
}			</style>
			<style id="egf-frontend-styles" type="text/css">
		body {} p {} h1 {} h2 {} h3 {} h4 {} h5 {} h6 {} 	</style>
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-163086 single-format-video theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-145049" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145049"><a href="https://www.humonegro.com/seccion/magazine/podcast/">Podcast</a></li>
<li id="menu-item-93876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li id="menu-item-93877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li id="menu-item-93879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li id="menu-item-93878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-93881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li id="menu-item-93882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li id="menu-item-93883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li id="menu-item-93884" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li id="menu-item-93885" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li id="menu-item-93887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conéctate a nuestras redes</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.humonegro.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a37c1d58' name='a37c1d58' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=314&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='990' height='90'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a1658764&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=314&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a1658764' border='0' alt='' /></a></iframe>

<!-- /1018589/Leaderboard -->
<!--<div id='div-gpt-ad-1509331204543-0' style='height:100%; width:auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509331204543-0'); });
</script>
</div>-->				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-small" class="left relative">
							<div id="mvp-main-nav-small-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-small-wrap">
										<div class="mvp-nav-small-right-out left">
											<div class="mvp-nav-small-right-in">
												<div class="mvp-nav-small-cont left">
													<div class="mvp-nav-small-left-out right">
														<div id="mvp-nav-small-left" class="left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-small-left-->
														<div class="mvp-nav-small-left-in">
															<div class="mvp-nav-small-mid left">
																<div class="mvp-nav-small-logo left relative">
																																			<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
																																																				<h2 class="mvp-logo-title">HumoNegro.com</h2>
																																	</div><!--mvp-nav-small-logo-->
																<div class="mvp-nav-small-mid-right left">
																																			<div class="mvp-drop-nav-title left">
																			<h4>Nueva canción y video de IDLES: &#8220;Car Crash&#8221;</h4>
																		</div><!--mvp-drop-nav-title-->
																																		<div class="mvp-nav-menu left">
																		<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145049"><a href="https://www.humonegro.com/seccion/magazine/podcast/">Podcast</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/magazine/podcast/podcast-cine-103-sen-to-chihiro-no-kamikakushi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-CINE-103-HOR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sen To Chihiro No Kamikakushi" loading="lazy" srcset="https://www.humonegro.com/wp-content/EPISODIO-CINE-103-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-CINE-103-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-CINE-103-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Podcast Cine 103: Sen To Chihiro No Kamikakushi</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/el-album-esencial-clics-modernos-de-charly-garcia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EAE-CLICS-MODERNOS-HOR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Clics Modernos" loading="lazy" srcset="https://www.humonegro.com/wp-content/EAE-CLICS-MODERNOS-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EAE-CLICS-MODERNOS-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EAE-CLICS-MODERNOS-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Álbum Esencial: “Clics Modernos” de Charly García</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/sonidos-chilenos-lvii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/SONIDOS-CHILENOS-57-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sonidos Chilenos 57" loading="lazy" srcset="https://www.humonegro.com/wp-content/SONIDOS-CHILENOS-57-400x240.png 400w, https://www.humonegro.com/wp-content/SONIDOS-CHILENOS-57-588x353.png 588w, https://www.humonegro.com/wp-content/SONIDOS-CHILENOS-57.png 1000w, https://www.humonegro.com/wp-content/SONIDOS-CHILENOS-57-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sonidos Chilenos LVII</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/el-album-esencial-quadrophenia-de-the-who/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EAE-QUADROPHENIA-HOR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Quadrophenia" loading="lazy" srcset="https://www.humonegro.com/wp-content/EAE-QUADROPHENIA-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EAE-QUADROPHENIA-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EAE-QUADROPHENIA-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Álbum Esencial: “Quadrophenia” de The Who</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/podcast-cine-102-jackie-brown/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-CINE-102-HOR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jackie Brown" loading="lazy" srcset="https://www.humonegro.com/wp-content/EPISODIO-CINE-102-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-CINE-102-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-CINE-102-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Podcast Cine 102: Jackie Brown</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/discos/explosions-in-the-sky-big-bend-an-original-soundtrack-for-public-television/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EXPLOSIONS-IN-THE-SKY-BIG-BEND-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Explosions In The Sky – Big Bend (An Original Soundtrack For Public Television)" loading="lazy" srcset="https://www.humonegro.com/wp-content/EXPLOSIONS-IN-THE-SKY-BIG-BEND-400x240.png 400w, https://www.humonegro.com/wp-content/EXPLOSIONS-IN-THE-SKY-BIG-BEND-1000x600.png 1000w, https://www.humonegro.com/wp-content/EXPLOSIONS-IN-THE-SKY-BIG-BEND-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Explosions In The Sky – Big Bend (An Original Soundtrack For Public Television)</p></a></li><li><a href="https://www.humonegro.com/discos/jose-gonzalez-local-valley/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/JOSE-GONZALEZ-LOCAL-VALLEY-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Local Valley" loading="lazy" srcset="https://www.humonegro.com/wp-content/JOSE-GONZALEZ-LOCAL-VALLEY-400x240.png 400w, https://www.humonegro.com/wp-content/JOSE-GONZALEZ-LOCAL-VALLEY-1000x600.png 1000w, https://www.humonegro.com/wp-content/JOSE-GONZALEZ-LOCAL-VALLEY-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>José González – Local Valley</p></a></li><li><a href="https://www.humonegro.com/discos/graham-coxon-superstate/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/GRAHAM-COXON-SUPERSTATE-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Superstate" loading="lazy" srcset="https://www.humonegro.com/wp-content/GRAHAM-COXON-SUPERSTATE-400x240.png 400w, https://www.humonegro.com/wp-content/GRAHAM-COXON-SUPERSTATE-1000x600.png 1000w, https://www.humonegro.com/wp-content/GRAHAM-COXON-SUPERSTATE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Graham Coxon – Superstate</p></a></li><li><a href="https://www.humonegro.com/discos/mono-pilgrimage-of-the-soul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/MONO-PILGRIMAGE-OF-THE-SOUL-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pilgrimage Of The Soul" loading="lazy" srcset="https://www.humonegro.com/wp-content/MONO-PILGRIMAGE-OF-THE-SOUL-400x240.png 400w, https://www.humonegro.com/wp-content/MONO-PILGRIMAGE-OF-THE-SOUL-1000x600.png 1000w, https://www.humonegro.com/wp-content/MONO-PILGRIMAGE-OF-THE-SOUL-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MONO – &#8220;Pilgrimage Of The Soul&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/sufjan-stevens-angelo-de-augustine-a-beginners-mind/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="A Beginner’s Mind" loading="lazy" srcset="https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND-400x240.png 400w, https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND-1000x600.png 1000w, https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sufjan Stevens &#038; Angelo De Augustine – &#8220;A Beginner’s Mind&#8221;</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/galeria/kuervos-del-sur-teatro-caupolican-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/KUERVOS-DEL-SUR-TEATRO-CAUPOLICAN-2021-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/KUERVOS-DEL-SUR-TEATRO-CAUPOLICAN-2021-400x240.png 400w, https://www.humonegro.com/wp-content/KUERVOS-DEL-SUR-TEATRO-CAUPOLICAN-2021-588x353.png 588w, https://www.humonegro.com/wp-content/KUERVOS-DEL-SUR-TEATRO-CAUPOLICAN-2021.png 1000w, https://www.humonegro.com/wp-content/KUERVOS-DEL-SUR-TEATRO-CAUPOLICAN-2021-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Galería fotográfica de Kuervos del Sur @ Teatro Caupolicán</p></a></li><li><a href="https://www.humonegro.com/galeria/the-offspring-movistar-arena-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-OFFSPRING-CHILE-2020-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Offspring" loading="lazy" srcset="https://www.humonegro.com/wp-content/THE-OFFSPRING-CHILE-2020-GF-400x240.png 400w, https://www.humonegro.com/wp-content/THE-OFFSPRING-CHILE-2020-GF-588x353.png 588w, https://www.humonegro.com/wp-content/THE-OFFSPRING-CHILE-2020-GF.png 1000w, https://www.humonegro.com/wp-content/THE-OFFSPRING-CHILE-2020-GF-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de The Offspring, Eterna Inocencia y BBS Paranoicos @ Movistar Arena</p></a></li><li><a href="https://www.humonegro.com/galeria/the-hellacopters-club-blondie-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-HELLACOPTERS-CHILE-2020-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Hellacopters" loading="lazy" srcset="https://www.humonegro.com/wp-content/THE-HELLACOPTERS-CHILE-2020-GF-400x240.png 400w, https://www.humonegro.com/wp-content/THE-HELLACOPTERS-CHILE-2020-GF-588x353.png 588w, https://www.humonegro.com/wp-content/THE-HELLACOPTERS-CHILE-2020-GF.png 1000w, https://www.humonegro.com/wp-content/THE-HELLACOPTERS-CHILE-2020-GF-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de The Hellacopters @ Club Blondie</p></a></li><li><a href="https://www.humonegro.com/galeria/amon-amarth-powerwolf-caupolican-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/AMON-AMARTH-CHILE-2020-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Amon Amarth" loading="lazy" srcset="https://www.humonegro.com/wp-content/AMON-AMARTH-CHILE-2020-GF-400x240.png 400w, https://www.humonegro.com/wp-content/AMON-AMARTH-CHILE-2020-GF-588x353.png 588w, https://www.humonegro.com/wp-content/AMON-AMARTH-CHILE-2020-GF.png 1000w, https://www.humonegro.com/wp-content/AMON-AMARTH-CHILE-2020-GF-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Amon Amarth y Powerwolf @ Teatro Caupolicán</p></a></li><li><a href="https://www.humonegro.com/galeria/mgla-club-blondie-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/MGLA-CHILE-2020-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mgła" loading="lazy" srcset="https://www.humonegro.com/wp-content/MGLA-CHILE-2020-GF-400x240.png 400w, https://www.humonegro.com/wp-content/MGLA-CHILE-2020-GF-588x353.png 588w, https://www.humonegro.com/wp-content/MGLA-CHILE-2020-GF.png 1000w, https://www.humonegro.com/wp-content/MGLA-CHILE-2020-GF-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Mgła @ Club Blondie</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>																	</div><!--mvp-nav-menu-->
																</div><!--mvp-nav-small-mid-right-->
															</div><!--mvp-nav-small-mid-->
														</div><!--mvp-nav-small-left-in-->
													</div><!--mvp-nav-small-left-out-->
												</div><!--mvp-nav-small-cont-->
											</div><!--mvp-nav-small-right-in-->
											<div id="mvp-nav-small-right" class="right relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-small-right-->
										</div><!--mvp-nav-small-right-out-->
									</div><!--mvp-nav-small-wrap-->
								</div><!--mvp-main-box-->
							</div><!--mvp-main-nav-small-cont-->
						</div><!--mvp-main-nav-small-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/"/>
																<div class="mvp-main-body-max">
						<div id="mvp-post-feat-img-wide" class="left relative">
															<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<img width="1000" height="600" src="https://www.humonegro.com/wp-content/IDLES-2021-2.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/IDLES-2021-2.png 1000w, https://www.humonegro.com/wp-content/IDLES-2021-2-588x353.png 588w, https://www.humonegro.com/wp-content/IDLES-2021-2-590x354.png 590w, https://www.humonegro.com/wp-content/IDLES-2021-2-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />									<img width="560" height="600" src="https://www.humonegro.com/wp-content/IDLES-2021-2-560x600.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																		<meta itemprop="url" content="https://www.humonegro.com/wp-content/IDLES-2021-2-1000x600.png">
									<meta itemprop="width" content="1000">
									<meta itemprop="height" content="600">
								</div><!--mvp-post-feat-img-->
														<div id="mvp-post-feat-text-wrap" class="left relative">
								<div class="mvp-post-feat-text-main">
									<div class="mvp-post-feat-text left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
										<h1 class="mvp-post-title mvp-post-title-wide left entry-title" itemprop="headline">Nueva canción y video de IDLES: &#8220;Car Crash&#8221;</h1>
																			</div><!--mvp-post-feat-text-->
								</div><!--mvp-post-feat-text-main-->
							</div><!--mvp-post-feat-text-wrap-->
													</div><!--mvp-post-feat-img-wide-->
					</div><!--mvp-main-body-max-->
														<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																	<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/&amp;t=Nueva canción y video de IDLES: &#8220;Car Crash&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Nueva canción y video de IDLES: &#8220;Car Crash&#8221; -&amp;url=https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/&amp;media=https://www.humonegro.com/wp-content/IDLES-2021-2-1000x600.png&amp;description=Nueva canción y video de IDLES: &#8220;Car Crash&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Nueva canción y video de IDLES: &#8220;Car Crash&#8221;&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/&amp;t=Nueva canción y video de IDLES: &#8220;Car Crash&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartir</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Nueva canción y video de IDLES: &#8220;Car Crash&#8221; -&amp;url=https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tuitear</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/&amp;media=https://www.humonegro.com/wp-content/IDLES-2021-2-1000x600.png&amp;description=Nueva canción y video de IDLES: &#8220;Car Crash&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Nueva canción y video de IDLES: &#8220;Car Crash&#8221; https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Nueva canción y video de IDLES: &#8220;Car Crash&#8221;&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-author-info-wrap left relative">
																	<div class="mvp-author-info-thumb left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>																	</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicado</p> <span class="mvp-post-date">Hace 10 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-03">03-Nov-2021</time></span>
																			<meta itemprop="dateModified" content="2021-11-03"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/humonegro/" title="Publicados por Equipo HumoNegro" rel="author">Equipo HumoNegro</a></span> <a href="HumoNegro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
																</div><!--mvp-author-info-wrap-->
																																																																				<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_163086" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Camino a lo que será el álbum &#8220;<a href="https://www.humonegro.com/noticias/idles-estrena-cancion-y-anuncia-los-detalles-de-su-proximo-album-crawler/" target="_blank" rel="noopener"><strong>CRAWLER</strong></a>&#8220;, hoy tenemos un nuevo adelanto de esta cuarta placa de <strong>IDLES</strong>. Se trata de la canción &#8220;<strong>CAR CRASH</strong>&#8220;, la que además viene acompañada de un videoclip que puedes ver más abajo. Recordemos que para adelantar este sorpresivo LP, es que la agrupación publicó la canción “<a href="https://www.humonegro.com/noticias/idles-estrena-cancion-y-anuncia-los-detalles-de-su-proximo-album-crawler/" target="_blank" rel="noopener"><strong>The Beachland Ballroom</strong></a>“, que además estuvo acompañada de <a href="https://www.humonegro.com/noticias/idles-estrena-segunda-parte-del-video-para-the-beachland-ballroom/" target="_blank" rel="noopener">dos videoclips</a>.</p>
<p>El disco contendrá un total de 14 canciones, las cuales están producidas por el guitarrista <strong>Mark Bowen</strong> junto con el productor <strong>Kenny Beats</strong>, con quien habían trabajado en su anterior álbum. Por supuesto, será editado bajo el sello discográfico que ha sido casa del conjunto: <strong>Partisan Records</strong>.</p>
<p>El nuevo single, a continuación:</p>
<p><iframe loading="lazy" title="Spotify Embed: Car Crash" width="100%" height="80" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" src="https://open.spotify.com/embed/track/7nDHooS746KaG3ZXTXcxj1?si=008bc71c297e4e0c&#038;utm_source=oembed"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/car-crash/1571499413?i=1571499417" height="150" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="740" height="417" src="https://www.youtube.com/embed/Cw7jOq0op5E?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-CL&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-163086" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-163086" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-163086" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_163086&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/noticias\/nueva-cancion-y-video-de-idles-car-crash\/&quot;,&quot;postId&quot;:163086,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://www.humonegro.com/etiquetas/car-crash/" rel="tag">Car Crash</a><a href="https://www.humonegro.com/etiquetas/crawler/" rel="tag">CRAWLER</a><a href="https://www.humonegro.com/etiquetas/featured/" rel="tag">featured</a><a href="https://www.humonegro.com/etiquetas/idles/" rel="tag">Idles</a><a href="https://www.humonegro.com/etiquetas/kenny-beats/" rel="tag">Kenny Beats</a><a href="https://www.humonegro.com/etiquetas/mark-bowen/" rel="tag">Mark Bowen</a><a href="https://www.humonegro.com/etiquetas/partisan-records/" rel="tag">Partisan Records</a><a href="https://www.humonegro.com/etiquetas/the-beachland-ballroom/" rel="tag">The Beachland Ballroom</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.humonegro.com/noticias/fito-paez-anuncia-show-en-movistar-arena/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>Fito Páez anuncia show en Movistar Arena</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.humonegro.com/noticias/concejo-municipal-de-santiago-rechaza-permisos-para-realizar-lollapalooza-chile-en-parque-ohiggins/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Concejo Municipal de Santiago rechaza permisos para realizar Lollapalooza Chile en Parque O&#8217;Higgins</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.humonegro.com/wp-content/Asset8.png"/>
																	<meta itemprop="url" content="https://www.humonegro.com/wp-content/Asset8.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="HumoNegro.com">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<!-- <iframe id='addbe015' name='addbe015' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=321&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='710' height='176'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a29a8fda&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=321&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a29a8fda' border='0' alt='' /></a></iframe>-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018589/468x60', [468, 60], 'div-gpt-ad-1628618349430-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1018589/468x60 -->
<div id='div-gpt-ad-1628618349430-0' style='min-width: 468px; min-height: 60px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628618349430-0'); });
  </script>
</div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.humonegro.com/magazine/podcast/podcast-musica-102-faith-no-more/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-MUSICA-102-HOR-400x240.png" class="mvp-reg-img wp-post-image" alt="Faith No More" loading="lazy" srcset="https://www.humonegro.com/wp-content/EPISODIO-MUSICA-102-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-MUSICA-102-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-MUSICA-102-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/EPISODIO-MUSICA-102-HOR-80x80.png" class="mvp-mob-img wp-post-image" alt="Faith No More" loading="lazy" srcset="https://www.humonegro.com/wp-content/EPISODIO-MUSICA-102-HOR-80x80.png 80w, https://www.humonegro.com/wp-content/EPISODIO-MUSICA-102-HOR-90x90.png 90w, https://www.humonegro.com/wp-content/EPISODIO-MUSICA-102-HOR-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Podcast Música 102: Faith No More</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/noticias/idles-estrena-segunda-parte-del-video-para-the-beachland-ballroom/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/IDLES-2021-2-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/IDLES-2021-2-400x240.png 400w, https://www.humonegro.com/wp-content/IDLES-2021-2-588x353.png 588w, https://www.humonegro.com/wp-content/IDLES-2021-2.png 1000w, https://www.humonegro.com/wp-content/IDLES-2021-2-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/IDLES-2021-2-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/IDLES-2021-2-80x80.png 80w, https://www.humonegro.com/wp-content/IDLES-2021-2-90x90.png 90w, https://www.humonegro.com/wp-content/IDLES-2021-2-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
											<i class="fa fa-2 fa-play" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>IDLES estrena segunda parte del video para &#8220;The Beachland Ballroom&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/cine/articulos-cine/in-edit-chile-anuncia-las-primeras-peliculas-de-su-edicion-numero-17/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/DONT-GO-GENTLE-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/DONT-GO-GENTLE-400x240.png 400w, https://www.humonegro.com/wp-content/DONT-GO-GENTLE-588x353.png 588w, https://www.humonegro.com/wp-content/DONT-GO-GENTLE.png 1000w, https://www.humonegro.com/wp-content/DONT-GO-GENTLE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/DONT-GO-GENTLE-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/DONT-GO-GENTLE-80x80.png 80w, https://www.humonegro.com/wp-content/DONT-GO-GENTLE-90x90.png 90w, https://www.humonegro.com/wp-content/DONT-GO-GENTLE-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>In-Edit Chile anuncia las primeras películas de su edición número 17</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clic para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-163086 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Responder					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/nueva-cancion-y-video-de-idles-car-crash/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&#038;postid=163086&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Responder&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_CL&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a890bf01b9f7ac420391629056dc6d1d051f18ee#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fnueva-cancion-y-video-de-idles-car-crash%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
												<h1 class="mvp-post-title left">Nueva canción de Black Country, New Road: &#8220;Bread Song&#8221;</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 9 horas</span> <p>en</p> <span class="mvp-post-date">03-Nov-2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/humonegro/" title="Publicados por Equipo HumoNegro" rel="author">Equipo HumoNegro</a></span> <a href="HumoNegro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://www.humonegro.com/wp-content/BLACK-COUNTRY-NEW-ROAD-2021.png" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/BLACK-COUNTRY-NEW-ROAD-2021.png 1000w, https://www.humonegro.com/wp-content/BLACK-COUNTRY-NEW-ROAD-2021-588x353.png 588w, https://www.humonegro.com/wp-content/BLACK-COUNTRY-NEW-ROAD-2021-590x354.png 590w, https://www.humonegro.com/wp-content/BLACK-COUNTRY-NEW-ROAD-2021-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_163068" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>&#8220;<strong>Ants From Up There</strong>&#8221; es el nombre del nuevo disco que publicará <strong>Black Country, New Road</strong>, por lo que la banda sigue adelantando este LP con una nueva canción. Se trata de “<strong>Bread Song</strong>”, que se suma a la anteriormente conocida “<strong>Chaos Space Marine</strong>”, y que te dejamos al final de esta nota como previa al lanzamiento del LP, programado para el <strong>4 de febrero</strong> a través del sello <strong>Ninja Tune</strong>.</p>
<p>Escucha el single a continuación:</p>
<p><iframe loading="lazy" title="Spotify Embed: Bread Song" width="100%" height="80" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" src="https://open.spotify.com/embed/track/0BNI6GU1k6AnnAj3yPxEmy?si=f3e3af5c425d4727&#038;utm_source=oembed"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/hu/album/bread-song/1586070259?i=1586070263" height="150" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="740" height="417" src="https://www.youtube.com/embed/Hi8HjWTUqwI?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-CL&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-163068" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-de-black-country-new-road-bread-song/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-de-black-country-new-road-bread-song/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-163068" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-de-black-country-new-road-bread-song/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-de-black-country-new-road-bread-song/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-de-black-country-new-road-bread-song/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-163068" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-de-black-country-new-road-bread-song/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-de-black-country-new-road-bread-song/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-de-black-country-new-road-bread-song/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-de-black-country-new-road-bread-song/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_163068&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/noticias\/nueva-cancion-de-black-country-new-road-bread-song\/&quot;,&quot;postId&quot;:163068,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.humonegro.com/noticias/nueva-cancion-de-black-country-new-road-bread-song/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<div class="theiaStickySidebar"><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Podcast Cine</span></h4></div><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed-podcast/episode/3dPOWLRvOmq8M1PJsAcgv0" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
<!--<div style="width:100%;">
<iframe width="100%" height="240" src="https://www.youtube.com/embed/ZiY3bKsiCao?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>--></div></section><section id="mvp_ad_widget-2" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018589/300x250', [300, 250], 'div-gpt-ad-1628617674081-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1018589/300x250 -->
<div id='div-gpt-ad-1628617674081-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628617674081-0'); });
  </script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="custom_html-5" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Podcast Música</span></h4></div><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed-podcast/episode/5qcR58Xpgz7GuXlVjw8q0Y" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/HumoNegro" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Discos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.humonegro.com/discos/explosions-in-the-sky-big-bend-an-original-soundtrack-for-public-television/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/EXPLOSIONS-IN-THE-SKY-BIG-BEND-400x240.png" class="mvp-reg-img wp-post-image" alt="Explosions In The Sky – Big Bend (An Original Soundtrack For Public Television)" loading="lazy" srcset="https://www.humonegro.com/wp-content/EXPLOSIONS-IN-THE-SKY-BIG-BEND-400x240.png 400w, https://www.humonegro.com/wp-content/EXPLOSIONS-IN-THE-SKY-BIG-BEND-1000x600.png 1000w, https://www.humonegro.com/wp-content/EXPLOSIONS-IN-THE-SKY-BIG-BEND-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/EXPLOSIONS-IN-THE-SKY-BIG-BEND-80x80.png" class="mvp-mob-img wp-post-image" alt="Explosions In The Sky – Big Bend (An Original Soundtrack For Public Television)" loading="lazy" srcset="https://www.humonegro.com/wp-content/EXPLOSIONS-IN-THE-SKY-BIG-BEND-80x80.png 80w, https://www.humonegro.com/wp-content/EXPLOSIONS-IN-THE-SKY-BIG-BEND-588x588.png 588w, https://www.humonegro.com/wp-content/EXPLOSIONS-IN-THE-SKY-BIG-BEND-90x90.png 90w, https://www.humonegro.com/wp-content/EXPLOSIONS-IN-THE-SKY-BIG-BEND-150x150.png 150w, https://www.humonegro.com/wp-content/EXPLOSIONS-IN-THE-SKY-BIG-BEND.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 días</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Explosions In The Sky – Big Bend (An Original Soundtrack For Public Television)</h2>
															<p>Pareciera que durante toda su carrera Explosions In The Sky está haciendo la misma canción una y otra vez. Los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/jose-gonzalez-local-valley/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/JOSE-GONZALEZ-LOCAL-VALLEY-400x240.png" class="mvp-reg-img wp-post-image" alt="Local Valley" loading="lazy" srcset="https://www.humonegro.com/wp-content/JOSE-GONZALEZ-LOCAL-VALLEY-400x240.png 400w, https://www.humonegro.com/wp-content/JOSE-GONZALEZ-LOCAL-VALLEY-1000x600.png 1000w, https://www.humonegro.com/wp-content/JOSE-GONZALEZ-LOCAL-VALLEY-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/JOSE-GONZALEZ-LOCAL-VALLEY-80x80.png" class="mvp-mob-img wp-post-image" alt="Local Valley" loading="lazy" srcset="https://www.humonegro.com/wp-content/JOSE-GONZALEZ-LOCAL-VALLEY-80x80.png 80w, https://www.humonegro.com/wp-content/JOSE-GONZALEZ-LOCAL-VALLEY-588x588.png 588w, https://www.humonegro.com/wp-content/JOSE-GONZALEZ-LOCAL-VALLEY-90x90.png 90w, https://www.humonegro.com/wp-content/JOSE-GONZALEZ-LOCAL-VALLEY-150x150.png 150w, https://www.humonegro.com/wp-content/JOSE-GONZALEZ-LOCAL-VALLEY.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">José González – Local Valley</h2>
															<p>Los intercambios musicales entre distintas culturas siempre son bienvenidos, aunque hayan sido derivados de circunstancias aciagas, como tener que huir...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/graham-coxon-superstate/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/GRAHAM-COXON-SUPERSTATE-400x240.png" class="mvp-reg-img wp-post-image" alt="Superstate" loading="lazy" srcset="https://www.humonegro.com/wp-content/GRAHAM-COXON-SUPERSTATE-400x240.png 400w, https://www.humonegro.com/wp-content/GRAHAM-COXON-SUPERSTATE-1000x600.png 1000w, https://www.humonegro.com/wp-content/GRAHAM-COXON-SUPERSTATE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/GRAHAM-COXON-SUPERSTATE-80x80.png" class="mvp-mob-img wp-post-image" alt="Superstate" loading="lazy" srcset="https://www.humonegro.com/wp-content/GRAHAM-COXON-SUPERSTATE-80x80.png 80w, https://www.humonegro.com/wp-content/GRAHAM-COXON-SUPERSTATE-588x588.png 588w, https://www.humonegro.com/wp-content/GRAHAM-COXON-SUPERSTATE-90x90.png 90w, https://www.humonegro.com/wp-content/GRAHAM-COXON-SUPERSTATE-150x150.png 150w, https://www.humonegro.com/wp-content/GRAHAM-COXON-SUPERSTATE.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Graham Coxon – Superstate</h2>
															<p>Lo de Graham Coxon es un ejemplo de aquellos artistas que, siendo parte de una banda de éxito masivo y...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/mono-pilgrimage-of-the-soul/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/MONO-PILGRIMAGE-OF-THE-SOUL-400x240.png" class="mvp-reg-img wp-post-image" alt="Pilgrimage Of The Soul" loading="lazy" srcset="https://www.humonegro.com/wp-content/MONO-PILGRIMAGE-OF-THE-SOUL-400x240.png 400w, https://www.humonegro.com/wp-content/MONO-PILGRIMAGE-OF-THE-SOUL-1000x600.png 1000w, https://www.humonegro.com/wp-content/MONO-PILGRIMAGE-OF-THE-SOUL-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/MONO-PILGRIMAGE-OF-THE-SOUL-80x80.png" class="mvp-mob-img wp-post-image" alt="Pilgrimage Of The Soul" loading="lazy" srcset="https://www.humonegro.com/wp-content/MONO-PILGRIMAGE-OF-THE-SOUL-80x80.png 80w, https://www.humonegro.com/wp-content/MONO-PILGRIMAGE-OF-THE-SOUL-588x588.png 588w, https://www.humonegro.com/wp-content/MONO-PILGRIMAGE-OF-THE-SOUL-90x90.png 90w, https://www.humonegro.com/wp-content/MONO-PILGRIMAGE-OF-THE-SOUL-150x150.png 150w, https://www.humonegro.com/wp-content/MONO-PILGRIMAGE-OF-THE-SOUL.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">MONO – &#8220;Pilgrimage Of The Soul&#8221;</h2>
															<p>En su último trabajo, MONO apuesta por subir el volumen. Los ocho tracks que contiene “Pilgrimage Of The Soul” proponen...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/sufjan-stevens-angelo-de-augustine-a-beginners-mind/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND-400x240.png" class="mvp-reg-img wp-post-image" alt="A Beginner’s Mind" loading="lazy" srcset="https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND-400x240.png 400w, https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND-1000x600.png 1000w, https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND-80x80.png" class="mvp-mob-img wp-post-image" alt="A Beginner’s Mind" loading="lazy" srcset="https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND-80x80.png 80w, https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND-588x588.png 588w, https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND-90x90.png 90w, https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND-150x150.png 150w, https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Sufjan Stevens &#038; Angelo De Augustine – &#8220;A Beginner’s Mind&#8221;</h2>
															<p>Durante la última década, Sufjan Stevens ha musicalizado la visión apocalíptica del futuro con complejas composiciones sobre la desesperanza y...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/low-hey-what/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/LOW-HEY-WHAT-400x240.png" class="mvp-reg-img wp-post-image" alt="HEY WHAT" loading="lazy" srcset="https://www.humonegro.com/wp-content/LOW-HEY-WHAT-400x240.png 400w, https://www.humonegro.com/wp-content/LOW-HEY-WHAT-1000x600.png 1000w, https://www.humonegro.com/wp-content/LOW-HEY-WHAT-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/LOW-HEY-WHAT-80x80.png" class="mvp-mob-img wp-post-image" alt="HEY WHAT" loading="lazy" srcset="https://www.humonegro.com/wp-content/LOW-HEY-WHAT-80x80.png 80w, https://www.humonegro.com/wp-content/LOW-HEY-WHAT-588x588.png 588w, https://www.humonegro.com/wp-content/LOW-HEY-WHAT-90x90.png 90w, https://www.humonegro.com/wp-content/LOW-HEY-WHAT-150x150.png 150w, https://www.humonegro.com/wp-content/LOW-HEY-WHAT.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Low – &#8220;HEY WHAT&#8221;</h2>
															<p>Pese a ser uno de los nombres insignes de ese ambiguo subgénero denominado slowcore, la banda Low jamás ha aceptado...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/iron-maiden-senjutsu/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/IRON-MAIDEN-SENJUTSU-400x240.png" class="mvp-reg-img wp-post-image" alt="Senjutsu" loading="lazy" srcset="https://www.humonegro.com/wp-content/IRON-MAIDEN-SENJUTSU-400x240.png 400w, https://www.humonegro.com/wp-content/IRON-MAIDEN-SENJUTSU-1000x600.png 1000w, https://www.humonegro.com/wp-content/IRON-MAIDEN-SENJUTSU-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/IRON-MAIDEN-SENJUTSU-80x80.png" class="mvp-mob-img wp-post-image" alt="Senjutsu" loading="lazy" srcset="https://www.humonegro.com/wp-content/IRON-MAIDEN-SENJUTSU-80x80.png 80w, https://www.humonegro.com/wp-content/IRON-MAIDEN-SENJUTSU-588x588.png 588w, https://www.humonegro.com/wp-content/IRON-MAIDEN-SENJUTSU-90x90.png 90w, https://www.humonegro.com/wp-content/IRON-MAIDEN-SENJUTSU-150x150.png 150w, https://www.humonegro.com/wp-content/IRON-MAIDEN-SENJUTSU.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Iron Maiden – &#8220;Senjutsu&#8221;</h2>
															<p>Iron Maiden en su mejor forma. No hay otra manera de describir el trabajo que La Doncella logra con su...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/little-simz-sometimes-i-might-be-introvert/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/LITTLE-SIMZ-SOMETIMES-I-MIGHT-BE-INTROVERT-400x240.png" class="mvp-reg-img wp-post-image" alt="Sometimes I Might Be Introvert" loading="lazy" srcset="https://www.humonegro.com/wp-content/LITTLE-SIMZ-SOMETIMES-I-MIGHT-BE-INTROVERT-400x240.png 400w, https://www.humonegro.com/wp-content/LITTLE-SIMZ-SOMETIMES-I-MIGHT-BE-INTROVERT-1000x600.png 1000w, https://www.humonegro.com/wp-content/LITTLE-SIMZ-SOMETIMES-I-MIGHT-BE-INTROVERT-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/LITTLE-SIMZ-SOMETIMES-I-MIGHT-BE-INTROVERT-80x80.png" class="mvp-mob-img wp-post-image" alt="Sometimes I Might Be Introvert" loading="lazy" srcset="https://www.humonegro.com/wp-content/LITTLE-SIMZ-SOMETIMES-I-MIGHT-BE-INTROVERT-80x80.png 80w, https://www.humonegro.com/wp-content/LITTLE-SIMZ-SOMETIMES-I-MIGHT-BE-INTROVERT-588x588.png 588w, https://www.humonegro.com/wp-content/LITTLE-SIMZ-SOMETIMES-I-MIGHT-BE-INTROVERT-90x90.png 90w, https://www.humonegro.com/wp-content/LITTLE-SIMZ-SOMETIMES-I-MIGHT-BE-INTROVERT-150x150.png 150w, https://www.humonegro.com/wp-content/LITTLE-SIMZ-SOMETIMES-I-MIGHT-BE-INTROVERT.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Little Simz – &#8220;Sometimes I Might Be Introvert&#8221;</h2>
															<p>¿Cómo puede una voz introvertida alzarse ante las injusticias del mundo? ¿Cuáles son las herramientas de una persona tímida para...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/turnstile-glow-on/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/TURNSTILE-GLOW-ON-400x240.png" class="mvp-reg-img wp-post-image" alt="GLOW ON" loading="lazy" srcset="https://www.humonegro.com/wp-content/TURNSTILE-GLOW-ON-400x240.png 400w, https://www.humonegro.com/wp-content/TURNSTILE-GLOW-ON-1000x600.png 1000w, https://www.humonegro.com/wp-content/TURNSTILE-GLOW-ON-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/TURNSTILE-GLOW-ON-80x80.png" class="mvp-mob-img wp-post-image" alt="GLOW ON" loading="lazy" srcset="https://www.humonegro.com/wp-content/TURNSTILE-GLOW-ON-80x80.png 80w, https://www.humonegro.com/wp-content/TURNSTILE-GLOW-ON-588x588.png 588w, https://www.humonegro.com/wp-content/TURNSTILE-GLOW-ON-90x90.png 90w, https://www.humonegro.com/wp-content/TURNSTILE-GLOW-ON-150x150.png 150w, https://www.humonegro.com/wp-content/TURNSTILE-GLOW-ON.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Turnstile – &#8220;GLOW ON&#8221;</h2>
															<p>Es un hecho que no se puede reinventar la rueda, a nadie debería sorprenderle, pero tal vez sí se pueden...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/colleen-green-cool/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/COLLEEN-GREEN-COOL-400x240.png" class="mvp-reg-img wp-post-image" alt="Cool" loading="lazy" srcset="https://www.humonegro.com/wp-content/COLLEEN-GREEN-COOL-400x240.png 400w, https://www.humonegro.com/wp-content/COLLEEN-GREEN-COOL-1000x600.png 1000w, https://www.humonegro.com/wp-content/COLLEEN-GREEN-COOL-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/COLLEEN-GREEN-COOL-80x80.png" class="mvp-mob-img wp-post-image" alt="Cool" loading="lazy" srcset="https://www.humonegro.com/wp-content/COLLEEN-GREEN-COOL-80x80.png 80w, https://www.humonegro.com/wp-content/COLLEEN-GREEN-COOL-588x588.png 588w, https://www.humonegro.com/wp-content/COLLEEN-GREEN-COOL-90x90.png 90w, https://www.humonegro.com/wp-content/COLLEEN-GREEN-COOL-150x150.png 150w, https://www.humonegro.com/wp-content/COLLEEN-GREEN-COOL.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Colleen Green – &#8220;Cool&#8221;</h2>
															<p>Una caja de ritmos y una guitarra fueron suficientes para que Colleen Green llamara la atención en 2013 con “Sock...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Publicidad</span>
							<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a34e2ea0' name='a34e2ea0' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=319&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='560'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a86fc08f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=319&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a86fc08f' border='0' alt='' /></a></iframe>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- GPT AdSlot 1 for Ad unit '1489279/1489369' ### Size: [[300,250],[300,400]] -->
<div id='div-gpt-ad-6286241-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6286241-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo Último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/nueva-cancion-de-black-country-new-road-bread-song/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/BLACK-COUNTRY-NEW-ROAD-2021-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/BLACK-COUNTRY-NEW-ROAD-2021-80x80.png 80w, https://www.humonegro.com/wp-content/BLACK-COUNTRY-NEW-ROAD-2021-90x90.png 90w, https://www.humonegro.com/wp-content/BLACK-COUNTRY-NEW-ROAD-2021-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 9 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción de Black Country, New Road: &#8220;Bread Song&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/fito-paez-anuncia-show-en-movistar-arena/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/FITO-PAEZ-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/FITO-PAEZ-80x80.png 80w, https://www.humonegro.com/wp-content/FITO-PAEZ-90x90.png 90w, https://www.humonegro.com/wp-content/FITO-PAEZ-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 10 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Fito Páez anuncia show en Movistar Arena</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/IDLES-2021-2-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/IDLES-2021-2-80x80.png 80w, https://www.humonegro.com/wp-content/IDLES-2021-2-90x90.png 90w, https://www.humonegro.com/wp-content/IDLES-2021-2-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 10 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de IDLES: &#8220;Car Crash&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/concejo-municipal-de-santiago-rechaza-permisos-para-realizar-lollapalooza-chile-en-parque-ohiggins/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/LLPALOOZA-2018-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Lollapalooza Chile" loading="lazy" srcset="https://www.humonegro.com/wp-content/LLPALOOZA-2018-80x80.png 80w, https://www.humonegro.com/wp-content/LLPALOOZA-2018-150x150.png 150w, https://www.humonegro.com/wp-content/LLPALOOZA-2018-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 12 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Concejo Municipal de Santiago rechaza permisos para realizar Lollapalooza Chile en Parque O&#8217;Higgins</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/cine/articulos-cine/in-edit-chile-presenta-seleccion-de-titulos-nacionales-para-su-edicion-numero-17/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/ZURITA-Y-LOS-ASISTENTES-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/ZURITA-Y-LOS-ASISTENTES-80x80.png 80w, https://www.humonegro.com/wp-content/ZURITA-Y-LOS-ASISTENTES-90x90.png 90w, https://www.humonegro.com/wp-content/ZURITA-Y-LOS-ASISTENTES-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Artículos Cine</span><span class="mvp-cd-date left relative">Hace 13 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>In-Edit Chile presenta selección de títulos nacionales para su edición número 17</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/streaming-del-nuevo-disco-de-limp-bizkit-still-sucks/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-80x80.png 80w, https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-90x90.png 90w, https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Streaming del nuevo disco de Limp Bizkit: &#8220;Still Sucks&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/discos/iron-maiden-senjutsu/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/IRON-MAIDEN-SENJUTSU-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Senjutsu" loading="lazy" srcset="https://www.humonegro.com/wp-content/IRON-MAIDEN-SENJUTSU-80x80.png 80w, https://www.humonegro.com/wp-content/IRON-MAIDEN-SENJUTSU-588x588.png 588w, https://www.humonegro.com/wp-content/IRON-MAIDEN-SENJUTSU-90x90.png 90w, https://www.humonegro.com/wp-content/IRON-MAIDEN-SENJUTSU-150x150.png 150w, https://www.humonegro.com/wp-content/IRON-MAIDEN-SENJUTSU.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Iron Maiden – &#8220;Senjutsu&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/discos/low-hey-what/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/LOW-HEY-WHAT-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="HEY WHAT" loading="lazy" srcset="https://www.humonegro.com/wp-content/LOW-HEY-WHAT-80x80.png 80w, https://www.humonegro.com/wp-content/LOW-HEY-WHAT-588x588.png 588w, https://www.humonegro.com/wp-content/LOW-HEY-WHAT-90x90.png 90w, https://www.humonegro.com/wp-content/LOW-HEY-WHAT-150x150.png 150w, https://www.humonegro.com/wp-content/LOW-HEY-WHAT.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Low – &#8220;HEY WHAT&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/anuncian-festival-ritual-con-bomba-estereo-boy-pablo-miranda-entre-otros/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/RITUAL-2022-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/RITUAL-2022-80x80.png 80w, https://www.humonegro.com/wp-content/RITUAL-2022-90x90.png 90w, https://www.humonegro.com/wp-content/RITUAL-2022-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Anuncian festival Ritual con Bomba Estéreo, Boy Pablo, Miranda!, entre otros</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/discos/sufjan-stevens-angelo-de-augustine-a-beginners-mind/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="A Beginner’s Mind" loading="lazy" srcset="https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND-80x80.png 80w, https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND-588x588.png 588w, https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND-90x90.png 90w, https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND-150x150.png 150w, https://www.humonegro.com/wp-content/SUFJAN-STEVENS-ANGELO-DE-AUGUSTINE-A-BEGINNERS-MIND.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sufjan Stevens &#038; Angelo De Augustine – &#8220;A Beginner’s Mind&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-idles-car-crash/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/IDLES-2021-2-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/IDLES-2021-2-80x80.png 80w, https://www.humonegro.com/wp-content/IDLES-2021-2-90x90.png 90w, https://www.humonegro.com/wp-content/IDLES-2021-2-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 10 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de IDLES: &#8220;Car Crash&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/radiohead-estrena-version-de-estudio-y-videoclip-de-follow-me-around/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/RADIOHEAD-2000-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/RADIOHEAD-2000-1-80x80.png 80w, https://www.humonegro.com/wp-content/RADIOHEAD-2000-1-90x90.png 90w, https://www.humonegro.com/wp-content/RADIOHEAD-2000-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Radiohead estrena versión de estudio y videoclip de &#8220;Follow Me Around&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/cine/articulos-cine/primer-trailer-de-la-serie-the-book-of-boba-fett/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-BOOK-OF-BOBA-FETT-TRAILER-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/THE-BOOK-OF-BOBA-FETT-TRAILER-80x80.png 80w, https://www.humonegro.com/wp-content/THE-BOOK-OF-BOBA-FETT-TRAILER-90x90.png 90w, https://www.humonegro.com/wp-content/THE-BOOK-OF-BOBA-FETT-TRAILER-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Artículos Cine</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Primer trailer de la serie &#8220;The Book Of Boba Fett&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nuevo-video-de-gojira-sphinx/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/GOJIRA-2021-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Gojira 2021" loading="lazy" srcset="https://www.humonegro.com/wp-content/GOJIRA-2021-80x80.png 80w, https://www.humonegro.com/wp-content/GOJIRA-2021-90x90.png 90w, https://www.humonegro.com/wp-content/GOJIRA-2021-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de Gojira: &#8220;Sphinx&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nuevo-video-de-little-simz-i-love-you-i-hate-you/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/LITTLE-SIMZ-2021-2-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/LITTLE-SIMZ-2021-2-80x80.png 80w, https://www.humonegro.com/wp-content/LITTLE-SIMZ-2021-2-90x90.png 90w, https://www.humonegro.com/wp-content/LITTLE-SIMZ-2021-2-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de Little Simz: &#8220;I Love You, I Hate You&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section></div>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.humonegro.com/noticias/streaming-del-nuevo-disco-de-limp-bizkit-still-sucks/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-400x240.png 400w, https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-588x353.png 588w, https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021.png 1000w, https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-80x80.png 80w, https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-90x90.png 90w, https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Streaming del nuevo disco de Limp Bizkit: &#8220;Still Sucks&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/concejo-municipal-de-santiago-rechaza-permisos-para-realizar-lollapalooza-chile-en-parque-ohiggins/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/LLPALOOZA-2018-400x240.png" class="mvp-reg-img wp-post-image" alt="Lollapalooza Chile" loading="lazy" srcset="https://www.humonegro.com/wp-content/LLPALOOZA-2018-400x240.png 400w, https://www.humonegro.com/wp-content/LLPALOOZA-2018-588x353.png 588w, https://www.humonegro.com/wp-content/LLPALOOZA-2018-590x354.png 590w, https://www.humonegro.com/wp-content/LLPALOOZA-2018.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/LLPALOOZA-2018-80x80.png" class="mvp-mob-img wp-post-image" alt="Lollapalooza Chile" loading="lazy" srcset="https://www.humonegro.com/wp-content/LLPALOOZA-2018-80x80.png 80w, https://www.humonegro.com/wp-content/LLPALOOZA-2018-150x150.png 150w, https://www.humonegro.com/wp-content/LLPALOOZA-2018-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 12 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Concejo Municipal de Santiago rechaza permisos para realizar Lollapalooza Chile en Parque O&#8217;Higgins</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/cine/articulos-cine/mis-hermanos-suenan-despiertos-dune-y-el-principe-en-cartelera-semanal-de-centro-arte-alameda/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/MIS-HERMANOS-SUEÑAN-DESPIERTOS-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/MIS-HERMANOS-SUEÑAN-DESPIERTOS-400x240.png 400w, https://www.humonegro.com/wp-content/MIS-HERMANOS-SUEÑAN-DESPIERTOS-588x353.png 588w, https://www.humonegro.com/wp-content/MIS-HERMANOS-SUEÑAN-DESPIERTOS.png 1000w, https://www.humonegro.com/wp-content/MIS-HERMANOS-SUEÑAN-DESPIERTOS-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/MIS-HERMANOS-SUEÑAN-DESPIERTOS-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/MIS-HERMANOS-SUEÑAN-DESPIERTOS-80x80.png 80w, https://www.humonegro.com/wp-content/MIS-HERMANOS-SUEÑAN-DESPIERTOS-90x90.png 90w, https://www.humonegro.com/wp-content/MIS-HERMANOS-SUEÑAN-DESPIERTOS-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Artículos Cine</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>&#8220;Mis Hermanos Sueñan Despiertos&#8221;, &#8220;Dune&#8221; y &#8220;El Príncipe&#8221;, en cartelera semanal de Centro Arte Alameda</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/metallica-anuncia-nueva-fecha-para-su-concierto-en-chile/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/METALLICA-2020-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/METALLICA-2020-400x240.png 400w, https://www.humonegro.com/wp-content/METALLICA-2020-588x353.png 588w, https://www.humonegro.com/wp-content/METALLICA-2020.png 1000w, https://www.humonegro.com/wp-content/METALLICA-2020-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/METALLICA-2020-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/METALLICA-2020-80x80.png 80w, https://www.humonegro.com/wp-content/METALLICA-2020-90x90.png 90w, https://www.humonegro.com/wp-content/METALLICA-2020-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Metallica anuncia nueva fecha para su concierto en Chile</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/bjork-entrega-novedades-sobre-su-proximo-album-de-estudio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/BJORK-2021-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/BJORK-2021-400x240.png 400w, https://www.humonegro.com/wp-content/BJORK-2021-588x353.png 588w, https://www.humonegro.com/wp-content/BJORK-2021.png 1000w, https://www.humonegro.com/wp-content/BJORK-2021-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/BJORK-2021-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/BJORK-2021-80x80.png 80w, https://www.humonegro.com/wp-content/BJORK-2021-90x90.png 90w, https://www.humonegro.com/wp-content/BJORK-2021-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Björk entrega novedades sobre su próximo álbum de estudio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/magazine/podcast/podcast-cine-102-jackie-brown/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-CINE-102-HOR-400x240.png" class="mvp-reg-img wp-post-image" alt="Jackie Brown" loading="lazy" srcset="https://www.humonegro.com/wp-content/EPISODIO-CINE-102-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-CINE-102-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-CINE-102-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/EPISODIO-CINE-102-HOR-80x80.png" class="mvp-mob-img wp-post-image" alt="Jackie Brown" loading="lazy" srcset="https://www.humonegro.com/wp-content/EPISODIO-CINE-102-HOR-80x80.png 80w, https://www.humonegro.com/wp-content/EPISODIO-CINE-102-HOR-90x90.png 90w, https://www.humonegro.com/wp-content/EPISODIO-CINE-102-HOR-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Podcast</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Podcast Cine 102: Jackie Brown</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/el-ultimo-ke-zierre-regresa-a-chile-encabezando-la-primera-edicion-de-sabotaje-rock-festival/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/EL-ULTIMO-KE-ZIERRE-1-400x240.png" class="mvp-reg-img wp-post-image" alt="El Último Ke Zierre" loading="lazy" srcset="https://www.humonegro.com/wp-content/EL-ULTIMO-KE-ZIERRE-1-400x240.png 400w, https://www.humonegro.com/wp-content/EL-ULTIMO-KE-ZIERRE-1-588x353.png 588w, https://www.humonegro.com/wp-content/EL-ULTIMO-KE-ZIERRE-1-590x354.png 590w, https://www.humonegro.com/wp-content/EL-ULTIMO-KE-ZIERRE-1.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/EL-ULTIMO-KE-ZIERRE-1-80x80.png" class="mvp-mob-img wp-post-image" alt="El Último Ke Zierre" loading="lazy" srcset="https://www.humonegro.com/wp-content/EL-ULTIMO-KE-ZIERRE-1-80x80.png 80w, https://www.humonegro.com/wp-content/EL-ULTIMO-KE-ZIERRE-1-150x150.png 150w, https://www.humonegro.com/wp-content/EL-ULTIMO-KE-ZIERRE-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El Último Ke Zierre regresa a Chile encabezando la primera edición de Sabotaje Rock Festival</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/limp-bizkit-anuncia-el-lanzamiento-de-su-nuevo-disco-still-sucks/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-400x240.png 400w, https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-588x353.png 588w, https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021.png 1000w, https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-80x80.png 80w, https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-90x90.png 90w, https://www.humonegro.com/wp-content/LIMP-BIZKIT-2021-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Limp Bizkit anuncia el lanzamiento de su nuevo disco: “Still Sucks”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset9.png" alt="HumoNegro.com" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-home-container"><ul id="menu-home-2" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145049"><a href="https://www.humonegro.com/seccion/magazine/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 – Todos los derechos reservados – HumoNegro.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            	<div style="display:none">
	<div class="grofile-hash-map-7bbbb0ab5802457ffce3f6351e5ff444">
	</div>
	</div>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=904348723024241&ev=PageView&noscript=1&cd%5Bpost_category%5D=Noticias&cd%5Bpage_title%5D=Nueva+canci%C3%B3n+y+video+de+IDLES%3A+%22Car+Crash%22&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=163086&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.humonegro.com%2Fnoticias%2Fnueva-cancion-y-video-de-idles-car-crash%2F" alt="facebook_pixel"></noscript>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.humonegro.com\/noticias\/nueva-cancion-y-video-de-idles-car-crash\/":163086,"https:\/\/www.humonegro.com\/noticias\/nueva-cancion-de-black-country-new-road-bread-song\/":163068};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/noticias/nueva-cancion-y-video-de-idles-car-crash/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202144' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.0' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/scripts.js?ver=5.8.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/retina.js?ver=5.8.1' id='retina-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=10.0' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=10.0' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=10.0' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.0' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>

<!-- Start Of Script Generated By cforms v14.5 [Oliver Seidel | www.deliciousdays.com] -->
<script type="text/javascript">
	var cfCAL={};
	cfCAL.dateFormat = "dd/MM/yyyy";
	cfCAL.dayNames = ["D","L","M","X","J","V","S"];
	cfCAL.abbrDayNames = ["D","L","M","X","J","V","S"];
	cfCAL.monthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.abbrMonthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.firstDayOfWeek = "1";
	cfCAL.fullYearStart = "20";
	cfCAL.TEXT_PREV_YEAR="";
	cfCAL.TEXT_NEXT_YEAR="";
	cfCAL.TEXT_PREV_MONTH="Previous Month";
	cfCAL.TEXT_NEXT_MONTH="Next Month";
	cfCAL.TEXT_CLOSE="Close";
	cfCAL.TEXT_CHOOSE_DATE="Choose Date";
	cfCAL.changeYear=false;
	cfCAL.ROOT="https://www.humonegro.com/wp-content/plugins/cforms";

	jQuery(function() { 
		if( 1||jQuery.datepicker ){
			jQuery(".cf_date").datepicker({
				"buttonImage": cfCAL.ROOT+"/js/calendar.gif", changeYear: cfCAL.changeYear, buttonImageOnly: true, buttonText: cfCAL.TEXT_CHOOSE_DATE, showOn: "both",
				"dateFormat": cfCAL.dateFormat, "dayNamesMin": cfCAL.dayNames, "dayNamesShort": cfCAL.dayNames, "monthNames": cfCAL.monthNames, firstDay:cfCAL.firstDayOfWeek,
				"nextText": cfCAL.TEXT_NEXT_MONTH, "prevText": cfCAL.TEXT_PREV_MONTH, "closeText": cfCAL.TEXT_CLOSE });
		}
	});
</script>
<!-- End Of Script Generated By cforms -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=163086&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a890bf01b9f7ac420391629056dc6d1d051f18ee#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fnueva-cancion-y-video-de-idles-car-crash%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=163086&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a890bf01b9f7ac420391629056dc6d1d051f18ee#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fnueva-cancion-y-video-de-idles-car-crash%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'38058951',post:'163086',tz:'-3',srv:'www.humonegro.com'} ]);
	_stq.push([ 'clickTrackerInit', '38058951', '163086' ]);
</script>
<script type="text/javascript" class="teads" src="//a.teads.tv/page/119829/tag" async="true"></script>
</body>
</html>