<!DOCTYPE html>
<html lang="es-CL">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.humonegro.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019.png" />
		<meta name="twitter:image" content="https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019.png" />
	<meta property="og:url" content="https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/" />
<meta property="og:title" content="Anuncian show de The Black Crowes en Chile" />
<meta property="og:description" content="Un nuevo show se suma a la cartelera de 2023, ya que se ha confirmado el arribo en Chile de The Black Crowes, que se presentará en Teatro Caupolicán el próximo 11 de marzo. La banda llega a Santiago con la gira que celebra su trascendental álbum &#8220;Shake Your Money Maker&#8220;, lanzado en 1990, incluyendo [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/">
<meta name="twitter:title" content="Anuncian show de The Black Crowes en Chile">
<meta name="twitter:description" content="Un nuevo show se suma a la cartelera de 2023, ya que se ha confirmado el arribo en Chile de The Black Crowes, que se presentará en Teatro Caupolicán el próximo 11 de marzo. La banda llega a Santiago con la gira que celebra su trascendental álbum &#8220;Shake Your Money Maker&#8220;, lanzado en 1990, incluyendo [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Anuncian show de The Black Crowes en Chile | HumoNegro.com</title>
	<link rel="canonical" href="https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Anuncian show de The Black Crowes en Chile | HumoNegro.com" />
	<meta property="og:description" content="Un nuevo show se suma a la cartelera de 2023, ya que se ha confirmado el arribo en Chile de The Black Crowes, que se presentará en Teatro Caupolicán el próximo 11 de marzo. La banda llega a Santiago con la gira que celebra su trascendental álbum &#8220;Shake Your Money Maker&#8220;, lanzado en 1990, incluyendo [&hellip;]" />
	<meta property="og:url" content="https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/" />
	<meta property="og:site_name" content="HumoNegro.com" />
	<meta property="article:publisher" content="http://www.facebook.com/HumoNegro" />
	<meta property="article:author" content="https://www.facebook.com/humonegro" />
	<meta property="article:published_time" content="2022-10-31T15:26:05+00:00" />
	<meta property="article:modified_time" content="2022-10-31T15:32:06+00:00" />
	<meta property="og:image" content="https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019.png" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="600" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Equipo HumoNegro" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@HumoNegro" />
	<meta name="twitter:site" content="@HumoNegro" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Equipo HumoNegro" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/","url":"https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/","name":"Anuncian show de The Black Crowes en Chile | HumoNegro.com","isPartOf":{"@id":"https://www.humonegro.com/#website"},"primaryImageOfPage":{"@id":"https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/#primaryimage"},"image":{"@id":"https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/#primaryimage"},"thumbnailUrl":"https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019.png","datePublished":"2022-10-31T15:26:05+00:00","dateModified":"2022-10-31T15:32:06+00:00","author":{"@id":"https://www.humonegro.com/#/schema/person/7a448b8da4823d11f8c1ddc0d8e634df"},"breadcrumb":{"@id":"https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/#breadcrumb"},"inLanguage":"es-CL","potentialAction":[{"@type":"ReadAction","target":["https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/"]}]},{"@type":"ImageObject","inLanguage":"es-CL","@id":"https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/#primaryimage","url":"https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019.png","contentUrl":"https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019.png","width":1000,"height":600},{"@type":"BreadcrumbList","@id":"https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.humonegro.com/"},{"@type":"ListItem","position":2,"name":"Anuncian show de The Black Crowes en Chile"}]},{"@type":"WebSite","@id":"https://www.humonegro.com/#website","url":"https://www.humonegro.com/","name":"HumoNegro.com","description":"HumoNegro","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.humonegro.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-CL"},{"@type":"Person","@id":"https://www.humonegro.com/#/schema/person/7a448b8da4823d11f8c1ddc0d8e634df","name":"Equipo HumoNegro","image":{"@type":"ImageObject","inLanguage":"es-CL","@id":"https://www.humonegro.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=96&d=mm&r=g","caption":"Equipo HumoNegro"},"sameAs":["https://www.humonegro.com","https://www.facebook.com/humonegro","HumoNegro","https://twitter.com/HumoNegro"],"url":"https://www.humonegro.com/author/humonegro/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type='application/javascript'>console.log('PixelYourSite Free version 9.2.0');</script>
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//www.humonegro.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed" href="https://www.humonegro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed de comentarios" href="https://www.humonegro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Anuncian show de The Black Crowes en Chile Feed de comentarios" href="https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.9.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-509765-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.humonegro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #8dbb18;
					fill: #8dbb18;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 25px;
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #b4e537;
					fill: #b4e537;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #686868 !important;
					fill: #686868 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/reset.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=6.0.3#xfbml=1' id='facebooksdk-js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=6.0.3' id='plusone-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=6.0.3' id='twittersdk-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.9.1' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.humonegro.com","hash_tracking":"false","ua":"UA-509765-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0' id='theiaPostSlider/transition.js-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=6.0.3' id='jquery-bind-first-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js'></script>
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"init_event":[{"delay":0,"type":"static","name":"PageView","pixelIds":["904348723024241"],"eventID":"d9252840-8bef-4213-9845-f781c50fe091","params":{"post_category":"Noticias","page_title":"Anuncian show de The Black Crowes en Chile","post_type":"post","post_id":173187,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.humonegro.com\/noticias\/anuncian-show-de-the-black-crowes-en-chile\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":[],"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["904348723024241"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":173187,"content_name":"Anuncian show de The Black Crowes en Chile","categories":"Noticias","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.humonegro.com","ajaxUrl":"https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","cookie_duration":"7","last_visit_duration":"60","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false},"edd":{"enabled":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=9.2.0' id='pys-js'></script>
<link rel="https://api.w.org/" href="https://www.humonegro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.humonegro.com/wp-json/wp/v2/posts/173187" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.humonegro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.humonegro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.humonegro.com/?p=173187' />
<link rel="alternate" type="application/json+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fanuncian-show-de-the-black-crowes-en-chile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fanuncian-show-de-the-black-crowes-en-chile%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://www.humonegro.com/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="https://www.humonegro.com/wp-content/plugins/cforms/js/cforms.js"></script>
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	
		<div id="fb-root"></div>
		<script type="text/javascript">
			FB.XFBML.parse();
		</script><!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/"
    },
    "headline": "Anuncian show de The Black Crowes en Chile",
    "datePublished": "2022-10-31T11:26:05-0400",
    "dateModified": "2022-10-31T11:32:06-0400",
    "author": {
        "@type": "Person",
        "name": "Equipo HumoNegro"
    },
    "description": "Un nuevo show se suma a la cartelera de 2023, ya que se ha confirmado el arribo en Chile de The Black Crowes, ",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro.com"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/"
    },
    "headline": "Anuncian show de The Black Crowes en Chile",
    "datePublished": "2022-10-31T11:26:05-0400",
    "dateModified": "2022-10-31T11:32:06-0400",
    "author": {
        "@type": "Person",
        "name": "Equipo HumoNegro"
    },
    "description": "Un nuevo show se suma a la cartelera de 2023, ya que se ha confirmado el arribo en Chile de The Black Crowes, ",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.humonegro.com/wp-content/themes/HN2010/images/logo_header.png",
            "width": 258,
            "height": 168
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<meta property="fb:pages" content="25340286424" /><style>img#wpstats{display:none}</style>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.humonegro.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5e53894f-bfa5-4213-8b9e-0697803d912a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2487def5-35e2-42f0-bbb7-1e786c35cbb1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte al contenido de HN!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar suscripción';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/amp/"><link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
<meta name="msapplication-TileImage" content="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
<style type="text/css" id="wp-custom-css">#mvp-main-nav-top {
	z-index: 999;
}</style>	<style id="egf-frontend-styles" type="text/css">
		body {} p {} h1 {} h2 {} h3 {} h4 {} h5 {} h6 {} 	</style>
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-173187 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-145049" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145049"><a href="https://www.humonegro.com/seccion/magazine/podcast/">Podcast</a></li>
<li id="menu-item-93876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li id="menu-item-93877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li id="menu-item-93879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li id="menu-item-93878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-93881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li id="menu-item-93882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li id="menu-item-93883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li id="menu-item-93884" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li id="menu-item-93885" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li id="menu-item-93887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conéctate a nuestras redes</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.humonegro.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a37c1d58' name='a37c1d58' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=314&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='990' height='90'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a1658764&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=314&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a1658764' border='0' alt='' /></a></iframe>

<!-- /1018589/Leaderboard -->
<!--<div id='div-gpt-ad-1509331204543-0' style='height:100%; width:auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509331204543-0'); });
</script>
</div>-->				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-small" class="left relative">
							<div id="mvp-main-nav-small-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-small-wrap">
										<div class="mvp-nav-small-right-out left">
											<div class="mvp-nav-small-right-in">
												<div class="mvp-nav-small-cont left">
													<div class="mvp-nav-small-left-out right">
														<div id="mvp-nav-small-left" class="left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-small-left-->
														<div class="mvp-nav-small-left-in">
															<div class="mvp-nav-small-mid left">
																<div class="mvp-nav-small-logo left relative">
																																			<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
																																																				<h2 class="mvp-logo-title">HumoNegro.com</h2>
																																	</div><!--mvp-nav-small-logo-->
																<div class="mvp-nav-small-mid-right left">
																																			<div class="mvp-drop-nav-title left">
																			<h4>Anuncian show de The Black Crowes en Chile</h4>
																		</div><!--mvp-drop-nav-title-->
																																		<div class="mvp-nav-menu left">
																		<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145049"><a href="https://www.humonegro.com/seccion/magazine/podcast/">Podcast</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/magazine/podcast/el-album-esencial-rage-against-the-machine-de-rage-against-the-machine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EAE-RAGE-AGAINST-THE-MACHINE-HOR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Rage Against The Machine" loading="lazy" srcset="https://www.humonegro.com/wp-content/EAE-RAGE-AGAINST-THE-MACHINE-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EAE-RAGE-AGAINST-THE-MACHINE-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EAE-RAGE-AGAINST-THE-MACHINE-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Álbum Esencial: &#8220;Rage Against The Machine&#8221; de Rage Against The Machine</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/cineteca-perdida-141-unforgiven/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-CINE-141-HOR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Unforgiven" loading="lazy" srcset="https://www.humonegro.com/wp-content/EPISODIO-CINE-141-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-CINE-141-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-CINE-141-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cineteca Perdida 141: Unforgiven</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/el-album-esencial-metropolis-pt-2-scenes-from-a-memory-de-dream-theater/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EAE-METROPOLIS-PT-2-HOR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Metropolis Pt. 2: Scenes from a Memory" loading="lazy" srcset="https://www.humonegro.com/wp-content/EAE-METROPOLIS-PT-2-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EAE-METROPOLIS-PT-2-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EAE-METROPOLIS-PT-2-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Álbum Esencial: &#8220;Metropolis Pt. 2: Scenes From A Memory&#8221; de Dream Theater</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/cineteca-perdida-140-true-romance/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-CINE-140-HOR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="True Romance" loading="lazy" srcset="https://www.humonegro.com/wp-content/EPISODIO-CINE-140-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-CINE-140-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-CINE-140-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cineteca Perdida 140: True Romance</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/el-album-esencial-one-step-beyond-de-madness/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EAE-ONE-STEP-BEYOND-HOR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="One Step Beyond..." loading="lazy" srcset="https://www.humonegro.com/wp-content/EAE-ONE-STEP-BEYOND-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EAE-ONE-STEP-BEYOND-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EAE-ONE-STEP-BEYOND-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Álbum Esencial: &#8220;One Step Beyond&#8230;&#8221; de Madness</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/discos/billy-woods-aethiopes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/BILLY-WOODS-AETHIOPES-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Aethiopes" loading="lazy" srcset="https://www.humonegro.com/wp-content/BILLY-WOODS-AETHIOPES-400x240.png 400w, https://www.humonegro.com/wp-content/BILLY-WOODS-AETHIOPES-1000x600.png 1000w, https://www.humonegro.com/wp-content/BILLY-WOODS-AETHIOPES-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Billy Woods – &#8220;Aethiopes&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/chat-pile-gods-country/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/CHAT-PILE-GODS-COUNTRY-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="God&#039;s Country" loading="lazy" srcset="https://www.humonegro.com/wp-content/CHAT-PILE-GODS-COUNTRY-400x240.png 400w, https://www.humonegro.com/wp-content/CHAT-PILE-GODS-COUNTRY-1000x600.png 1000w, https://www.humonegro.com/wp-content/CHAT-PILE-GODS-COUNTRY-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Chat Pile – &#8220;God&#8217;s Country&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/bjork-fossora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/BJORK-FOSSORA-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fossora" loading="lazy" srcset="https://www.humonegro.com/wp-content/BJORK-FOSSORA-400x240.png 400w, https://www.humonegro.com/wp-content/BJORK-FOSSORA-1000x600.png 1000w, https://www.humonegro.com/wp-content/BJORK-FOSSORA-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Björk – &#8220;Fossora&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/interpol-the-other-side-of-make-believe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/INTERPOL-THE-OTHER-SIDE-OF-MAKE-BELIEVE-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Other Side Of Make-Believe" loading="lazy" srcset="https://www.humonegro.com/wp-content/INTERPOL-THE-OTHER-SIDE-OF-MAKE-BELIEVE-400x240.png 400w, https://www.humonegro.com/wp-content/INTERPOL-THE-OTHER-SIDE-OF-MAKE-BELIEVE-1000x600.png 1000w, https://www.humonegro.com/wp-content/INTERPOL-THE-OTHER-SIDE-OF-MAKE-BELIEVE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Interpol – &#8220;The Other Side Of Make-Believe&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/boris-heavy-rocks-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/BORIS-HEAVY-ROCKS-2022-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Heavy Rocks (2022)" loading="lazy" srcset="https://www.humonegro.com/wp-content/BORIS-HEAVY-ROCKS-2022-400x240.png 400w, https://www.humonegro.com/wp-content/BORIS-HEAVY-ROCKS-2022-1000x600.png 1000w, https://www.humonegro.com/wp-content/BORIS-HEAVY-ROCKS-2022-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Boris – &#8220;Heavy Rocks (2022)&#8221;</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/galeria/road-to-primavera-2022-movistar-arena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/JACK-WHITE-CHILE-2022-FRONTAL-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jack White Chile 2022" loading="lazy" srcset="https://www.humonegro.com/wp-content/JACK-WHITE-CHILE-2022-FRONTAL-400x240.png 400w, https://www.humonegro.com/wp-content/JACK-WHITE-CHILE-2022-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/JACK-WHITE-CHILE-2022-FRONTAL.png 1000w, https://www.humonegro.com/wp-content/JACK-WHITE-CHILE-2022-FRONTAL-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Road To Primavera 2022 @ Movistar Arena</p></a></li><li><a href="https://www.humonegro.com/galeria/galeria-fotografica-de-lollapalooza-chile-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Galería Lollapalooza Chile 2022" loading="lazy" srcset="https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-400x240.png 400w, https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-588x353.png 588w, https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022.png 1000w, https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Lollapalooza Chile 2022</p></a></li><li><a href="https://www.humonegro.com/galeria/lollapalooza-chile-2022-dia-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/LP-LOLLAPALOOZA-CHILE-2022-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/LP-LOLLAPALOOZA-CHILE-2022-400x240.png 400w, https://www.humonegro.com/wp-content/LP-LOLLAPALOOZA-CHILE-2022-588x353.png 588w, https://www.humonegro.com/wp-content/LP-LOLLAPALOOZA-CHILE-2022.png 1000w, https://www.humonegro.com/wp-content/LP-LOLLAPALOOZA-CHILE-2022-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Lollapalooza Chile 2022: Día 3</p></a></li><li><a href="https://www.humonegro.com/galeria/galeria-fotografica-de-lollapalooza-chile-2022-dia-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/TURNSTILE-LOLLAPALOOZA-CHILE-2022-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/TURNSTILE-LOLLAPALOOZA-CHILE-2022-400x240.png 400w, https://www.humonegro.com/wp-content/TURNSTILE-LOLLAPALOOZA-CHILE-2022-588x353.png 588w, https://www.humonegro.com/wp-content/TURNSTILE-LOLLAPALOOZA-CHILE-2022.png 1000w, https://www.humonegro.com/wp-content/TURNSTILE-LOLLAPALOOZA-CHILE-2022-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Lollapalooza Chile 2022: Día 2</p></a></li><li><a href="https://www.humonegro.com/galeria/lollapalooza-chile-2022-dia-1/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/IDLES-LOLLAPALOOZA-CHILE-2022-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/IDLES-LOLLAPALOOZA-CHILE-2022-400x240.png 400w, https://www.humonegro.com/wp-content/IDLES-LOLLAPALOOZA-CHILE-2022-588x353.png 588w, https://www.humonegro.com/wp-content/IDLES-LOLLAPALOOZA-CHILE-2022.png 1000w, https://www.humonegro.com/wp-content/IDLES-LOLLAPALOOZA-CHILE-2022-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Lollapalooza Chile 2022: Día 1</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>																	</div><!--mvp-nav-menu-->
																</div><!--mvp-nav-small-mid-right-->
															</div><!--mvp-nav-small-mid-->
														</div><!--mvp-nav-small-left-in-->
													</div><!--mvp-nav-small-left-out-->
												</div><!--mvp-nav-small-cont-->
											</div><!--mvp-nav-small-right-in-->
											<div id="mvp-nav-small-right" class="right relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-small-right-->
										</div><!--mvp-nav-small-right-out-->
									</div><!--mvp-nav-small-wrap-->
								</div><!--mvp-main-box-->
							</div><!--mvp-main-nav-small-cont-->
						</div><!--mvp-main-nav-small-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/"/>
																<div class="mvp-main-body-max">
						<div id="mvp-post-feat-img-wide" class="left relative">
															<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<img width="1000" height="600" src="https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019.png 1000w, https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019-588x353.png 588w, https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019-590x354.png 590w, https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />									<img width="560" height="600" src="https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019-560x600.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																		<meta itemprop="url" content="https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019.png">
									<meta itemprop="width" content="1000">
									<meta itemprop="height" content="600">
								</div><!--mvp-post-feat-img-->
														<div id="mvp-post-feat-text-wrap" class="left relative">
								<div class="mvp-post-feat-text-main">
									<div class="mvp-post-feat-text left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
										<h1 class="mvp-post-title mvp-post-title-wide left entry-title" itemprop="headline">Anuncian show de The Black Crowes en Chile</h1>
																			</div><!--mvp-post-feat-text-->
								</div><!--mvp-post-feat-text-main-->
							</div><!--mvp-post-feat-text-wrap-->
													</div><!--mvp-post-feat-img-wide-->
					</div><!--mvp-main-body-max-->
														<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																	<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/&amp;t=Anuncian show de The Black Crowes en Chile', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Anuncian show de The Black Crowes en Chile -&amp;url=https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/&amp;media=https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019.png&amp;description=Anuncian show de The Black Crowes en Chile', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Anuncian show de The Black Crowes en Chile&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/&amp;t=Anuncian show de The Black Crowes en Chile', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartir</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Anuncian show de The Black Crowes en Chile -&amp;url=https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tuitear</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/&amp;media=https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019.png&amp;description=Anuncian show de The Black Crowes en Chile', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Anuncian show de The Black Crowes en Chile https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Anuncian show de The Black Crowes en Chile&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-author-info-wrap left relative">
																	<div class="mvp-author-info-thumb left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>																	</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-10-31">31-Oct-2022</time></span>
																			<meta itemprop="dateModified" content="2022-10-31"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/humonegro/" title="Publicados por Equipo HumoNegro" rel="author">Equipo HumoNegro</a></span> <a href="HumoNegro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
																</div><!--mvp-author-info-wrap-->
																																																																				<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_173187" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><a href="https://www.humonegro.com/seccion/magazine/podcast/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-170663 size-full" src="https://www.humonegro.com/wp-content/PROMO-PODCASTS.gif" alt="" width="1400" height="500" /></a></p>
<p>Un nuevo show se suma a la cartelera de 2023, ya que se ha confirmado el arribo en Chile de <strong>The Black Crowes</strong>, que se presentará en <strong>Teatro Caupolicán</strong> el próximo <strong>11 de marzo</strong>. La banda llega a Santiago con la gira que celebra su trascendental álbum &#8220;<strong>Shake Your Money Maker</strong>&#8220;, lanzado en 1990, incluyendo su interpretación completa además de otros hits de la agrupación en un show que recorrerá toda su carrera.</p>
<p>La venta de entradas estará disponible desde el 9 de noviembre en <strong>Punto Ticket</strong>. Estos son los valores:</p>
<ul>
<li>Palco Central: <strong>$104.850</strong></li>
<li>Palco Lateral: <strong>$99.025</strong></li>
<li>Cancha: <strong>$69.900</strong></li>
<li>Platea Baja Central: <strong>$58.250</strong></li>
<li>Platea Baja Lateral: <strong>$52.425</strong></li>
<li>Platea Alta: <strong>$40.775</strong></li>
</ul>
<p>También habrá una preventa exclusiva para clientes Entel el día 7 de noviembre, con los tickets teniendo estos valores:</p>
<ul>
<li>Palco Central: <strong>$86.850</strong></li>
<li>Palco Lateral: <strong>$82.025</strong></li>
<li>Cancha: <strong>$57.900</strong></li>
<li>Platea Baja Central: <strong>$48.250</strong></li>
<li>Platea Baja Lateral: <strong>$43.425</strong></li>
<li>Platea Alta: <strong>$33.775</strong></li>
</ul>
<p><em><strong>*</strong>Precios incluyen cargo por servicio.</em></p>
<p><img loading="lazy" class="aligncenter wp-image-173188 size-full" src="https://www.humonegro.com/wp-content/AFICHE-THE-BLACK-CROWES-CHILE-2023.png" alt="" width="1000" height="1137" srcset="https://www.humonegro.com/wp-content/AFICHE-THE-BLACK-CROWES-CHILE-2023.png 1000w, https://www.humonegro.com/wp-content/AFICHE-THE-BLACK-CROWES-CHILE-2023-588x669.png 588w, https://www.humonegro.com/wp-content/AFICHE-THE-BLACK-CROWES-CHILE-2023-901x1024.png 901w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-173187" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook." ><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-173187" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/?share=telegram" target="_blank" title="Click to share on Telegram" ><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-173187" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/?share=pocket" target="_blank" title="Pincha para compartir en Pocket" ><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BEntrada%20compartida%5D%20Anuncian%20show%20de%20The%20Black%20Crowes%20en%20Chile&body=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fanuncian-show-de-the-black-crowes-en-chile%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="edaa4b0e0c" data-email-share-track-url="https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/#print" target="_blank" title="Haz clic para imprimir" ><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_173187&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/noticias\/anuncian-show-de-the-black-crowes-en-chile\/&quot;,&quot;postId&quot;:173187,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-noel-gallaghers-high-flying-birds-pretty-boy/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>Nueva canción y video de Noel Gallagher’s High Flying Birds: &#8220;Pretty Boy&#8221;</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.humonegro.com/noticias/morrissey-anuncia-el-lanzamiento-de-bonfire-of-teenagers-su-nuevo-album/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Morrissey anuncia el lanzamiento de &#8220;Bonfire Of Teenagers&#8221;, su nuevo álbum</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.humonegro.com/wp-content/Asset8.png"/>
																	<meta itemprop="url" content="https://www.humonegro.com/wp-content/Asset8.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="HumoNegro.com">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<!-- <iframe id='addbe015' name='addbe015' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=321&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='710' height='176'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a29a8fda&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=321&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a29a8fda' border='0' alt='' /></a></iframe>-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018589/468x60', [468, 60], 'div-gpt-ad-1628618349430-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1018589/468x60 -->
<div id='div-gpt-ad-1628618349430-0' style='min-width: 468px; min-height: 60px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628618349430-0'); });
  </script>
</div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría gustar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clic para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-173187 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Responder					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/anuncian-show-de-the-black-crowes-en-chile/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&#038;postid=173187&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Responder&#038;jetpack_comments_nonce=1d84e8fa04&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_CL&#038;jetpack_version=11.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=521be4e588f578f399913426f4ea6fa425198c56#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fanuncian-show-de-the-black-crowes-en-chile%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
												<h1 class="mvp-post-title left">Nueva canción y video de Noel Gallagher’s High Flying Birds: &#8220;Pretty Boy&#8221;</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 1 hora</span> <p>en</p> <span class="mvp-post-date">31-Oct-2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/humonegro/" title="Publicados por Equipo HumoNegro" rel="author">Equipo HumoNegro</a></span> <a href="HumoNegro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://www.humonegro.com/wp-content/NOEL-GALLAGHER-2022.png" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/NOEL-GALLAGHER-2022.png 1000w, https://www.humonegro.com/wp-content/NOEL-GALLAGHER-2022-588x353.png 588w, https://www.humonegro.com/wp-content/NOEL-GALLAGHER-2022-590x354.png 590w, https://www.humonegro.com/wp-content/NOEL-GALLAGHER-2022-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_173193" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Noel Gallagher’s High Flying Birds</strong> está de regreso con “<strong>Pretty Boy</strong>”, canción junto a <strong>Johnny Marr</strong> que sirve como adelanto de lo que será su próximo álbum de estudio. De momento, no se han revelado más detalles de este próximo disco, solamente con <strong>Gallagher</strong> asegurando que llegará muy pronto. El track fue co-producido por <span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;"><strong>Paul </strong>“<strong>Strangeboy</strong>”<strong> Stacey</strong>, siendo parte de un nuevo disco que llegará el próximo año en algún punto de 2023.</span></p>
<p>El anterior disco de la banda, &#8220;<strong>Who Built the Moon?</strong>&#8220;, fue publicado en 2017, seguido luego del EP &#8220;<strong>Black Star Dancing</strong>&#8221; en 2019 y el recopilatorio &#8220;<strong>Back The Way We Came: Vol. 1 (2011 &#8211; 2021)</strong>&#8220;. Apenas hayan novedades sobre el nuevo disco del ex integrante de <strong>Oasis</strong>, los informaremos próximamente.</p>
<p>Escucha el track a continuación:</p>
<p><iframe title="Spotify Embed: Pretty Boy" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" src="https://open.spotify.com/embed/track/0HLUNrbWZdyUDWVKy3X9JH?si=3035f47400234ece&#038;utm_source=oembed"></iframe></p>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.music.apple.com/us/album/pretty-boy/1648739030?i=1648739239" height="175" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="740" height="417" src="https://www.youtube.com/embed/5QmF3pikHKo?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-CL&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-173193" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-noel-gallaghers-high-flying-birds-pretty-boy/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook." ><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-noel-gallaghers-high-flying-birds-pretty-boy/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-173193" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-noel-gallaghers-high-flying-birds-pretty-boy/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-noel-gallaghers-high-flying-birds-pretty-boy/?share=telegram" target="_blank" title="Click to share on Telegram" ><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-noel-gallaghers-high-flying-birds-pretty-boy/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-173193" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-noel-gallaghers-high-flying-birds-pretty-boy/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-noel-gallaghers-high-flying-birds-pretty-boy/?share=pocket" target="_blank" title="Pincha para compartir en Pocket" ><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BEntrada%20compartida%5D%20Nueva%20canci%C3%B3n%20y%20video%20de%20Noel%20Gallagher%E2%80%99s%20High%20Flying%20Birds%3A%20%22Pretty%20Boy%22&body=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fnueva-cancion-y-video-de-noel-gallaghers-high-flying-birds-pretty-boy%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="fc0d06482e" data-email-share-track-url="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-noel-gallaghers-high-flying-birds-pretty-boy/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-noel-gallaghers-high-flying-birds-pretty-boy/#print" target="_blank" title="Haz clic para imprimir" ><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_173193&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/noticias\/nueva-cancion-y-video-de-noel-gallaghers-high-flying-birds-pretty-boy\/&quot;,&quot;postId&quot;:173193,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-noel-gallaghers-high-flying-birds-pretty-boy/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<div class="theiaStickySidebar"><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Podcast Cine</span></h4></div><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed-podcast/episode/3dPOWLRvOmq8M1PJsAcgv0" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
<!--<div style="width:100%;">
<iframe width="100%" height="240" src="https://www.youtube.com/embed/ZiY3bKsiCao?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>--></div></section><section id="mvp_ad_widget-2" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018589/300x250', [300, 250], 'div-gpt-ad-1628617674081-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1018589/300x250 -->
<div id='div-gpt-ad-1628617674081-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628617674081-0'); });
  </script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="custom_html-5" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Podcast Música</span></h4></div><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed-podcast/episode/5qcR58Xpgz7GuXlVjw8q0Y" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/HumoNegro" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Discos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.humonegro.com/discos/billy-woods-aethiopes/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/BILLY-WOODS-AETHIOPES-400x240.png" class="mvp-reg-img wp-post-image" alt="Aethiopes" loading="lazy" srcset="https://www.humonegro.com/wp-content/BILLY-WOODS-AETHIOPES-400x240.png 400w, https://www.humonegro.com/wp-content/BILLY-WOODS-AETHIOPES-1000x600.png 1000w, https://www.humonegro.com/wp-content/BILLY-WOODS-AETHIOPES-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/BILLY-WOODS-AETHIOPES-80x80.png" class="mvp-mob-img wp-post-image" alt="Aethiopes" loading="lazy" srcset="https://www.humonegro.com/wp-content/BILLY-WOODS-AETHIOPES-80x80.png 80w, https://www.humonegro.com/wp-content/BILLY-WOODS-AETHIOPES-588x588.png 588w, https://www.humonegro.com/wp-content/BILLY-WOODS-AETHIOPES-90x90.png 90w, https://www.humonegro.com/wp-content/BILLY-WOODS-AETHIOPES-150x150.png 150w, https://www.humonegro.com/wp-content/BILLY-WOODS-AETHIOPES.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 días</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Billy Woods – &#8220;Aethiopes&#8221;</h2>
															<p>En “La Odisea” de Homero, África subsahariana era llamada Aethiopia, hoy conocida como Etiopía; mientras que Aethiope se transformó en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/chat-pile-gods-country/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/CHAT-PILE-GODS-COUNTRY-400x240.png" class="mvp-reg-img wp-post-image" alt="God&#039;s Country" loading="lazy" srcset="https://www.humonegro.com/wp-content/CHAT-PILE-GODS-COUNTRY-400x240.png 400w, https://www.humonegro.com/wp-content/CHAT-PILE-GODS-COUNTRY-1000x600.png 1000w, https://www.humonegro.com/wp-content/CHAT-PILE-GODS-COUNTRY-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/CHAT-PILE-GODS-COUNTRY-80x80.png" class="mvp-mob-img wp-post-image" alt="God&#039;s Country" loading="lazy" srcset="https://www.humonegro.com/wp-content/CHAT-PILE-GODS-COUNTRY-80x80.png 80w, https://www.humonegro.com/wp-content/CHAT-PILE-GODS-COUNTRY-588x588.png 588w, https://www.humonegro.com/wp-content/CHAT-PILE-GODS-COUNTRY-90x90.png 90w, https://www.humonegro.com/wp-content/CHAT-PILE-GODS-COUNTRY-150x150.png 150w, https://www.humonegro.com/wp-content/CHAT-PILE-GODS-COUNTRY.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 5 días</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Chat Pile – &#8220;God&#8217;s Country&#8221;</h2>
															<p>El ejercicio de escuchar música en formato álbum es una experiencia que se puede abordar de muchas maneras. Ya sea...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/bjork-fossora/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/BJORK-FOSSORA-400x240.png" class="mvp-reg-img wp-post-image" alt="Fossora" loading="lazy" srcset="https://www.humonegro.com/wp-content/BJORK-FOSSORA-400x240.png 400w, https://www.humonegro.com/wp-content/BJORK-FOSSORA-1000x600.png 1000w, https://www.humonegro.com/wp-content/BJORK-FOSSORA-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/BJORK-FOSSORA-80x80.png" class="mvp-mob-img wp-post-image" alt="Fossora" loading="lazy" srcset="https://www.humonegro.com/wp-content/BJORK-FOSSORA-80x80.png 80w, https://www.humonegro.com/wp-content/BJORK-FOSSORA-588x588.png 588w, https://www.humonegro.com/wp-content/BJORK-FOSSORA-90x90.png 90w, https://www.humonegro.com/wp-content/BJORK-FOSSORA-150x150.png 150w, https://www.humonegro.com/wp-content/BJORK-FOSSORA.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Björk – &#8220;Fossora&#8221;</h2>
															<p>Suena difícil siquiera pensarlo, pero si hay que describir la carrera de Björk en una cualidad, esa es la impredictibilidad....</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/interpol-the-other-side-of-make-believe/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/INTERPOL-THE-OTHER-SIDE-OF-MAKE-BELIEVE-400x240.png" class="mvp-reg-img wp-post-image" alt="The Other Side Of Make-Believe" loading="lazy" srcset="https://www.humonegro.com/wp-content/INTERPOL-THE-OTHER-SIDE-OF-MAKE-BELIEVE-400x240.png 400w, https://www.humonegro.com/wp-content/INTERPOL-THE-OTHER-SIDE-OF-MAKE-BELIEVE-1000x600.png 1000w, https://www.humonegro.com/wp-content/INTERPOL-THE-OTHER-SIDE-OF-MAKE-BELIEVE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/INTERPOL-THE-OTHER-SIDE-OF-MAKE-BELIEVE-80x80.png" class="mvp-mob-img wp-post-image" alt="The Other Side Of Make-Believe" loading="lazy" srcset="https://www.humonegro.com/wp-content/INTERPOL-THE-OTHER-SIDE-OF-MAKE-BELIEVE-80x80.png 80w, https://www.humonegro.com/wp-content/INTERPOL-THE-OTHER-SIDE-OF-MAKE-BELIEVE-588x588.png 588w, https://www.humonegro.com/wp-content/INTERPOL-THE-OTHER-SIDE-OF-MAKE-BELIEVE-90x90.png 90w, https://www.humonegro.com/wp-content/INTERPOL-THE-OTHER-SIDE-OF-MAKE-BELIEVE-150x150.png 150w, https://www.humonegro.com/wp-content/INTERPOL-THE-OTHER-SIDE-OF-MAKE-BELIEVE.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Interpol – &#8220;The Other Side Of Make-Believe&#8221;</h2>
															<p>La pandemia no sólo ha sido responsable de cambiar la manera en la que vivíamos e impactar la economía, también...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/boris-heavy-rocks-2022/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/BORIS-HEAVY-ROCKS-2022-400x240.png" class="mvp-reg-img wp-post-image" alt="Heavy Rocks (2022)" loading="lazy" srcset="https://www.humonegro.com/wp-content/BORIS-HEAVY-ROCKS-2022-400x240.png 400w, https://www.humonegro.com/wp-content/BORIS-HEAVY-ROCKS-2022-1000x600.png 1000w, https://www.humonegro.com/wp-content/BORIS-HEAVY-ROCKS-2022-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/BORIS-HEAVY-ROCKS-2022-80x80.png" class="mvp-mob-img wp-post-image" alt="Heavy Rocks (2022)" loading="lazy" srcset="https://www.humonegro.com/wp-content/BORIS-HEAVY-ROCKS-2022-80x80.png 80w, https://www.humonegro.com/wp-content/BORIS-HEAVY-ROCKS-2022-588x588.png 588w, https://www.humonegro.com/wp-content/BORIS-HEAVY-ROCKS-2022-90x90.png 90w, https://www.humonegro.com/wp-content/BORIS-HEAVY-ROCKS-2022-150x150.png 150w, https://www.humonegro.com/wp-content/BORIS-HEAVY-ROCKS-2022.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Boris – &#8220;Heavy Rocks (2022)&#8221;</h2>
															<p>Boris es un proyecto maleable. A lo largo de sus tres décadas de trayectoria, los japoneses se han encargado de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/silversun-pickups-physical-thrills/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/SILVERSUN-PICKUPS-PHYSICAL-THRILLS-400x240.png" class="mvp-reg-img wp-post-image" alt="Physical Thrills" loading="lazy" srcset="https://www.humonegro.com/wp-content/SILVERSUN-PICKUPS-PHYSICAL-THRILLS-400x240.png 400w, https://www.humonegro.com/wp-content/SILVERSUN-PICKUPS-PHYSICAL-THRILLS-1000x600.png 1000w, https://www.humonegro.com/wp-content/SILVERSUN-PICKUPS-PHYSICAL-THRILLS-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/SILVERSUN-PICKUPS-PHYSICAL-THRILLS-80x80.png" class="mvp-mob-img wp-post-image" alt="Physical Thrills" loading="lazy" srcset="https://www.humonegro.com/wp-content/SILVERSUN-PICKUPS-PHYSICAL-THRILLS-80x80.png 80w, https://www.humonegro.com/wp-content/SILVERSUN-PICKUPS-PHYSICAL-THRILLS-588x588.png 588w, https://www.humonegro.com/wp-content/SILVERSUN-PICKUPS-PHYSICAL-THRILLS-90x90.png 90w, https://www.humonegro.com/wp-content/SILVERSUN-PICKUPS-PHYSICAL-THRILLS-150x150.png 150w, https://www.humonegro.com/wp-content/SILVERSUN-PICKUPS-PHYSICAL-THRILLS.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Silversun Pickups – &#8220;Physical Thrills&#8221;</h2>
															<p>El nombre de Silversun Pickups aparece frecuentemente en los carteles de festivales vinculados al indie y al rock alternativo, gracias...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/suede-autofiction/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/SUEDE-AUTOFICTION-400x240.png" class="mvp-reg-img wp-post-image" alt="Autofiction" loading="lazy" srcset="https://www.humonegro.com/wp-content/SUEDE-AUTOFICTION-400x240.png 400w, https://www.humonegro.com/wp-content/SUEDE-AUTOFICTION-1000x600.png 1000w, https://www.humonegro.com/wp-content/SUEDE-AUTOFICTION-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/SUEDE-AUTOFICTION-80x80.png" class="mvp-mob-img wp-post-image" alt="Autofiction" loading="lazy" srcset="https://www.humonegro.com/wp-content/SUEDE-AUTOFICTION-80x80.png 80w, https://www.humonegro.com/wp-content/SUEDE-AUTOFICTION-588x588.png 588w, https://www.humonegro.com/wp-content/SUEDE-AUTOFICTION-90x90.png 90w, https://www.humonegro.com/wp-content/SUEDE-AUTOFICTION-150x150.png 150w, https://www.humonegro.com/wp-content/SUEDE-AUTOFICTION.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Suede – &#8220;Autofiction&#8221;</h2>
															<p>No existe biografía que no tenga algo de mentira, o al menos un manejo de la verdad; siempre hay una...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/errante-ecdisis/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/ERRANTE-ECDISIS-400x240.png" class="mvp-reg-img wp-post-image" alt="Ecdisis" loading="lazy" srcset="https://www.humonegro.com/wp-content/ERRANTE-ECDISIS-400x240.png 400w, https://www.humonegro.com/wp-content/ERRANTE-ECDISIS-1000x600.png 1000w, https://www.humonegro.com/wp-content/ERRANTE-ECDISIS-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/ERRANTE-ECDISIS-80x80.png" class="mvp-mob-img wp-post-image" alt="Ecdisis" loading="lazy" srcset="https://www.humonegro.com/wp-content/ERRANTE-ECDISIS-80x80.png 80w, https://www.humonegro.com/wp-content/ERRANTE-ECDISIS-588x588.png 588w, https://www.humonegro.com/wp-content/ERRANTE-ECDISIS-90x90.png 90w, https://www.humonegro.com/wp-content/ERRANTE-ECDISIS-150x150.png 150w, https://www.humonegro.com/wp-content/ERRANTE-ECDISIS.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Errante – &#8220;Ecdisis&#8221;</h2>
															<p>Con estridencia, intensidad y catarsis, el cuarto álbum de Errante saca a relucir con claridad el estado actual de la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/the-afghan-whigs-how-do-you-burn/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-AFGHAN-WHIGS-HOW-DO-YOU-BURN-400x240.png" class="mvp-reg-img wp-post-image" alt="How Do You Burn?" loading="lazy" srcset="https://www.humonegro.com/wp-content/THE-AFGHAN-WHIGS-HOW-DO-YOU-BURN-400x240.png 400w, https://www.humonegro.com/wp-content/THE-AFGHAN-WHIGS-HOW-DO-YOU-BURN-1000x600.png 1000w, https://www.humonegro.com/wp-content/THE-AFGHAN-WHIGS-HOW-DO-YOU-BURN-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-AFGHAN-WHIGS-HOW-DO-YOU-BURN-80x80.png" class="mvp-mob-img wp-post-image" alt="How Do You Burn?" loading="lazy" srcset="https://www.humonegro.com/wp-content/THE-AFGHAN-WHIGS-HOW-DO-YOU-BURN-80x80.png 80w, https://www.humonegro.com/wp-content/THE-AFGHAN-WHIGS-HOW-DO-YOU-BURN-588x588.png 588w, https://www.humonegro.com/wp-content/THE-AFGHAN-WHIGS-HOW-DO-YOU-BURN-90x90.png 90w, https://www.humonegro.com/wp-content/THE-AFGHAN-WHIGS-HOW-DO-YOU-BURN-150x150.png 150w, https://www.humonegro.com/wp-content/THE-AFGHAN-WHIGS-HOW-DO-YOU-BURN.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">The Afghan Whigs – &#8220;How Do You Burn?&#8221;</h2>
															<p>¿Cuál es la motivación detrás del arte? Es una incógnita inabarcable porque tiene tantas variaciones como personas en el planeta,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/russian-circles-gnosis/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-GNOSIS-400x240.png" class="mvp-reg-img wp-post-image" alt="Gnosis" loading="lazy" srcset="https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-GNOSIS-400x240.png 400w, https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-GNOSIS-1000x600.png 1000w, https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-GNOSIS-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-GNOSIS-80x80.png" class="mvp-mob-img wp-post-image" alt="Gnosis" loading="lazy" srcset="https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-GNOSIS-80x80.png 80w, https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-GNOSIS-588x588.png 588w, https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-GNOSIS-90x90.png 90w, https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-GNOSIS-150x150.png 150w, https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-GNOSIS.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Russian Circles – &#8220;Gnosis&#8221;</h2>
															<p>Con ocho discos a su haber, Russian Circles sigue proponiendo argumentos cada vez más densos en su tejido sonoro. Si...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Publicidad</span>
							<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a34e2ea0' name='a34e2ea0' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=319&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='560'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a86fc08f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=319&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a86fc08f' border='0' alt='' /></a></iframe>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- GPT AdSlot 1 for Ad unit '1489279/1489369' ### Size: [[300,250],[300,400]] -->
<div id='div-gpt-ad-6286241-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6286241-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo Último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-noel-gallaghers-high-flying-birds-pretty-boy/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/NOEL-GALLAGHER-2022-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/NOEL-GALLAGHER-2022-80x80.png 80w, https://www.humonegro.com/wp-content/NOEL-GALLAGHER-2022-90x90.png 90w, https://www.humonegro.com/wp-content/NOEL-GALLAGHER-2022-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de Noel Gallagher’s High Flying Birds: &#8220;Pretty Boy&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/anuncian-show-de-the-black-crowes-en-chile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019-80x80.png 80w, https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019-90x90.png 90w, https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Anuncian show de The Black Crowes en Chile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/morrissey-anuncia-el-lanzamiento-de-bonfire-of-teenagers-su-nuevo-album/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/MORRISSEY-2020-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/MORRISSEY-2020-80x80.png 80w, https://www.humonegro.com/wp-content/MORRISSEY-2020-90x90.png 90w, https://www.humonegro.com/wp-content/MORRISSEY-2020-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Morrissey anuncia el lanzamiento de &#8220;Bonfire Of Teenagers&#8221;, su nuevo álbum</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/magazine/podcast/el-album-esencial-rage-against-the-machine-de-rage-against-the-machine/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/EAE-RAGE-AGAINST-THE-MACHINE-HOR-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Rage Against The Machine" loading="lazy" srcset="https://www.humonegro.com/wp-content/EAE-RAGE-AGAINST-THE-MACHINE-HOR-80x80.png 80w, https://www.humonegro.com/wp-content/EAE-RAGE-AGAINST-THE-MACHINE-HOR-90x90.png 90w, https://www.humonegro.com/wp-content/EAE-RAGE-AGAINST-THE-MACHINE-HOR-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Podcast</span><span class="mvp-cd-date left relative">Hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El Álbum Esencial: &#8220;Rage Against The Machine&#8221; de Rage Against The Machine</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/d-h-peligro-baterista-de-dead-kennedys-fallecio-a-los-63-anos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/DH-PELIGRO-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/DH-PELIGRO-80x80.png 80w, https://www.humonegro.com/wp-content/DH-PELIGRO-90x90.png 90w, https://www.humonegro.com/wp-content/DH-PELIGRO-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>D.H. Peligro, baterista de Dead Kennedys, falleció a los 63 años</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/paramore-regresa-a-chile-en-2023/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/PARAMORE-2022-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/PARAMORE-2022-80x80.png 80w, https://www.humonegro.com/wp-content/PARAMORE-2022-90x90.png 90w, https://www.humonegro.com/wp-content/PARAMORE-2022-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Paramore regresa a Chile en 2023</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/lollapalooza-chile-anuncia-el-line-up-de-su-edicion-2023/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/LINE-UP-LOLLAPALOOZA-CHILE-2023-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/LINE-UP-LOLLAPALOOZA-CHILE-2023-80x80.png 80w, https://www.humonegro.com/wp-content/LINE-UP-LOLLAPALOOZA-CHILE-2023-90x90.png 90w, https://www.humonegro.com/wp-content/LINE-UP-LOLLAPALOOZA-CHILE-2023-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lollapalooza Chile anuncia el line up de su edición 2023</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/discos/bjork-fossora/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/BJORK-FOSSORA-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Fossora" loading="lazy" srcset="https://www.humonegro.com/wp-content/BJORK-FOSSORA-80x80.png 80w, https://www.humonegro.com/wp-content/BJORK-FOSSORA-588x588.png 588w, https://www.humonegro.com/wp-content/BJORK-FOSSORA-90x90.png 90w, https://www.humonegro.com/wp-content/BJORK-FOSSORA-150x150.png 150w, https://www.humonegro.com/wp-content/BJORK-FOSSORA.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Björk – &#8220;Fossora&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/fallecio-pogo-vocalista-de-los-peores-de-chile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/POGO-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/POGO-80x80.png 80w, https://www.humonegro.com/wp-content/POGO-90x90.png 90w, https://www.humonegro.com/wp-content/POGO-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Falleció Pogo, vocalista de Los Peores de Chile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/en-vivo/road-to-primavera-2022-pixies-jack-white-cat-power-y-ninos-del-cerro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/PIXIES-CHILE-2022-FRONTAL-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/PIXIES-CHILE-2022-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/PIXIES-CHILE-2022-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/PIXIES-CHILE-2022-FRONTAL-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">En Vivo</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Road To Primavera 2022: Pixies, Jack White, Cat Power y Niños del Cerro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/streaming-del-show-de-arctic-monkeys-en-kings-theatre/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-2022-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-2022-80x80.png 80w, https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-2022-90x90.png 90w, https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-2022-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Streaming del show de Arctic Monkeys en King&#8217;s Theatre</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-phoenix-winter-solstice/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/PHOENIX-2022-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/PHOENIX-2022-80x80.png 80w, https://www.humonegro.com/wp-content/PHOENIX-2022-90x90.png 90w, https://www.humonegro.com/wp-content/PHOENIX-2022-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de Phoenix: &#8220;Winter Solstice&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-king-gizzard-the-lizard-wizard-hate-dancin/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/KING-GIZZARD-2022-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/KING-GIZZARD-2022-80x80.png 80w, https://www.humonegro.com/wp-content/KING-GIZZARD-2022-90x90.png 90w, https://www.humonegro.com/wp-content/KING-GIZZARD-2022-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de King Gizzard &#038; The Lizard Wizard: &#8220;Hate Dancin'&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-king-gizzard-the-lizard-wizard-iron-lung/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/KING-GIZZARD-2022-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/KING-GIZZARD-2022-80x80.png 80w, https://www.humonegro.com/wp-content/KING-GIZZARD-2022-90x90.png 90w, https://www.humonegro.com/wp-content/KING-GIZZARD-2022-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de King Gizzard &#038; The Lizard Wizard: &#8220;Iron Lung&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nueva-cancion-de-zbigniew-preisner-lisa-gerrard-its-not-too-late/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/LISA-GERRARD-ZBIGNIEW-PREISNER-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/LISA-GERRARD-ZBIGNIEW-PREISNER-80x80.png 80w, https://www.humonegro.com/wp-content/LISA-GERRARD-ZBIGNIEW-PREISNER-90x90.png 90w, https://www.humonegro.com/wp-content/LISA-GERRARD-ZBIGNIEW-PREISNER-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de Zbigniew Preisner &#038; Lisa Gerrard: &#8220;It’s Not Too Late&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section></div>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.humonegro.com/noticias/festival-frontera-anuncia-su-edicion-2023/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/FESTIVAL-FRONTERA-2023-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/FESTIVAL-FRONTERA-2023-400x240.png 400w, https://www.humonegro.com/wp-content/FESTIVAL-FRONTERA-2023-588x353.png 588w, https://www.humonegro.com/wp-content/FESTIVAL-FRONTERA-2023.png 1000w, https://www.humonegro.com/wp-content/FESTIVAL-FRONTERA-2023-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/FESTIVAL-FRONTERA-2023-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/FESTIVAL-FRONTERA-2023-80x80.png 80w, https://www.humonegro.com/wp-content/FESTIVAL-FRONTERA-2023-90x90.png 90w, https://www.humonegro.com/wp-content/FESTIVAL-FRONTERA-2023-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Festival Frontera anuncia su edición 2023</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/d-h-peligro-baterista-de-dead-kennedys-fallecio-a-los-63-anos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/DH-PELIGRO-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/DH-PELIGRO-400x240.png 400w, https://www.humonegro.com/wp-content/DH-PELIGRO-588x353.png 588w, https://www.humonegro.com/wp-content/DH-PELIGRO.png 1000w, https://www.humonegro.com/wp-content/DH-PELIGRO-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/DH-PELIGRO-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/DH-PELIGRO-80x80.png 80w, https://www.humonegro.com/wp-content/DH-PELIGRO-90x90.png 90w, https://www.humonegro.com/wp-content/DH-PELIGRO-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>D.H. Peligro, baterista de Dead Kennedys, falleció a los 63 años</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/horarios-de-primavera-sound-santiago-2022/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/TICKETS-PRIMAVERA-SOUND-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/TICKETS-PRIMAVERA-SOUND-400x240.png 400w, https://www.humonegro.com/wp-content/TICKETS-PRIMAVERA-SOUND-588x353.png 588w, https://www.humonegro.com/wp-content/TICKETS-PRIMAVERA-SOUND.png 1000w, https://www.humonegro.com/wp-content/TICKETS-PRIMAVERA-SOUND-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/TICKETS-PRIMAVERA-SOUND-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/TICKETS-PRIMAVERA-SOUND-80x80.png 80w, https://www.humonegro.com/wp-content/TICKETS-PRIMAVERA-SOUND-90x90.png 90w, https://www.humonegro.com/wp-content/TICKETS-PRIMAVERA-SOUND-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Horarios de Primavera Sound Santiago 2022</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/magazine/podcast/el-album-esencial-metropolis-pt-2-scenes-from-a-memory-de-dream-theater/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/EAE-METROPOLIS-PT-2-HOR-400x240.png" class="mvp-reg-img wp-post-image" alt="Metropolis Pt. 2: Scenes from a Memory" loading="lazy" srcset="https://www.humonegro.com/wp-content/EAE-METROPOLIS-PT-2-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EAE-METROPOLIS-PT-2-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EAE-METROPOLIS-PT-2-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/EAE-METROPOLIS-PT-2-HOR-80x80.png" class="mvp-mob-img wp-post-image" alt="Metropolis Pt. 2: Scenes from a Memory" loading="lazy" srcset="https://www.humonegro.com/wp-content/EAE-METROPOLIS-PT-2-HOR-80x80.png 80w, https://www.humonegro.com/wp-content/EAE-METROPOLIS-PT-2-HOR-90x90.png 90w, https://www.humonegro.com/wp-content/EAE-METROPOLIS-PT-2-HOR-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Podcast</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El Álbum Esencial: &#8220;Metropolis Pt. 2: Scenes From A Memory&#8221; de Dream Theater</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/lollapalooza-chile-2023-anuncia-su-line-up-diario/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/LINE-UP-LOLLAPALOOZA-CHILE-2023-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/LINE-UP-LOLLAPALOOZA-CHILE-2023-400x240.png 400w, https://www.humonegro.com/wp-content/LINE-UP-LOLLAPALOOZA-CHILE-2023-588x353.png 588w, https://www.humonegro.com/wp-content/LINE-UP-LOLLAPALOOZA-CHILE-2023.png 1000w, https://www.humonegro.com/wp-content/LINE-UP-LOLLAPALOOZA-CHILE-2023-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/LINE-UP-LOLLAPALOOZA-CHILE-2023-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/LINE-UP-LOLLAPALOOZA-CHILE-2023-80x80.png 80w, https://www.humonegro.com/wp-content/LINE-UP-LOLLAPALOOZA-CHILE-2023-90x90.png 90w, https://www.humonegro.com/wp-content/LINE-UP-LOLLAPALOOZA-CHILE-2023-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Lollapalooza Chile 2023 anuncia su line up diario</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/katatonia-regresa-a-chile-en-2023/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/KATATONIA-2020-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/KATATONIA-2020-400x240.png 400w, https://www.humonegro.com/wp-content/KATATONIA-2020-588x353.png 588w, https://www.humonegro.com/wp-content/KATATONIA-2020.png 1000w, https://www.humonegro.com/wp-content/KATATONIA-2020-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/KATATONIA-2020-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/KATATONIA-2020-80x80.png 80w, https://www.humonegro.com/wp-content/KATATONIA-2020-90x90.png 90w, https://www.humonegro.com/wp-content/KATATONIA-2020-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Katatonia regresa a Chile en 2023</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/run-the-jewels-anuncia-rtj-cu4tro-nueva-version-de-rtj4-con-artistas-latinoamericanos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/RUN-THE-JEWELS-2022-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/RUN-THE-JEWELS-2022-400x240.png 400w, https://www.humonegro.com/wp-content/RUN-THE-JEWELS-2022-588x353.png 588w, https://www.humonegro.com/wp-content/RUN-THE-JEWELS-2022.png 1000w, https://www.humonegro.com/wp-content/RUN-THE-JEWELS-2022-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/RUN-THE-JEWELS-2022-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/RUN-THE-JEWELS-2022-80x80.png 80w, https://www.humonegro.com/wp-content/RUN-THE-JEWELS-2022-90x90.png 90w, https://www.humonegro.com/wp-content/RUN-THE-JEWELS-2022-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Run The Jewels anuncia &#8220;RTJ CU4TRO&#8221;, nueva versión de &#8220;RTJ4&#8221; con artistas latinoamericanos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/magazine/podcast/cineteca-perdida-141-unforgiven/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-CINE-141-HOR-400x240.png" class="mvp-reg-img wp-post-image" alt="Unforgiven" loading="lazy" srcset="https://www.humonegro.com/wp-content/EPISODIO-CINE-141-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-CINE-141-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-CINE-141-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/EPISODIO-CINE-141-HOR-80x80.png" class="mvp-mob-img wp-post-image" alt="Unforgiven" loading="lazy" srcset="https://www.humonegro.com/wp-content/EPISODIO-CINE-141-HOR-80x80.png 80w, https://www.humonegro.com/wp-content/EPISODIO-CINE-141-HOR-90x90.png 90w, https://www.humonegro.com/wp-content/EPISODIO-CINE-141-HOR-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Podcast</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cineteca Perdida 141: Unforgiven</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset9.png" alt="HumoNegro.com" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-home-container"><ul id="menu-home-2" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145049"><a href="https://www.humonegro.com/seccion/magazine/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 – Todos los derechos reservados – HumoNegro.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            	<div style="display:none">
			<div class="grofile-hash-map-7bbbb0ab5802457ffce3f6351e5ff444">
		</div>
		</div>
		<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=904348723024241&ev=PageView&noscript=1&cd%5Bpost_category%5D=Noticias&cd%5Bpage_title%5D=Anuncian+show+de+The+Black+Crowes+en+Chile&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=173187&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.humonegro.com%2Fnoticias%2Fanuncian-show-de-the-black-crowes-en-chile%2F" alt=""></noscript>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.humonegro.com\/noticias\/anuncian-show-de-the-black-crowes-en-chile\/":173187,"https:\/\/www.humonegro.com\/noticias\/nueva-cancion-y-video-de-noel-gallaghers-high-flying-birds-pretty-boy\/":173193};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202244' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/scripts.js?ver=6.0.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/retina.js?ver=6.0.3' id='retina-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.3' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1665320096' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>

<!-- Start Of Script Generated By cforms v14.5 [Oliver Seidel | www.deliciousdays.com] -->
<script type="text/javascript">
	var cfCAL={};
	cfCAL.dateFormat = "dd/MM/yyyy";
	cfCAL.dayNames = ["D","L","M","X","J","V","S"];
	cfCAL.abbrDayNames = ["D","L","M","X","J","V","S"];
	cfCAL.monthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.abbrMonthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.firstDayOfWeek = "1";
	cfCAL.fullYearStart = "20";
	cfCAL.TEXT_PREV_YEAR="";
	cfCAL.TEXT_NEXT_YEAR="";
	cfCAL.TEXT_PREV_MONTH="Previous Month";
	cfCAL.TEXT_NEXT_MONTH="Next Month";
	cfCAL.TEXT_CLOSE="Close";
	cfCAL.TEXT_CHOOSE_DATE="Choose Date";
	cfCAL.changeYear=false;
	cfCAL.ROOT="https://www.humonegro.com/wp-content/plugins/cforms";

	jQuery(function() { 
		if( 1||jQuery.datepicker ){
			jQuery(".cf_date").datepicker({
				"buttonImage": cfCAL.ROOT+"/js/calendar.gif", changeYear: cfCAL.changeYear, buttonImageOnly: true, buttonText: cfCAL.TEXT_CHOOSE_DATE, showOn: "both",
				"dateFormat": cfCAL.dateFormat, "dayNamesMin": cfCAL.dayNames, "dayNamesShort": cfCAL.dayNames, "monthNames": cfCAL.monthNames, firstDay:cfCAL.firstDayOfWeek,
				"nextText": cfCAL.TEXT_NEXT_MONTH, "prevText": cfCAL.TEXT_PREV_MONTH, "closeText": cfCAL.TEXT_CLOSE });
		}
	});
</script>
<!-- End Of Script Generated By cforms -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=173187&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&jetpack_comments_nonce=1d84e8fa04&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=11.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=521be4e588f578f399913426f4ea6fa425198c56#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fanuncian-show-de-the-black-crowes-en-chile%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=173187&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&jetpack_comments_nonce=1d84e8fa04&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=11.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=521be4e588f578f399913426f4ea6fa425198c56#parent=https%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fanuncian-show-de-the-black-crowes-en-chile%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'38058951',post:'173187',tz:'-4',srv:'www.humonegro.com'} ]);
	_stq.push([ 'clickTrackerInit', '38058951', '173187' ]);
</script>
<script type="text/javascript" class="teads" src="//a.teads.tv/page/119829/tag" async="true"></script>
</body>
</html>