<!DOCTYPE html>
<html lang="es-CL" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.humonegro.com/apple-touch-icon.png?v=M4y0K7BAXp">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.humonegro.com/favicon-32x32.png?v=M4y0K7BAXp">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.humonegro.com/favicon-16x16.png?v=M4y0K7BAXp">
<link rel="manifest" href="https://www.humonegro.com/manifest.json?v=M4y0K7BAXp">
<link rel="mask-icon" href="https://www.humonegro.com/safari-pinned-tab.svg?v=M4y0K7BAXp" color="#000000">
<link rel="shortcut icon" href="https://www.humonegro.com/favicon.ico?v=M4y0K7BAXp">
<meta name="apple-mobile-web-app-title" content="HumoNegro">
<meta name="application-name" content="HumoNegro">
<meta name="theme-color" content="#f0f0f0">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="pingback" href="https://www.humonegro.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2.png" />
		<meta name="twitter:image" content="https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2.png" />
	<meta property="og:url" content="https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/" />
<meta property="og:title" content="Una mañana con Nick Cave" />
<meta property="og:description" content="Es una agradable y soleada mañana de octubre en la capital, cuando en uno de los salones del lujoso Hotel Sheraton la prensa espera ansiosa por el arribo de Nick Cave, quien citó a los medios nacionales para una conferencia donde se abordarían diferentes temas, desde su estatus como artista de culto, sus recuerdos del [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/">
<meta name="twitter:title" content="Una mañana con Nick Cave">
<meta name="twitter:description" content="Es una agradable y soleada mañana de octubre en la capital, cuando en uno de los salones del lujoso Hotel Sheraton la prensa espera ansiosa por el arribo de Nick Cave, quien citó a los medios nacionales para una conferencia donde se abordarían diferentes temas, desde su estatus como artista de culto, sus recuerdos del [&hellip;]">
<title>Una mañana con Nick Cave | HumoNegro.com</title>

<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Por Manuel Cabrales"/>
<link rel="canonical" href="https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/" />
<meta property="og:locale" content="es_CL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una mañana con Nick Cave | HumoNegro.com" />
<meta property="og:description" content="Por Manuel Cabrales" />
<meta property="og:url" content="https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/" />
<meta property="og:site_name" content="HumoNegro.com" />
<meta property="article:publisher" content="http://www.facebook.com/HumoNegro" />
<meta property="article:tag" content="Conferencia de Nick Cave" />
<meta property="article:tag" content="Hotel Sheraton" />
<meta property="article:tag" content="Nick Cave" />
<meta property="article:tag" content="Nick Cave &amp; The Bad Seeds" />
<meta property="article:tag" content="Nick Cave en Chile" />
<meta property="article:section" content="Entrevistas" />
<meta property="article:published_time" content="2018-10-05T16:42:45+00:00" />
<meta property="article:modified_time" content="2018-10-05T17:00:43+00:00" />
<meta property="og:updated_time" content="2018-10-05T17:00:43+00:00" />
<meta property="og:image" content="https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2.png" />
<meta property="og:image:secure_url" content="https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Nick Cave" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Por Manuel Cabrales" />
<meta name="twitter:title" content="Una mañana con Nick Cave | HumoNegro.com" />
<meta name="twitter:site" content="@HumoNegro" />
<meta name="twitter:image" content="https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2.png" />
<meta name="twitter:creator" content="@Cabrales_III" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed" href="https://www.humonegro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed de comentarios" href="https://www.humonegro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Una mañana con Nick Cave Feed de comentarios" href="https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.humonegro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #8dbb18;
					fill: #8dbb18;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 25px;
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #b4e537;
					fill: #b4e537;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #686868 !important;
					fill: #686868 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.humonegro.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=4.9.8#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":false,"product_data":""},"gdpr":{"disable":false,"enable_before_consent":"","ginger_enabled":false,"cookiebot_enabled":false}};
var pys_events = [{"type":"init","name":"904348723024241","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.humonegro.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Una ma\u00f1ana con Nick Cave","post_id":112060,"content_category":"Entrevistas","domain":"www.humonegro.com"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/js/public.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.5'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.5'></script>
<link rel='https://api.w.org/' href='https://www.humonegro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.humonegro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.humonegro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://humoneg.ro/2O7DqHz' />
<link rel="alternate" type="application/json+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Fentrevista%2Funa-manana-con-nick-cave%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Fentrevista%2Funa-manana-con-nick-cave%2F&#038;format=xml" />
<script type="text/javascript" src="httpss://www.humonegro.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("httpss://www.humonegro.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"999999",text:"333333",leftbg:"CCCCCC",lefticon:"A8C61A",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"222222",border:"CCCCCC",tracker:"A8C61A",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<link rel="stylesheet" type="text/css" href="https://www.humonegro.com/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="https://www.humonegro.com/wp-content/plugins/cforms/js/cforms.js"></script>
<meta name="generator" content="Custom Login v3.2.8" />

		<div id="fb-root"></div>
		<script type="text/javascript">
			FB.XFBML.parse();
		</script><!-- Markup (JSON-LD) structured in schema.org ver.4.5.3 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/"
    },
    "headline": "Una mañana con Nick Cave",
    "datePublished": "2018-10-05T16:42:45+0000",
    "dateModified": "2018-10-05T17:00:43+0000",
    "author": {
        "@type": "Person",
        "name": "Manuel Cabrales"
    },
    "description": "Es una agradable y soleada mañana de octubre en la capital, cuando en uno de los salones del lujoso Hotel Sher",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro.com"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/"
    },
    "headline": "Una mañana con Nick Cave",
    "datePublished": "2018-10-05T16:42:45+0000",
    "dateModified": "2018-10-05T17:00:43+0000",
    "author": {
        "@type": "Person",
        "name": "Manuel Cabrales"
    },
    "description": "Es una agradable y soleada mañana de octubre en la capital, cuando en uno de los salones del lujoso Hotel Sher",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.humonegro.com/wp-content/themes/HN2010/images/logo_header.png",
            "width": 258,
            "height": 168
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.2 plugin. You can test it with Pixel Helper Chrome Extension. -->

		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.humonegro.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5e53894f-bfa5-4213-8b9e-0697803d912a';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2487def5-35e2-42f0-bbb7-1e786c35cbb1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clic para suscribirte a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte al contenido de HN!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar suscripción';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/amp/"><link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
<meta name="msapplication-TileImage" content="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
			<style type="text/css" id="wp-custom-css">
				#mvp-main-nav-top {
	z-index: 999;
}			</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body { }
</style>
<!--ANALYTICS-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-509765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-509765-1');
</script>
<!--FIN ANALYTICS-->
<!--DFP-->
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    var mappingpostpost = googletag.sizeMapping().
    addSize([992, 0], [[728, 90], [1, 1]]). //desktop
    
    addSize([768, 0], [[728, 90], [1, 1]]). //tablet
    
    addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). //mobile
    
    addSize([0, 0], [[320, 100], [320, 50], [1, 1]]). //other
    
    build();
    
    googletag.defineSlot('/1018589/160x600_Izquierdo', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-0').addService(googletag.pubads());
    googletag.defineSlot('/1018589/160x600_Derecho', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-1').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100', [300, 100], 'div-gpt-ad-1431909315185-2').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100_2', [300, 100], 'div-gpt-ad-1431909315185-3').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250', [300, 250], 'div-gpt-ad-1431909315185-4').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250_2', [300, 250], 'div-gpt-ad-1431909315185-5').addService(googletag.pubads());
    googletag.defineSlot('/1018589/468x60', [468, 60], 'div-gpt-ad-1431909315185-6').addService(googletag.pubads());
    googletag.defineSlot('/1018589/468x60_2', [468, 60], 'div-gpt-ad-1431909315185-7').addService(googletag.pubads());
    googletag.defineSlot('/1018589/728x90', [728, 90], 'div-gpt-ad-1522159083490-0').defineSizeMapping(mappingpostpost).addService(googletag.pubads());
    googletag.defineSlot('/1018589/320x100', [320, 100], 'div-gpt-ad-1522177287568-0').defineSizeMapping(mappingpostpost).addService(googletag.pubads());
    googletag.defineSlot('/1018589/960x200', [960, 200], 'div-gpt-ad-1431909315185-9').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Header_HN', [960, 110], 'div-gpt-ad-1431909315185-10').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Lollapalooza', [588, 75], 'div-gpt-ad-1431909315185-11').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Maquinaria_300x250', [300, 250], 'div-gpt-ad-1431909315185-12').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Leaderboard', [970, 90], 'div-gpt-ad-1509331204543-0').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--DFP-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6120550180469488",
          enable_page_level_ads: true
     });
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-112060 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-93875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li id="menu-item-93876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li id="menu-item-93877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li id="menu-item-93879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li id="menu-item-93878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-93881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li id="menu-item-93882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li id="menu-item-93883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li id="menu-item-93884" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li id="menu-item-93885" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li id="menu-item-93887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conéctate a nuestras redes</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.humonegro.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
													<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/HumoNegro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/HumoNegro/" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/HumoNegro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/HumoNegro" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.humonegro.com/"><img itemprop="logo" src="https://www.humonegro.com/wp-content/Asset8.png" alt="HumoNegro.com" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">HumoNegro.com</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Una mañana con Nick Cave</h4>
																</div><!--mvp-drop-nav-title-->
																														<div id="anuncio">
															<!-- /1018589/468x60 -->
															<div id='div-gpt-ad-1431909315185-6'>
															<script type='text/javascript'>
															googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-6'); });
															</script>
															</div>
															</div>
														</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/discos/hop-along-bark-your-head-off-dog/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Back Your Head Off, Dog" srcset="https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-400x240.png 400w, https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-1000x600.png 1000w, https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hop Along – &#8220;Bark Your Head Off, Dog&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/tribulation-down-below/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/TRIBULATION-DOWN-BELOW-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Down Below" srcset="https://www.humonegro.com/wp-content/TRIBULATION-DOWN-BELOW-400x240.png 400w, https://www.humonegro.com/wp-content/TRIBULATION-DOWN-BELOW-1000x600.png 1000w, https://www.humonegro.com/wp-content/TRIBULATION-DOWN-BELOW-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tribulation – &#8220;Down Below&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/manic-street-preachers-resistance-is-futile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/MANIC-STREET-PREACHERS-RESISTANCE-IS-FUTILE-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Resistance Is Futile" srcset="https://www.humonegro.com/wp-content/MANIC-STREET-PREACHERS-RESISTANCE-IS-FUTILE-400x240.png 400w, https://www.humonegro.com/wp-content/MANIC-STREET-PREACHERS-RESISTANCE-IS-FUTILE-1000x600.png 1000w, https://www.humonegro.com/wp-content/MANIC-STREET-PREACHERS-RESISTANCE-IS-FUTILE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Manic Street Preachers – &#8220;Resistance Is Futile&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/angra-omni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/ANGRA-OMNI-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ØMNI" srcset="https://www.humonegro.com/wp-content/ANGRA-OMNI-400x240.png 400w, https://www.humonegro.com/wp-content/ANGRA-OMNI-1000x600.png 1000w, https://www.humonegro.com/wp-content/ANGRA-OMNI-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Angra – &#8220;ØMNI&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/sleep-the-sciences/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/SLEEP-THE-SCIENCES-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Sciences" srcset="https://www.humonegro.com/wp-content/SLEEP-THE-SCIENCES-400x240.png 400w, https://www.humonegro.com/wp-content/SLEEP-THE-SCIENCES-1000x600.png 1000w, https://www.humonegro.com/wp-content/SLEEP-THE-SCIENCES-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sleep – &#8220;The Sciences&#8221;</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/galeria/galeria-fotografica-de-la-conferencia-de-prensa-de-nick-cave-en-chile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nick Cave" srcset="https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-400x240.png 400w, https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-588x353.png 588w, https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-590x354.png 590w, https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de la conferencia de prensa de Nick Cave en Chile</p></a></li><li><a href="https://www.humonegro.com/galeria/eyehategod-espacio-san-diego-2018/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EYEHATEGOD-CHILE-2018-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Eyehategod" srcset="https://www.humonegro.com/wp-content/EYEHATEGOD-CHILE-2018-GF-400x240.png 400w, https://www.humonegro.com/wp-content/EYEHATEGOD-CHILE-2018-GF-588x353.png 588w, https://www.humonegro.com/wp-content/EYEHATEGOD-CHILE-2018-GF-590x354.png 590w, https://www.humonegro.com/wp-content/EYEHATEGOD-CHILE-2018-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Eyehategod @ Espacio San Diego</p></a></li><li><a href="https://www.humonegro.com/galeria/starsailor-club-amanda-2018/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/STARSAILOR-CHILE-2018-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Starsailor" srcset="https://www.humonegro.com/wp-content/STARSAILOR-CHILE-2018-GF-400x240.png 400w, https://www.humonegro.com/wp-content/STARSAILOR-CHILE-2018-GF-588x353.png 588w, https://www.humonegro.com/wp-content/STARSAILOR-CHILE-2018-GF-590x354.png 590w, https://www.humonegro.com/wp-content/STARSAILOR-CHILE-2018-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Starsailor @ Club Amanda</p></a></li><li><a href="https://www.humonegro.com/galeria/miles-electric-band-teatro-oriente-2018/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/MILES-ELECTRIC-BAND-CHILE-2018-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/MILES-ELECTRIC-BAND-CHILE-2018-400x240.png 400w, https://www.humonegro.com/wp-content/MILES-ELECTRIC-BAND-CHILE-2018-588x353.png 588w, https://www.humonegro.com/wp-content/MILES-ELECTRIC-BAND-CHILE-2018-590x354.png 590w, https://www.humonegro.com/wp-content/MILES-ELECTRIC-BAND-CHILE-2018.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Miles Electric Band @ Teatro Oriente</p></a></li><li><a href="https://www.humonegro.com/galeria/thirty-seconds-to-mars-movistar-arena-2018/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/THIRTY-SECONDS-TO-MARS-CHILE-2018-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THIRTY-SECONDS-TO-MARS-CHILE-2018-GF-400x240.png 400w, https://www.humonegro.com/wp-content/THIRTY-SECONDS-TO-MARS-CHILE-2018-GF-588x353.png 588w, https://www.humonegro.com/wp-content/THIRTY-SECONDS-TO-MARS-CHILE-2018-GF-590x354.png 590w, https://www.humonegro.com/wp-content/THIRTY-SECONDS-TO-MARS-CHILE-2018-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Thirty Seconds To Mars @ Movistar Arena</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/"/>
																<div class="mvp-main-body-max">
						<div id="mvp-post-feat-img-wide" class="left relative">
															<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<img width="1000" height="600" src="https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2.png" class="mvp-reg-img wp-post-image" alt="Nick Cave" srcset="https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2.png 1000w, https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2-588x353.png 588w, https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2-590x354.png 590w, https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />									<img width="560" height="600" src="https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2-560x600.png" class="mvp-mob-img wp-post-image" alt="Nick Cave" />																		<meta itemprop="url" content="https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2.png">
									<meta itemprop="width" content="1000">
									<meta itemprop="height" content="600">
								</div><!--mvp-post-feat-img-->
														<div id="mvp-post-feat-text-wrap" class="left relative">
								<div class="mvp-post-feat-text-main">
									<div class="mvp-post-feat-text left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/magazine/entrevista/"><span class="mvp-post-cat left">Entrevistas</span></a></h3>
										<h1 class="mvp-post-title mvp-post-title-wide left entry-title" itemprop="headline">Una mañana con Nick Cave</h1>
																			</div><!--mvp-post-feat-text-->
								</div><!--mvp-post-feat-text-main-->
							</div><!--mvp-post-feat-text-wrap-->
													</div><!--mvp-post-feat-img-wide-->
					</div><!--mvp-main-body-max-->
														<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																	<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/&amp;t=Una mañana con Nick Cave', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Una mañana con Nick Cave -&amp;url=https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/&amp;media=https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2.png&amp;description=Una mañana con Nick Cave', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Una mañana con Nick Cave&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/&amp;t=Una mañana con Nick Cave', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartir</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Una mañana con Nick Cave -&amp;url=https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tuitear</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/&amp;media=https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2.png&amp;description=Una mañana con Nick Cave', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Una mañana con Nick Cave https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Una mañana con Nick Cave&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-author-info-wrap left relative">
																	<div class="mvp-author-info-thumb left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/a5334836cfec6e7ecd5a591d6cad5e0e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5334836cfec6e7ecd5a591d6cad5e0e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />																	</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicado</p> <span class="mvp-post-date">Hace 3 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-10-05">05-Oct-2018</time></span>
																			<meta itemprop="dateModified" content="2018-10-05"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/manuelcabrales/" title="Publicados por Manuel Cabrales" rel="author">Manuel Cabrales</a></span> <a href="https://twitter.com/Cabrales_III" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
																</div><!--mvp-author-info-wrap-->
																																																																				<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_112060" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Es una agradable y soleada mañana de octubre en la capital, cuando en uno de los salones del lujoso <strong>Hotel Sheraton</strong> la prensa espera ansiosa por el arribo de <strong>Nick Cave</strong>, quien citó a los medios nacionales para una conferencia donde se abordarían diferentes temas, desde su estatus como artista de culto, sus recuerdos del accidentado debut en Chile en 1996, además de su percepción sobre el mundo del arte, entre otras cosas.</p>
<p>Lo primero que llama la atención del australiano es su semblante y figura estilizada y elegante, como un vampiro por el cual parecieran no pasar los años. Cave llega, saluda amigablemente, da instrucciones para apagar la música y pide algunas fotos a los gráficos, todo eso en el transcurso de un fugaz minuto, donde toma asiento, con un café y botella de agua al costado, y entrega la oportunidad para escuchar a los presentes y responder sus consultas. Entre lo más destacado que ocurrió en la conferencia, la prensa interrogó al músico sobre diversos temas, como los siguientes:</p>
<p style="padding-left: 30px;"><strong>Sobre su primer show en Chile con The Bad Seeds en 1996 y por qué tardó tanto en volver a presentarse en nuestro país:</strong></p>
<p>“No sabía que la gente escupía porque querían ver a Cypress Hill, estoy más molesto ahora <em>(risas)</em>. Hemos tratado de venir por mucho tiempo, pero es difícil llegar hasta acá, principalmente por factores financieros y logísticos. Estábamos planeándolo por mucho tiempo, pero este show es muy diferente al otro, sentimos que era importante llevar este espectáculo en particular a todos lados. Es esencial llevarlo adonde no hemos estado. Por cierto, todo el mundo nos escupía al principio; una vez en Glasgow la audiencia orinaba desde el balcón. Es ridículo pensar que no volvíamos a Chile por lo que pasó <em>(risas)</em>”.</p>
<p><a href="https://www.humonegro.com/galeria/galeria-fotografica-de-la-conferencia-de-prensa-de-nick-cave-en-chile/" target="_blank" rel="noopener"><img class="aligncenter wp-image-112044 size-large" src="https://www.humonegro.com/wp-content/01-Nick-Cave-@-Conferencia-Chile-2018-1024x683.jpg" alt="" width="740" height="494" srcset="https://www.humonegro.com/wp-content/01-Nick-Cave-@-Conferencia-Chile-2018-1024x683.jpg 1024w, https://www.humonegro.com/wp-content/01-Nick-Cave-@-Conferencia-Chile-2018-588x392.jpg 588w, https://www.humonegro.com/wp-content/01-Nick-Cave-@-Conferencia-Chile-2018.jpg 1500w" sizes="(max-width: 740px) 100vw, 740px" /></a></p>
<p style="padding-left: 30px;"><strong>Sobre las fotos que subió su esposa a Instagram, donde lo muestra trabajando en el estudio:</strong></p>
<p>“Mi esposa siempre postea cosas, no puedo controlar su adicción a Instagram <em>(risas)</em>. Hemos estado en el estudio en California, pero ahora no puedo decir mucho, lo único que les afirmaré es que estamos componiendo un nuevo disco, actualmente estamos en mitad de la composición, revisando las ideas y viendo lo que se genera a partir de ellas”.</p>
<p style="padding-left: 30px;"><strong>Abordando la experiencia personal e íntima que se genera en sus shows. ¿Es algo que tiene una intención o se requiere para cantar estas canciones más oscuras de su último disco?</strong></p>
<p>“Como sabrán, mi hijo murió hace tres años. Esto generó un gran impacto y cambió mi vida, después de eso llevé un proceso para abrirme y ser más receptivo con las cosas, la audiencia responde igual y eso es importante porque es algo que nos ha hecho girar en todos lados. Todo es una combinación, la verdad. De igual manera las canciones requieren ese intercambio con el público para ser interpretadas”.</p>
<p style="padding-left: 30px;"><strong>Su trabajo en la música, el cine y literatura. ¿Considera al arte como una influencia en el comportamiento de la sociedad?</strong></p>
<p>“Por supuesto, para mí el arte vive fuera del resto, vivimos en un mundo racional y el arte está fuera de ese mundo, como en otra dimensión. Los artistas cumplimos la función de ir a este otro mundo paralelo, volver con mensajes y traspasarlos al resto de la humanidad, es toda una ocupación porque sin eso el mundo no sería lo mismo”.</p>
<p><a href="https://www.humonegro.com/galeria/galeria-fotografica-de-la-conferencia-de-prensa-de-nick-cave-en-chile/" target="_blank" rel="noopener"><img class="aligncenter wp-image-112046 size-large" src="https://www.humonegro.com/wp-content/03-Nick-Cave-@-Conferencia-Chile-2018-1024x683.jpg" alt="" width="740" height="494" srcset="https://www.humonegro.com/wp-content/03-Nick-Cave-@-Conferencia-Chile-2018-1024x683.jpg 1024w, https://www.humonegro.com/wp-content/03-Nick-Cave-@-Conferencia-Chile-2018-588x392.jpg 588w, https://www.humonegro.com/wp-content/03-Nick-Cave-@-Conferencia-Chile-2018.jpg 1500w" sizes="(max-width: 740px) 100vw, 740px" /></a></p>
<p style="padding-left: 30px;"><strong>Sobre la aparición de su música en la serie “Peaky Blinders” y como eso ha generado una apertura en su público.</strong></p>
<p>“Es algo extraordinario, tocamos para una audiencia joven en la actualidad, hay gente de todo tipo, con este álbum en particular la gente respondió de muy buena manera, a pesar de que es un tanto tranquilo. Hay aspectos de un disco que la gente joven detecta mejor, no sé por qué será”.</p>
<p style="padding-left: 30px;"><strong>Hablando de sus shows en vivo, su antigua banda The Birthday Party era más agresiva, en contraste a la conexión más emocional con la gente que tiene ahora como <em>frontman</em>.</strong></p>
<p>“Creo que lo del <em>frontman</em> es una idea que está casi muerta, ya no quedan muchos actualmente. Personalmente me gusta, crecí siguiendo a estas figuras centrales como Bowie, ya saben, esa gente que trae un mensaje. Hay un propósito para la figura principal, la audiencia se fija en un solo punto, es algo que pasa. Al momento de conectar con ellos es como conectarse a una fuente de poder, es tremendo lo que genera eso en mí, sobre todo a mis 61 años”.</p>
<p style="padding-left: 30px;"><strong>Por supuesto, en HumoNegro tuvimos la oportunidad de intercambiar palabras con el artista, consultándole por su relación creativa junto a Warren Ellis, su compinche en la banda, a lo que el músico, de muy buen humor y con su particular ironía, nos respondió lo siguiente:</strong></p>
<p>“No lo llamaría un compinche, eso es más para Batman y Robin <em>(risas)</em>. Lo veo como alguien igual a mí porque me puedo apoyar mucho en él a la hora de hacer música, nunca he tenido eso con otro miembro, una relación tan cercana como esta. Es muy importante y estoy al tanto de que esto no durará para siempre, es algo normal en las colaboraciones, a veces se desinflan, pero nosotros hacemos mucho para mantener nuestra relación viva, y eso es realizar cosas fuera de la banda. Ambos tenemos proyectos por nuestro lado, por lo que realizamos en conjunto es nuestro punto de unión. Admiro mucho a Warren, lo que hace en el último disco es increíble, es un privilegio trabajar con él, es un maldito genio y un gran músico, es un regalo tenerlo junto a mí, ya sabes, ¡es mi compinche! <em>(risas)</em>.</p>
<p><a href="https://www.humonegro.com/galeria/galeria-fotografica-de-la-conferencia-de-prensa-de-nick-cave-en-chile/" target="_blank" rel="noopener"><img class="aligncenter wp-image-112045 size-large" src="https://www.humonegro.com/wp-content/02-Nick-Cave-@-Conferencia-Chile-2018-1024x683.jpg" alt="" width="740" height="494" srcset="https://www.humonegro.com/wp-content/02-Nick-Cave-@-Conferencia-Chile-2018-1024x683.jpg 1024w, https://www.humonegro.com/wp-content/02-Nick-Cave-@-Conferencia-Chile-2018-588x392.jpg 588w, https://www.humonegro.com/wp-content/02-Nick-Cave-@-Conferencia-Chile-2018.jpg 1500w" sizes="(max-width: 740px) 100vw, 740px" /></a></p>
<p style="padding-left: 30px;"><strong>Acerca de su rol como novelista, la diferencia entre los procesos para componer música y para escribir un libro.</strong></p>
<p>“Diría que la dedicación es algo fundamental, si no te dedicas de verdad a algo mejor no lo hagas. Lo más difícil al escribir un libro es pensar la idea de lo que quieres, al menos para mí. En un libro tienes esa idea y la plasmas escribiendo libremente, en cuanto a las canciones, hay veces en que la creas, tienes una maqueta y te enfrentas a la terrible situación de qué hacer con ella. Es algo mucho más complejo y dramático, pero igualmente funciona de forma abstracta”.</p>
<p style="padding-left: 30px;"><strong>Sobre la premisa en “Push The Sky Away”, donde hay una línea que habla sobre como el <em>rock &amp; roll</em> salva vidas.</strong></p>
<p>“Si, diría que mi vida ha sido salvada por estos conciertos. No es exageración, el poder de la audiencia ha sido de mucha ayuda para mí”.</p>
<p style="padding-left: 30px;"><strong>Cuando una periodista le consulta acerca de que se sabe todo antes sobre un concierto con sólo entrar a internet y qué piensa él de que no tengamos más sorpresas en los shows:</strong></p>
<p>“Si, podrías simplemente no entrar a internet, <em>(risas generales)</em>. Hay opciones, simplemente podrías no entrar, siempre tocamos el mismo set, no hay necesidad de que no sepan eso. La narrativa y proyección del set es la misma, la emocionalidad es importante, no es sólo subir y tocar un par de canciones, tenemos partes en el set que cambiamos instrumentos, etcétera. Pero la emoción es la misma, tocamos ese tipo de show, hay un gran propósito detrás, no es que no nos preocupemos de hacer el mismo setlist o que seamos flojos, es todo un concepto que está detrás, independiente de que las canciones sean las mismas”.</p>
<p><a href="https://www.humonegro.com/galeria/galeria-fotografica-de-la-conferencia-de-prensa-de-nick-cave-en-chile/" target="_blank" rel="noopener"><img class="aligncenter wp-image-112048 size-large" src="https://www.humonegro.com/wp-content/04-Nick-Cave-@-Conferencia-Chile-2018-1024x683.jpg" alt="" width="740" height="494" srcset="https://www.humonegro.com/wp-content/04-Nick-Cave-@-Conferencia-Chile-2018-1024x683.jpg 1024w, https://www.humonegro.com/wp-content/04-Nick-Cave-@-Conferencia-Chile-2018-588x392.jpg 588w, https://www.humonegro.com/wp-content/04-Nick-Cave-@-Conferencia-Chile-2018.jpg 1500w" sizes="(max-width: 740px) 100vw, 740px" /></a></p>
<p style="padding-left: 30px;"><strong>Lo interactivo del show, momento en que sube gente al escenario.</strong></p>
<p>“Esto no es algo que hayamos planeado, de pronto la gente comenzó a subir en un show y pensamos “oh, ok, no hay problema” <em>(risas)</em>. De pronto comenzamos a hacerlo, pero muchas veces se salía de control. Ahora suben cuando yo digo, pero hubo problemas una vez, ya que alguien cayó del escenario y se tuvieron que tomar medidas a contar de ese momento, porque no es algo bueno. No sé qué pasará hoy, la verdad, pero de seguro subiremos gente”.</p>
<p style="padding-left: 30px;"><strong>Sobre el show de la noche y como las sillas pueden afectar la experiencia</strong></p>
<p>“No es lo ideal tener sillas, pero tampoco es lo ideal tener un mar de gente que no vea nada. No me preocuparía mucho de eso. ¿Preguntas porque tienes un mal asiento? <em>(risas)</em>. No soy un profesor de escuela, no puedo decirle a la gente que no se suba o lo que sea. Los asientos VIP sí son un problema: tienes una primera fila completa de gente que no presta atención y eso es un problema. Erradicamos eso y ya no nos preocupa”.</p>
<p><a href="https://www.humonegro.com/galeria/galeria-fotografica-de-la-conferencia-de-prensa-de-nick-cave-en-chile/" target="_blank" rel="noopener"><img class="aligncenter wp-image-112051 size-large" src="https://www.humonegro.com/wp-content/07-Nick-Cave-@-Conferencia-Chile-2018-1024x683.jpg" alt="" width="740" height="494" srcset="https://www.humonegro.com/wp-content/07-Nick-Cave-@-Conferencia-Chile-2018-1024x683.jpg 1024w, https://www.humonegro.com/wp-content/07-Nick-Cave-@-Conferencia-Chile-2018-588x392.jpg 588w, https://www.humonegro.com/wp-content/07-Nick-Cave-@-Conferencia-Chile-2018.jpg 1500w" sizes="(max-width: 740px) 100vw, 740px" /></a></p>
<p style="padding-left: 30px;"><strong>Finalmente, se le consultó sobre sus actividades en Santiago:</strong></p>
<p>“Creo que me iré mañana, así que visitaré la ciudad. Quiero conocer y caminar, siempre que viajo a un lugar consigo un auto y un conductor local al que le pido que me lleve al sector más rico y al sector más pobre de la ciudad y que me cuente sobre él. Es interesante hacer eso, no sé si acá sea buena idea ir al sector más pobre, ¿qué dicen ustedes? Quizás debería quedarme en el auto <em>(risas)</em>. Es bueno para saber sobre la ciudad, además que trabajo escribiendo mientras viajo, lo tomo como una oficina móvil que me lleva por una ciudad desconocida que no conozco, es algo que me gusta hacer donde sea que vayamos”.</p>
<p>Nick Cave &amp; The Bad Seeds se presentará esta noche en el Teatro Caupolicán, con entradas absolutamente agotadas. Atentos a nuestro review del show.</p>
<h1 style="text-align: center;"><a href="https://www.humonegro.com/galeria/galeria-fotografica-de-la-conferencia-de-prensa-de-nick-cave-en-chile/" target="_blank" rel="noopener">IR A LA GALERÍA FOTOGRÁFICA</a></h1>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-112060" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Una%20ma%C3%B1ana%20con%20Nick%20Cave%20https%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Fentrevista%2Funa-manana-con-nick-cave%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-112060" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-112060" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-112060" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_112060&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/magazine\/entrevista\/una-manana-con-nick-cave\/&quot;,&quot;postId&quot;:112060,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://www.humonegro.com/etiquetas/conferencia-de-nick-cave/" rel="tag">Conferencia de Nick Cave</a><a href="https://www.humonegro.com/etiquetas/hotel-sheraton/" rel="tag">Hotel Sheraton</a><a href="https://www.humonegro.com/etiquetas/nick-cave/" rel="tag">Nick Cave</a><a href="https://www.humonegro.com/etiquetas/nick-cave-the-bad-seeds/" rel="tag">Nick Cave &amp; The Bad Seeds</a><a href="https://www.humonegro.com/etiquetas/nick-cave-en-chile/" rel="tag">Nick Cave en Chile</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.humonegro.com/magazine/entrevista/tony-hajjar-de-at-the-drive-in-2018/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Tony Hajjar de At The Drive-In: &#8220;Lo estamos pasando excelente como banda en estos momentos&#8221;</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.humonegro.com/wp-content/Asset8.png"/>
																	<meta itemprop="url" content="https://www.humonegro.com/wp-content/Asset8.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="HumoNegro.com">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- /1018589/468x60_2 -->
  	<div id='div-gpt-ad-1431909315185-7' style='height:60px; width:100%; margin-bottom:20px;'>
  	<script type='text/javascript'>
  	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-7'); });
  	</script>
  	</div>

<!-- PassBack AdSlot 2 for Ad Unit '320x100_HN_ALL' ### Size: [[320,100]] -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
					  googletag.pubads().definePassback('/92947493/320x100_HN_ALL', [[320,100]])
					                    
					                    .display();
					</script>
					<!-- End -->														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.humonegro.com/galeria/galeria-fotografica-de-la-conferencia-de-prensa-de-nick-cave-en-chile/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-400x240.png" class="mvp-reg-img wp-post-image" alt="Nick Cave" srcset="https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-400x240.png 400w, https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-588x353.png 588w, https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-590x354.png 590w, https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-80x80.png" class="mvp-mob-img wp-post-image" alt="Nick Cave" srcset="https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-80x80.png 80w, https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-90x90.png 90w, https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid">
											<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Galería fotográfica de la conferencia de prensa de Nick Cave en Chile</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/noticias/fallecio-conway-savage-historico-pianista-de-nick-cave-the-bad-seeds/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/CONWAY-SAVAGE-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/CONWAY-SAVAGE-400x240.png 400w, https://www.humonegro.com/wp-content/CONWAY-SAVAGE-588x353.png 588w, https://www.humonegro.com/wp-content/CONWAY-SAVAGE-590x354.png 590w, https://www.humonegro.com/wp-content/CONWAY-SAVAGE.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/CONWAY-SAVAGE-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/CONWAY-SAVAGE-80x80.png 80w, https://www.humonegro.com/wp-content/CONWAY-SAVAGE-90x90.png 90w, https://www.humonegro.com/wp-content/CONWAY-SAVAGE-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Falleció Conway Savage, histórico pianista de Nick Cave &#038; The Bad Seeds</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/noticias/nick-cave-the-bad-seeds-publica-nuevo-adelanto-del-ep-distant-sky/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-1-400x240.png" class="mvp-reg-img wp-post-image" alt="Nick Cave &amp; The Bad Seeds" srcset="https://www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-1-400x240.png 400w, https://www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-1-588x353.png 588w, https://www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-1-590x354.png 590w, https://www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-1.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-1-80x80.png" class="mvp-mob-img wp-post-image" alt="Nick Cave &amp; The Bad Seeds" srcset="https://www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-1-80x80.png 80w, https://www.humonegro.com/wp-content/NICK-CAVE-THE-BAD-SEEDS-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Nick Cave &#038; The Bad Seeds publica nuevo adelanto del EP &#8220;Distant Sky&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clic para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Responder					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/magazine/entrevista/una-manana-con-nick-cave/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&#038;postid=112060&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Responder&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_CL&#038;jetpack_version=6.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=ace9f2c3112f46ab18e6c76efb0979a1d3c07c43#parent=https%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Fentrevista%2Funa-manana-con-nick-cave%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/magazine/entrevista/"><span class="mvp-post-cat left">Entrevistas</span></a></h3>
												<h1 class="mvp-post-title left">Tony Hajjar de At The Drive-In: &#8220;Lo estamos pasando excelente como banda en estos momentos&#8221;</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/a5334836cfec6e7ecd5a591d6cad5e0e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5334836cfec6e7ecd5a591d6cad5e0e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 1 mes</span> <p>en</p> <span class="mvp-post-date">28-Ago-2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.humonegro.com/author/manuelcabrales/" title="Publicados por Manuel Cabrales" rel="author">Manuel Cabrales</a></span> <a href="https://twitter.com/Cabrales_III" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://www.humonegro.com/wp-content/TONY-HAJJAR-ENTREVISTA.png" class="attachment- size- wp-post-image" alt="Tony Hajjar" srcset="https://www.humonegro.com/wp-content/TONY-HAJJAR-ENTREVISTA.png 1000w, https://www.humonegro.com/wp-content/TONY-HAJJAR-ENTREVISTA-588x353.png 588w, https://www.humonegro.com/wp-content/TONY-HAJJAR-ENTREVISTA-590x354.png 590w, https://www.humonegro.com/wp-content/TONY-HAJJAR-ENTREVISTA-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_110096" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Cada vez falta menos para el esperado debut de <strong>At The Drive-In</strong> en nuestro país, quienes llegarán para presentarse por partida doble, deleitando a sus fanáticos con una sobredosis de potencia. Primero, con un show en solitario ya agotado en <strong>Cúpula Multiespacio</strong> el viernes 9 de noviembre y, al día siguiente, en la octava versión del festival <strong>Fauna Primavera</strong>, donde compartirán escenario con artistas como <strong>Lorde</strong>, <strong>Death Cab For Cutie</strong> y <strong>MGMT</strong>, entre otros.</p>
<p>Con toda una historia a cuestas, la banda regresó a la actividad en 2014, lo que se tradujo en el lanzamiento en 2017 de “<a href="https://www.humonegro.com/discos/at-the-drive-in-in%E2%80%A2ter-a%E2%80%A2li%E2%80%A2a/" target="_blank" rel="noopener"><strong>in•ter a•li•a</strong></a>”, su primer álbum en 17 años. Bajo aquel contexto, nos sentamos al teléfono y conversamos con <strong>Tony Hajjar</strong>, encargado de las baquetas, quien también tiene una trayectoria con la banda <strong>Sparta</strong> y <strong>Gone Is Gone</strong>, su más reciente proyecto con miembros de <strong>Queens Of The Stone Age</strong> y <strong>Mastodon</strong>. Por supuesto, le preguntamos al baterista por sus reflexiones en torno a la reunión de At The Drive-In, así como también de sus proyectos alternos, el futuro de Gone Is Gone, su fanatismo por <strong>St. Vincent</strong>, las diferencias de esta nueva vida de la banda en comparación con el período anterior, su postura frente a “<strong>Relationship Of Command</strong>” (2000), la obra más controversial de su discografía, entre otras cosas, en una conversación que te dejamos íntegramente a continuación.</p>
<p style="padding-left: 30px;"><strong>Tony, quisiera que partamos obviamente hablando sobre la reunión con la banda. Primero hicieron algunos shows en 2012, pero luego eso tomó fuerzas y volvieron a tener actividad constante. ¿Como fue volver a compartir después de tantos años?</strong></p>
<p>Se sintió muy bien, originalmente comenzamos a hablar del tema en 2011, ya que nos juntamos a compartir por algunos días y lo pasamos muy bien recordando nuestro período con la banda. A raíz de eso decidimos juntarnos de nuevo y hacer esos shows de 2012, donde estuvimos en Coachella. En 2014 hablamos de volver a girar, acoplarnos de nuevo, escribir mientras estuviéramos girando y luego hacer nueva música, lo que se fue dando muy bien afortunadamente.</p>
<p style="padding-left: 30px;"><strong>¿Se te pasó por la cabeza alguna vez que la reunión sería mucho más que un par de conciertos?</strong></p>
<p>Definitivamente no teníamos un plan al respecto; en octubre de 2014 decidimos eso, antes no se me pasó por la cabeza. El plan era ir de gira, ver cómo nos iba componiendo y luego grabar. Todo se dio muy bien, fue genial.</p>
<p style="padding-left: 30px;"><strong>¿Fue muy diferente hacer “in•ter a•li•a” (2017) en comparación a los álbumes anteriores de At The Drive-In?</strong></p>
<p>Si, por supuesto, siempre es diferente, siempre quieres ser diferente. Esta vez estábamos más calmados, teníamos a Omar como productor, además que eso cambió las cosas. Todo fue genial, eran muy buenos cambios, pero aún así seguía siendo At The Drive-In. Todos ponían sus ideas, todos aportaron. Lo pasamos tan bien, que terminamos sacando un EP posteriormente, eso demuestra que lo estamos pasando excelente como banda en estos momentos.</p>
<p><a href="https://www.humonegro.com/wp-content/TONY-HAJJAR-ENTREVISTA-01.png"><img class="aligncenter size-full wp-image-110097" src="https://www.humonegro.com/wp-content/TONY-HAJJAR-ENTREVISTA-01.png" alt="" width="740" height="392" srcset="https://www.humonegro.com/wp-content/TONY-HAJJAR-ENTREVISTA-01.png 740w, https://www.humonegro.com/wp-content/TONY-HAJJAR-ENTREVISTA-01-588x311.png 588w" sizes="(max-width: 740px) 100vw, 740px" /></a></p>
<p style="padding-left: 30px;"><strong>¿Como describirías la diferencia entre hacer shows ahora y hacerlos antiguamente? </strong></p>
<p>Ahora hay gente que va a vernos, eso es bueno <em>(risas)</em>. Antiguamente, en muchos shows no había nadie, ahora tenemos un público que nos apoya y después de todos estos años sigue interesado en nuestra música y en apoyarnos, estamos muy agradecidos de eso.</p>
<p style="padding-left: 30px;"><strong>Acá en Santiago tocarán dos veces: primero un show en solitario y luego en el Festival Fauna Primavera. ¿Será necesario implementar cambios para una presentación y otra?</strong></p>
<p>Sí, el festival no es tu show, tienes que dejarte llevar un poco y pensar diferente, dejar pasar ciertas cosas y tocar tus 40, 50 minutos o una hora. No hay prueba de sonido, retraso, nada. Sólo sales y tocas tu música, es algo menos elaborado que nuestros shows en solitario.</p>
<p style="padding-left: 30px;"><strong>Es curioso que en sus festivales sudamericanos compartirán cartel con muchas bandas de música más “pop”, si podríamos llamarlo de alguna forma. ¿Es más complicado atraer la atención del público cuando se trata de un festival?</strong></p>
<p>Esa es una buena pregunta. Afortunadamente –o desafortunadamente, como quieras llamarlo– la mayoría de los festivales ahora son pop. Incluso Coachella acá en Estados Unidos o Reading en Reino Unido es pop, tienen un par de bandas de rock. Aún así, hay muchos festivales sólo de rock y tenemos la fortuna de elegir donde tocar. Cuando tocamos con System Of A Down o Royal Blood, por ejemplo, son shows diferentes en comparación a tocar en un festival con bandas de pop. Ahí sólo hacemos nuestro show y esperamos que a la gente le guste.</p>
<p style="padding-left: 30px;"><strong>Vi en tu Instagram que fuiste a un concierto de St. Vincent. ¿Sueles disfrutar de música nueva?</strong></p>
<p>Oh, sí, a veces voy a festivales y veo algunas bandas. En 2012 cuando hicimos Coachella vi a St. Vincent por primera vez y me voló la mente, así que ahora cada vez que puedo o me la topo en la ciudad voy a verla, es increíble. Vi un show donde también estuvo Erykah Badu y fue uno de los mejores conciertos que he ido. Soy su fan, es música de corazón, todo lo que venga del corazón es algo que destaca, por ende, seré un seguidor.</p>
<p style="padding-left: 30px;"><strong>Pasemos a Gone Is Gone, tu otro proyecto. He leído que esta banda surgió solo por la necesidad de hacer algo con personas nuevas. ¿Es tan así?</strong></p>
<p>No realmente, la idea salió cuando Mike Zarin y yo estuvimos haciendo música para trailers y había una melodía que nos daba vuelta, por lo que se nos ocurrió hacer una canción a raíz de ella. La grabamos, buscamos un cantante y apareció Troy Sanders y nos encantó lo que hacía, lo amamos como persona. Es un proyecto de arte que nos tomamos muy en serio, lo describimos como una banda que ninguno de nosotros necesitaba, pero que todos queríamos. Todos amamos la banda, sabemos que estamos muy ocupados, pero queremos encontrar el momento el próximo año para hacer algunos shows.</p>
<p style="padding-left: 30px;"><strong>Sé que a futuro pretenden experimentar con tecnología VR (Realidad Virtual). ¿Siguen en pie esos planes?</strong></p>
<p>Sí, conocimos mucha gente en el mundo del VR, por lo que queremos hacer algo en nuestra siguiente etapa. Somos cuidadosos en todo lo que transforma a Gone Is Gone en algo más artístico; lo vemos como un proyecto en vez de una banda, siempre estamos buscando ideas nuevas y el VR es algo que nos interesa mucho a futuro.</p>
<p><a href="https://www.humonegro.com/wp-content/TONY-HAJJAR-ENTREVISTA-02.png"><img class="aligncenter size-full wp-image-110098" src="https://www.humonegro.com/wp-content/TONY-HAJJAR-ENTREVISTA-02.png" alt="" width="740" height="380" srcset="https://www.humonegro.com/wp-content/TONY-HAJJAR-ENTREVISTA-02.png 740w, https://www.humonegro.com/wp-content/TONY-HAJJAR-ENTREVISTA-02-588x302.png 588w" sizes="(max-width: 740px) 100vw, 740px" /></a></p>
<p style="padding-left: 30px;"><strong>Y en cuanto a nueva música, ¿tienes planes ajenos a At The Drive-In o Gone Is Gone?</strong></p>
<p>Sí, siempre estoy escribiendo por mi cuenta. Estoy trabajando con un amigo con el que quizás armemos algo, pero no puedo contar nada todavía. De vez en cuando Cedric viene a visitarme y hacemos algunas cosas, siempre estoy tratando de hacer cosas nuevas en el estudio, a ver qué es lo que sale de eso.</p>
<p style="padding-left: 30px;"><strong>Volvamos a At The Drive-In. </strong><strong>He leído muchas veces que no están del todo conformes con “Relationship Of Command” (2000), al punto que Omar dijo que odiaba la mezcla del álbum por ser demasiado plástica. Esto es muy curioso, ya que finalmente fue su álbum más exitoso. ¿Estás de acuerdo con eso?</strong></p>
<p>A ver, éramos jóvenes en ese tiempo, al menos hablaré por mi cuenta. La mezcla es genial, teníamos a Andy Wallace haciendo la mezcla, es increíble y suena muy bien, pero teníamos la mezcla original que es mucho más cruda y es como oír a la banda tocando en tu sótano, espero que podamos lanzarlo alguna vez porque es una locura.</p>
<p style="padding-left: 30px;"><strong>Bueno, Tony, se nos acaba el tiempo. Los fans están muy entusiasmados por las dos presentaciones de At The Drive-In en Chile, su show en solitario ya está agotado. ¿Quisieras dedicar unas palabras a tus seguidores?</strong></p>
<p>Por supuesto. Sólo quiero agradecerles a todos en Chile por su apoyo, estamos muy felices por llevarles At The Drive-In finalmente, así que haremos que el show sea lo mejor posible. Sé que esperaron por esto tanto o incluso más que nosotros, por lo que deseo verlos a todos disfrutando con nosotros en esas dos noches.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='417' src='https://www.youtube.com/embed/cemZtVNEkoE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-110096" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/magazine/entrevista/tony-hajjar-de-at-the-drive-in-2018/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Tony%20Hajjar%20de%20At%20The%20Drive-In%3A%20%22Lo%20estamos%20pasando%20excelente%20como%20banda%20en%20estos%20momentos%22%20https%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Fentrevista%2Ftony-hajjar-de-at-the-drive-in-2018%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-110096" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/magazine/entrevista/tony-hajjar-de-at-the-drive-in-2018/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/magazine/entrevista/tony-hajjar-de-at-the-drive-in-2018/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/magazine/entrevista/tony-hajjar-de-at-the-drive-in-2018/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-110096" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.humonegro.com/magazine/entrevista/tony-hajjar-de-at-the-drive-in-2018/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-110096" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/magazine/entrevista/tony-hajjar-de-at-the-drive-in-2018/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/magazine/entrevista/tony-hajjar-de-at-the-drive-in-2018/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/magazine/entrevista/tony-hajjar-de-at-the-drive-in-2018/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/magazine/entrevista/tony-hajjar-de-at-the-drive-in-2018/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_110096&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/magazine\/entrevista\/tony-hajjar-de-at-the-drive-in-2018\/&quot;,&quot;postId&quot;:110096,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.humonegro.com/magazine/entrevista/tony-hajjar-de-at-the-drive-in-2018/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<div class="theiaStickySidebar"><section id="mvp_ad_widget-2" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- PassBack AdSlot 3 for Ad Unit '300x250_HN_ALL' ### Size: [[300,250]] -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/92947493/300x250_HN_ALL', [[300,250]])
                    
                    .display();
</script>
<!-- End -->

<!-- /1018589/300x250 -->
	<!--<div id='div-gpt-ad-1431909315185-4' style='height:100%; width:100%; background-color:#f1f1f1; padding:15px 0px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-4'); });
	</script>
	</div>-->			</div><!--mvp-widget-ad-->
		</section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!--<div style="width:100%;">
<iframe width="100%" height="240" src="https://www.youtube.com/embed/ZiY3bKsiCao?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>--></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/HumoNegro" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Discos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.humonegro.com/discos/hop-along-bark-your-head-off-dog/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-400x240.png" class="mvp-reg-img wp-post-image" alt="Back Your Head Off, Dog" srcset="https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-400x240.png 400w, https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-1000x600.png 1000w, https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-80x80.png" class="mvp-mob-img wp-post-image" alt="Back Your Head Off, Dog" srcset="https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-80x80.png 80w, https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-90x90.png 90w, https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-588x588.png 588w, https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG-150x150.png 150w, https://www.humonegro.com/wp-content/HOP-ALONG-BARK-YOUR-HEAD-OFF-DOG.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Hop Along – &#8220;Bark Your Head Off, Dog&#8221;</h2>
															<p>Desde hace no mucho, ha circulado la noticia de que las mujeres están siendo quienes dan la cara por esta...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/tribulation-down-below/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/TRIBULATION-DOWN-BELOW-400x240.png" class="mvp-reg-img wp-post-image" alt="Down Below" srcset="https://www.humonegro.com/wp-content/TRIBULATION-DOWN-BELOW-400x240.png 400w, https://www.humonegro.com/wp-content/TRIBULATION-DOWN-BELOW-1000x600.png 1000w, https://www.humonegro.com/wp-content/TRIBULATION-DOWN-BELOW-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/TRIBULATION-DOWN-BELOW-80x80.png" class="mvp-mob-img wp-post-image" alt="Down Below" srcset="https://www.humonegro.com/wp-content/TRIBULATION-DOWN-BELOW-80x80.png 80w, https://www.humonegro.com/wp-content/TRIBULATION-DOWN-BELOW-90x90.png 90w, https://www.humonegro.com/wp-content/TRIBULATION-DOWN-BELOW-588x588.png 588w, https://www.humonegro.com/wp-content/TRIBULATION-DOWN-BELOW-150x150.png 150w, https://www.humonegro.com/wp-content/TRIBULATION-DOWN-BELOW.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Tribulation – &#8220;Down Below&#8221;</h2>
															<p>Dentro del espectro de lo que se entiende como “metal extremo”, la evolución general en cada subgénero ha ido apuntando...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/manic-street-preachers-resistance-is-futile/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/MANIC-STREET-PREACHERS-RESISTANCE-IS-FUTILE-400x240.png" class="mvp-reg-img wp-post-image" alt="Resistance Is Futile" srcset="https://www.humonegro.com/wp-content/MANIC-STREET-PREACHERS-RESISTANCE-IS-FUTILE-400x240.png 400w, https://www.humonegro.com/wp-content/MANIC-STREET-PREACHERS-RESISTANCE-IS-FUTILE-1000x600.png 1000w, https://www.humonegro.com/wp-content/MANIC-STREET-PREACHERS-RESISTANCE-IS-FUTILE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/MANIC-STREET-PREACHERS-RESISTANCE-IS-FUTILE-80x80.png" class="mvp-mob-img wp-post-image" alt="Resistance Is Futile" srcset="https://www.humonegro.com/wp-content/MANIC-STREET-PREACHERS-RESISTANCE-IS-FUTILE-80x80.png 80w, https://www.humonegro.com/wp-content/MANIC-STREET-PREACHERS-RESISTANCE-IS-FUTILE-90x90.png 90w, https://www.humonegro.com/wp-content/MANIC-STREET-PREACHERS-RESISTANCE-IS-FUTILE-588x588.png 588w, https://www.humonegro.com/wp-content/MANIC-STREET-PREACHERS-RESISTANCE-IS-FUTILE-150x150.png 150w, https://www.humonegro.com/wp-content/MANIC-STREET-PREACHERS-RESISTANCE-IS-FUTILE.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Manic Street Preachers – &#8220;Resistance Is Futile&#8221;</h2>
															<p>El consenso general en torno a cada trabajo de Manic Street Preachers siempre ronda en torno a cuánto se acercan...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/angra-omni/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/ANGRA-OMNI-400x240.png" class="mvp-reg-img wp-post-image" alt="ØMNI" srcset="https://www.humonegro.com/wp-content/ANGRA-OMNI-400x240.png 400w, https://www.humonegro.com/wp-content/ANGRA-OMNI-1000x600.png 1000w, https://www.humonegro.com/wp-content/ANGRA-OMNI-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/ANGRA-OMNI-80x80.png" class="mvp-mob-img wp-post-image" alt="ØMNI" srcset="https://www.humonegro.com/wp-content/ANGRA-OMNI-80x80.png 80w, https://www.humonegro.com/wp-content/ANGRA-OMNI-90x90.png 90w, https://www.humonegro.com/wp-content/ANGRA-OMNI-588x588.png 588w, https://www.humonegro.com/wp-content/ANGRA-OMNI-150x150.png 150w, https://www.humonegro.com/wp-content/ANGRA-OMNI.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Angra – &#8220;ØMNI&#8221;</h2>
															<p>Hay bandas que recaen eternamente en lo genérico y no experimentan más allá de los materiales básicos que les ha...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/sleep-the-sciences/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/SLEEP-THE-SCIENCES-400x240.png" class="mvp-reg-img wp-post-image" alt="The Sciences" srcset="https://www.humonegro.com/wp-content/SLEEP-THE-SCIENCES-400x240.png 400w, https://www.humonegro.com/wp-content/SLEEP-THE-SCIENCES-1000x600.png 1000w, https://www.humonegro.com/wp-content/SLEEP-THE-SCIENCES-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/SLEEP-THE-SCIENCES-80x80.png" class="mvp-mob-img wp-post-image" alt="The Sciences" srcset="https://www.humonegro.com/wp-content/SLEEP-THE-SCIENCES-80x80.png 80w, https://www.humonegro.com/wp-content/SLEEP-THE-SCIENCES-90x90.png 90w, https://www.humonegro.com/wp-content/SLEEP-THE-SCIENCES-588x588.png 588w, https://www.humonegro.com/wp-content/SLEEP-THE-SCIENCES-150x150.png 150w, https://www.humonegro.com/wp-content/SLEEP-THE-SCIENCES.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Sleep – &#8220;The Sciences&#8221;</h2>
															<p>La carrera de Sleep dista mucho de ser una historia típica en el mundo del rock, factor que pudo haber...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/arctic-monkeys-tranquility-base-hotel-casino/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-TRANQUILITY-BASE-HOTEL-CASINO-400x240.png" class="mvp-reg-img wp-post-image" alt="Tranquility Base Hotel &amp; Casino" srcset="https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-TRANQUILITY-BASE-HOTEL-CASINO-400x240.png 400w, https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-TRANQUILITY-BASE-HOTEL-CASINO-1000x600.png 1000w, https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-TRANQUILITY-BASE-HOTEL-CASINO-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-TRANQUILITY-BASE-HOTEL-CASINO-80x80.png" class="mvp-mob-img wp-post-image" alt="Tranquility Base Hotel &amp; Casino" srcset="https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-TRANQUILITY-BASE-HOTEL-CASINO-80x80.png 80w, https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-TRANQUILITY-BASE-HOTEL-CASINO-90x90.png 90w, https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-TRANQUILITY-BASE-HOTEL-CASINO-588x588.png 588w, https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-TRANQUILITY-BASE-HOTEL-CASINO-150x150.png 150w, https://www.humonegro.com/wp-content/ARCTIC-MONKEYS-TRANQUILITY-BASE-HOTEL-CASINO.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 5 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Arctic Monkeys &#8211; &#8220;Tranquility Base Hotel &#038; Casino&#8221;</h2>
															<p>Un hype autogenerado en prensa y fanáticos por igual mantuvo las miradas del mundo en “Tranquility Base Hotel &amp; Casino”,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/shame-songs-of-price/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/SHAME-SONGS-OF-PRAISE-400x240.png" class="mvp-reg-img wp-post-image" alt="Songs Of Price" srcset="https://www.humonegro.com/wp-content/SHAME-SONGS-OF-PRAISE-400x240.png 400w, https://www.humonegro.com/wp-content/SHAME-SONGS-OF-PRAISE-1000x600.png 1000w, https://www.humonegro.com/wp-content/SHAME-SONGS-OF-PRAISE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/SHAME-SONGS-OF-PRAISE-80x80.png" class="mvp-mob-img wp-post-image" alt="Songs Of Price" srcset="https://www.humonegro.com/wp-content/SHAME-SONGS-OF-PRAISE-80x80.png 80w, https://www.humonegro.com/wp-content/SHAME-SONGS-OF-PRAISE-90x90.png 90w, https://www.humonegro.com/wp-content/SHAME-SONGS-OF-PRAISE-588x588.png 588w, https://www.humonegro.com/wp-content/SHAME-SONGS-OF-PRAISE-150x150.png 150w, https://www.humonegro.com/wp-content/SHAME-SONGS-OF-PRAISE.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 5 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Shame – &#8220;Songs Of Praise&#8221;</h2>
															<p>Pocas veces tenemos la fortuna de presenciar el nacimiento de una gran banda de la mano de su primer larga...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/preoccupations-new-material/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/PREOCCUPATIONS-NEW-MATERIAL-400x240.png" class="mvp-reg-img wp-post-image" alt="New Material" srcset="https://www.humonegro.com/wp-content/PREOCCUPATIONS-NEW-MATERIAL-400x240.png 400w, https://www.humonegro.com/wp-content/PREOCCUPATIONS-NEW-MATERIAL-1000x600.png 1000w, https://www.humonegro.com/wp-content/PREOCCUPATIONS-NEW-MATERIAL-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/PREOCCUPATIONS-NEW-MATERIAL-80x80.png" class="mvp-mob-img wp-post-image" alt="New Material" srcset="https://www.humonegro.com/wp-content/PREOCCUPATIONS-NEW-MATERIAL-80x80.png 80w, https://www.humonegro.com/wp-content/PREOCCUPATIONS-NEW-MATERIAL-90x90.png 90w, https://www.humonegro.com/wp-content/PREOCCUPATIONS-NEW-MATERIAL-588x588.png 588w, https://www.humonegro.com/wp-content/PREOCCUPATIONS-NEW-MATERIAL-150x150.png 150w, https://www.humonegro.com/wp-content/PREOCCUPATIONS-NEW-MATERIAL.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 5 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Preoccupations – &#8220;New Material&#8221;</h2>
															<p>Para quienes puedan estar perdidos dentro del siempre caótico panorama del rock contemporáneo, probablemente sonará desconocido el nombre de Preoccupations....</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/david-byrne-american-utopia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA-400x240.png" class="mvp-reg-img wp-post-image" alt="American Utopia" srcset="https://www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA-400x240.png 400w, https://www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA-1000x600.png 1000w, https://www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA-80x80.png" class="mvp-mob-img wp-post-image" alt="American Utopia" srcset="https://www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA-80x80.png 80w, https://www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA-90x90.png 90w, https://www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA-588x588.png 588w, https://www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA-150x150.png 150w, https://www.humonegro.com/wp-content/DAVID-BYRNE-AMERICAN-UTOPIA.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 5 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">David Byrne – &#8220;American Utopia&#8221;</h2>
															<p>Una verdadera sorpresa terminó siendo el regreso musical de David Byrne, quien había estado silencioso en cuanto a nuevo material...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/a-perfect-circle-eat-the-elephant/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT-400x240.png" class="mvp-reg-img wp-post-image" alt="Eat The Elephant" srcset="https://www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT-400x240.png 400w, https://www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT-1000x600.png 1000w, https://www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT-80x80.png" class="mvp-mob-img wp-post-image" alt="Eat The Elephant" srcset="https://www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT-80x80.png 80w, https://www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT-90x90.png 90w, https://www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT-588x588.png 588w, https://www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT-150x150.png 150w, https://www.humonegro.com/wp-content/A-PERFECT-CIRCLE-EAT-THE-ELEPHANT.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 5 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">A Perfect Circle – &#8220;Eat The Elephant&#8221;</h2>
															<p>La espera no es algo a lo que estemos acostumbrados en la modernidad, a estas alturas parece un concepto extraño...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Publicidad</span>
							<!-- /1018589/300x250_2 -->
	  	<div id='div-gpt-ad-1431909315185-5' style='height:250px; width:100%; margin-bottom:10px;'>
	  	<script type='text/javascript'>
	  	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-5'); });
	  	</script>
	  	</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo Último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/magazine/entrevista/una-manana-con-nick-cave/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Nick Cave" srcset="https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2-80x80.png 80w, https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2-90x90.png 90w, https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-2-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Entrevistas</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Una mañana con Nick Cave</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/galeria/galeria-fotografica-de-la-conferencia-de-prensa-de-nick-cave-en-chile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Nick Cave" srcset="https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-80x80.png 80w, https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-90x90.png 90w, https://www.humonegro.com/wp-content/NICK-CAVE-CONFERENCIA-DE-PRENSA-2018-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Galería</span><span class="mvp-cd-date left relative">Hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Galería fotográfica de la conferencia de prensa de Nick Cave en Chile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/en-vivo/eyehategod-de-cuerpo-y-alma/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/EYEHATEGOD-CHILE-2018-REVIEW-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Eyehategod" srcset="https://www.humonegro.com/wp-content/EYEHATEGOD-CHILE-2018-REVIEW-80x80.png 80w, https://www.humonegro.com/wp-content/EYEHATEGOD-CHILE-2018-REVIEW-90x90.png 90w, https://www.humonegro.com/wp-content/EYEHATEGOD-CHILE-2018-REVIEW-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">En Vivo</span><span class="mvp-cd-date left relative">Hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Eyehategod: De cuerpo y alma</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/en-vivo/starsailor-fidelidad-y-conviccion/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/STARSAILOR-CHILE-2018-REVIEW-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Starsailor" srcset="https://www.humonegro.com/wp-content/STARSAILOR-CHILE-2018-REVIEW-80x80.png 80w, https://www.humonegro.com/wp-content/STARSAILOR-CHILE-2018-REVIEW-90x90.png 90w, https://www.humonegro.com/wp-content/STARSAILOR-CHILE-2018-REVIEW-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">En Vivo</span><span class="mvp-cd-date left relative">Hace 6 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Starsailor: Fidelidad y convicción</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/streaming-del-nuevo-disco-de-coheed-cambria-the-unheavenly-creatures/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/COHEED-AND-CAMBRIA-2018-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Coheed And Cambria" srcset="https://www.humonegro.com/wp-content/COHEED-AND-CAMBRIA-2018-80x80.png 80w, https://www.humonegro.com/wp-content/COHEED-AND-CAMBRIA-2018-90x90.png 90w, https://www.humonegro.com/wp-content/COHEED-AND-CAMBRIA-2018-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Streaming del nuevo disco de Coheed And Cambria: &#8220;The Unheavenly Creatures&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/galeria/mark-lanegan-club-subterraneo-2018/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/MARK-LANEGAN-CHILE-2018-GF-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mark Lanegan" srcset="https://www.humonegro.com/wp-content/MARK-LANEGAN-CHILE-2018-GF-80x80.png 80w, https://www.humonegro.com/wp-content/MARK-LANEGAN-CHILE-2018-GF-90x90.png 90w, https://www.humonegro.com/wp-content/MARK-LANEGAN-CHILE-2018-GF-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Galería</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Galería fotográfica de Mark Lanegan @ Club Subterráneo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/en-vivo/mark-lanegan-flores-marchitas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/MARK-LANEGAN-CHILE-2018-REVIEW-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mark Lanegan" srcset="https://www.humonegro.com/wp-content/MARK-LANEGAN-CHILE-2018-REVIEW-80x80.png 80w, https://www.humonegro.com/wp-content/MARK-LANEGAN-CHILE-2018-REVIEW-90x90.png 90w, https://www.humonegro.com/wp-content/MARK-LANEGAN-CHILE-2018-REVIEW-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">En Vivo</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mark Lanegan: Flores marchitas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/galeria/mike-patton-mondo-cane-coliseo-santiago-2018/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/MIKE-PATTON-MONDO-CANE-2018-GF-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/MIKE-PATTON-MONDO-CANE-2018-GF-80x80.png 80w, https://www.humonegro.com/wp-content/MIKE-PATTON-MONDO-CANE-2018-GF-90x90.png 90w, https://www.humonegro.com/wp-content/MIKE-PATTON-MONDO-CANE-2018-GF-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Galería</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Galería fotográfica de Mike Patton Mondo Cane @ Coliseo Santiago</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/en-vivo/mike-patton-mondo-cane-volviendo-a-casa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/MIKE-PATTON-MONDO-CANE-2018-REVIEW-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mike Patton Mondo Cane" srcset="https://www.humonegro.com/wp-content/MIKE-PATTON-MONDO-CANE-2018-REVIEW-80x80.png 80w, https://www.humonegro.com/wp-content/MIKE-PATTON-MONDO-CANE-2018-REVIEW-90x90.png 90w, https://www.humonegro.com/wp-content/MIKE-PATTON-MONDO-CANE-2018-REVIEW-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">En Vivo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mike Patton Mondo Cane: Volviendo a casa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/the-distillers-publica-sus-primeras-canciones-en-15-anos-man-vs-magnet-y-blood-in-gutters/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-DISTILLERS-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="The Distillers" srcset="https://www.humonegro.com/wp-content/THE-DISTILLERS-1-80x80.png 80w, https://www.humonegro.com/wp-content/THE-DISTILLERS-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The Distillers publica sus primeras canciones en 15 años: “Man Vs. Magnet” y “Blood In Gutters”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-coheed-and-cambria-unheavenly-creatures/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/COHEED-AND-CAMBRIA-2018-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Coheed And Cambria" srcset="https://www.humonegro.com/wp-content/COHEED-AND-CAMBRIA-2018-80x80.png 80w, https://www.humonegro.com/wp-content/COHEED-AND-CAMBRIA-2018-90x90.png 90w, https://www.humonegro.com/wp-content/COHEED-AND-CAMBRIA-2018-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de Coheed And Cambria: &#8220;Unheavenly Creatures&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nuevo-video-de-prophets-of-rage-legalize-me/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/PROPHETS-OF-RAGE-2017-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Prophets Of Rage" srcset="https://www.humonegro.com/wp-content/PROPHETS-OF-RAGE-2017-80x80.png 80w, https://www.humonegro.com/wp-content/PROPHETS-OF-RAGE-2017-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de Prophets Of Rage: &#8220;Legalize Me&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nuevo-video-de-marilyn-manson-cry-little-sister/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/MARILYN-MANSON-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Marilyn Manson" srcset="https://www.humonegro.com/wp-content/MARILYN-MANSON-1-80x80.png 80w, https://www.humonegro.com/wp-content/MARILYN-MANSON-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de Marilyn Manson: &#8220;Cry Little Sister&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nuevo-video-de-st-vincent-fast-slow-disco/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/ST-VINCENT-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="St. Vincent" srcset="https://www.humonegro.com/wp-content/ST-VINCENT-1-80x80.png 80w, https://www.humonegro.com/wp-content/ST-VINCENT-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de St. Vincent: &#8220;Fast Slow Disco&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-bad-religion-the-kids-are-alt-right/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/BAD-RELIGION-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Bad Religion" srcset="https://www.humonegro.com/wp-content/BAD-RELIGION-80x80.png 80w, https://www.humonegro.com/wp-content/BAD-RELIGION-90x90.png 90w, https://www.humonegro.com/wp-content/BAD-RELIGION-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de Bad Religion: &#8220;The Kids Are Alt-Right&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- /1018589/300x250 -->
	<div id='div-gpt-ad-1431909315185-4' style='height:100%; width:100%; padding:15px 0px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-4'); });
	</script>
	</div>			</div><!--mvp-widget-ad-->
		</section></div>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.humonegro.com/noticias/baterista-de-sigur-ros-renuncia-a-la-banda-tras-acusaciones-de-violacion-y-abuso-sexual/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/SIGUR-DRUM-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SIGUR-DRUM-400x240.png 400w, https://www.humonegro.com/wp-content/SIGUR-DRUM-588x353.png 588w, https://www.humonegro.com/wp-content/SIGUR-DRUM-590x354.png 590w, https://www.humonegro.com/wp-content/SIGUR-DRUM.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/SIGUR-DRUM-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SIGUR-DRUM-80x80.png 80w, https://www.humonegro.com/wp-content/SIGUR-DRUM-90x90.png 90w, https://www.humonegro.com/wp-content/SIGUR-DRUM-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Baterista de Sigur Rós renuncia a la banda tras acusaciones de violación y abuso sexual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/en-vivo/kasabian-gritalo-fuerte/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/KASABIAN-CHILE-2018-REVIEW-400x240.png" class="mvp-reg-img wp-post-image" alt="Kasabian" srcset="https://www.humonegro.com/wp-content/KASABIAN-CHILE-2018-REVIEW-400x240.png 400w, https://www.humonegro.com/wp-content/KASABIAN-CHILE-2018-REVIEW-588x353.png 588w, https://www.humonegro.com/wp-content/KASABIAN-CHILE-2018-REVIEW-590x354.png 590w, https://www.humonegro.com/wp-content/KASABIAN-CHILE-2018-REVIEW.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/KASABIAN-CHILE-2018-REVIEW-80x80.png" class="mvp-mob-img wp-post-image" alt="Kasabian" srcset="https://www.humonegro.com/wp-content/KASABIAN-CHILE-2018-REVIEW-80x80.png 80w, https://www.humonegro.com/wp-content/KASABIAN-CHILE-2018-REVIEW-90x90.png 90w, https://www.humonegro.com/wp-content/KASABIAN-CHILE-2018-REVIEW-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">En Vivo</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Kasabian: Grítalo fuerte</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/blondie-encabezara-segunda-version-de-colors-night-lights-2018/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/BLONDIE-2018-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/BLONDIE-2018-400x240.png 400w, https://www.humonegro.com/wp-content/BLONDIE-2018-588x353.png 588w, https://www.humonegro.com/wp-content/BLONDIE-2018-590x354.png 590w, https://www.humonegro.com/wp-content/BLONDIE-2018.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/BLONDIE-2018-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/BLONDIE-2018-80x80.png 80w, https://www.humonegro.com/wp-content/BLONDIE-2018-90x90.png 90w, https://www.humonegro.com/wp-content/BLONDIE-2018-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Blondie encabezará segunda versión de Colors Night Lights 2018</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/galeria/coven-wolfbrigade-club-rock-guitarras-2018/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/COVEN-CHILE-2018-400x240.png" class="mvp-reg-img wp-post-image" alt="Coven" srcset="https://www.humonegro.com/wp-content/COVEN-CHILE-2018-400x240.png 400w, https://www.humonegro.com/wp-content/COVEN-CHILE-2018-588x353.png 588w, https://www.humonegro.com/wp-content/COVEN-CHILE-2018-590x354.png 590w, https://www.humonegro.com/wp-content/COVEN-CHILE-2018.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/COVEN-CHILE-2018-80x80.png" class="mvp-mob-img wp-post-image" alt="Coven" srcset="https://www.humonegro.com/wp-content/COVEN-CHILE-2018-80x80.png 80w, https://www.humonegro.com/wp-content/COVEN-CHILE-2018-90x90.png 90w, https://www.humonegro.com/wp-content/COVEN-CHILE-2018-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid">
												<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Galería</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Galería fotográfica de Coven y Wolfbrigade @ Club Rock &#038; Guitarras</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/perota-chingo-vuelve-a-chile-en-noviembre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/PEROTA-CHINGÓ-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/PEROTA-CHINGÓ-400x240.png 400w, https://www.humonegro.com/wp-content/PEROTA-CHINGÓ-588x353.png 588w, https://www.humonegro.com/wp-content/PEROTA-CHINGÓ-590x354.png 590w, https://www.humonegro.com/wp-content/PEROTA-CHINGÓ.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/PEROTA-CHINGÓ-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/PEROTA-CHINGÓ-80x80.png 80w, https://www.humonegro.com/wp-content/PEROTA-CHINGÓ-90x90.png 90w, https://www.humonegro.com/wp-content/PEROTA-CHINGÓ-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Perota Chingó vuelve a Chile en noviembre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/galeria/at-the-gates-club-blondie-2018/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/AT-THE-GATES-CHILE-2018-GF-400x240.png" class="mvp-reg-img wp-post-image" alt="At The Gates" srcset="https://www.humonegro.com/wp-content/AT-THE-GATES-CHILE-2018-GF-400x240.png 400w, https://www.humonegro.com/wp-content/AT-THE-GATES-CHILE-2018-GF-588x353.png 588w, https://www.humonegro.com/wp-content/AT-THE-GATES-CHILE-2018-GF-590x354.png 590w, https://www.humonegro.com/wp-content/AT-THE-GATES-CHILE-2018-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/AT-THE-GATES-CHILE-2018-GF-80x80.png" class="mvp-mob-img wp-post-image" alt="At The Gates" srcset="https://www.humonegro.com/wp-content/AT-THE-GATES-CHILE-2018-GF-80x80.png 80w, https://www.humonegro.com/wp-content/AT-THE-GATES-CHILE-2018-GF-90x90.png 90w, https://www.humonegro.com/wp-content/AT-THE-GATES-CHILE-2018-GF-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid">
												<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Galería</span><span class="mvp-cd-date left relative">Hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Galería fotográfica de At The Gates @ Club Blondie</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/galeria/metal-attack-ii-teatro-caupolican-2018/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/NAPALM-DEATH-CHILE-2018-400x240.png" class="mvp-reg-img wp-post-image" alt="Napalm Death" srcset="https://www.humonegro.com/wp-content/NAPALM-DEATH-CHILE-2018-400x240.png 400w, https://www.humonegro.com/wp-content/NAPALM-DEATH-CHILE-2018-588x353.png 588w, https://www.humonegro.com/wp-content/NAPALM-DEATH-CHILE-2018-590x354.png 590w, https://www.humonegro.com/wp-content/NAPALM-DEATH-CHILE-2018.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/NAPALM-DEATH-CHILE-2018-80x80.png" class="mvp-mob-img wp-post-image" alt="Napalm Death" srcset="https://www.humonegro.com/wp-content/NAPALM-DEATH-CHILE-2018-80x80.png 80w, https://www.humonegro.com/wp-content/NAPALM-DEATH-CHILE-2018-90x90.png 90w, https://www.humonegro.com/wp-content/NAPALM-DEATH-CHILE-2018-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid">
												<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Galería</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Galería fotográfica de Metal Attack II @ Teatro Caupolicán</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/en-vivo/metal-attack-ii-cuatro-retratos-de-brutalidad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/CANNIBAL-CORPSE-CHILE-2018-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/CANNIBAL-CORPSE-CHILE-2018-400x240.png 400w, https://www.humonegro.com/wp-content/CANNIBAL-CORPSE-CHILE-2018-588x353.png 588w, https://www.humonegro.com/wp-content/CANNIBAL-CORPSE-CHILE-2018-590x354.png 590w, https://www.humonegro.com/wp-content/CANNIBAL-CORPSE-CHILE-2018.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/CANNIBAL-CORPSE-CHILE-2018-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/CANNIBAL-CORPSE-CHILE-2018-80x80.png 80w, https://www.humonegro.com/wp-content/CANNIBAL-CORPSE-CHILE-2018-90x90.png 90w, https://www.humonegro.com/wp-content/CANNIBAL-CORPSE-CHILE-2018-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">En Vivo</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Metal Attack II: Cuatro retratos de brutalidad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset9.png" alt="HumoNegro.com" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-home-container"><ul id="menu-home-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 – Todos los derechos reservados –
 HumoNegro.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            <noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=904348723024241&ev=PageView&noscript=1&cd[domain]=www.humonegro.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=904348723024241&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Una+ma%C3%B1ana+con+Nick+Cave&cd[post_id]=112060&cd[content_category]=Entrevistas&cd[domain]=www.humonegro.com' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

			<div style="display:none">
	<div class="grofile-hash-map-a5334836cfec6e7ecd5a591d6cad5e0e">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.humonegro.com\/magazine\/entrevista\/una-manana-con-nick-cave\/":112060,"https:\/\/www.humonegro.com\/magazine\/entrevista\/tony-hajjar-de-at-the-drive-in-2018\/":110096};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/magazine/entrevista/una-manana-con-nick-cave/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/retina.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=6.5'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script async="async" type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- Start Of Script Generated By cforms v14.5 [Oliver Seidel | www.deliciousdays.com] -->
<script type="text/javascript">
	var cfCAL={};
	cfCAL.dateFormat = "dd/MM/yyyy";
	cfCAL.dayNames = ["D","L","M","X","J","V","S"];
	cfCAL.abbrDayNames = ["D","L","M","X","J","V","S"];
	cfCAL.monthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.abbrMonthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.firstDayOfWeek = "1";
	cfCAL.fullYearStart = "20";
	cfCAL.TEXT_PREV_YEAR="";
	cfCAL.TEXT_NEXT_YEAR="";
	cfCAL.TEXT_PREV_MONTH="Previous Month";
	cfCAL.TEXT_NEXT_MONTH="Next Month";
	cfCAL.TEXT_CLOSE="Close";
	cfCAL.TEXT_CHOOSE_DATE="Choose Date";
	cfCAL.changeYear=false;
	cfCAL.ROOT="https://www.humonegro.com/wp-content/plugins/cforms";

	jQuery(function() { 
		if( 1||jQuery.datepicker ){
			jQuery(".cf_date").datepicker({
				"buttonImage": cfCAL.ROOT+"/js/calendar.gif", changeYear: cfCAL.changeYear, buttonImageOnly: true, buttonText: cfCAL.TEXT_CHOOSE_DATE, showOn: "both",
				"dateFormat": cfCAL.dateFormat, "dayNamesMin": cfCAL.dayNames, "dayNamesShort": cfCAL.dayNames, "monthNames": cfCAL.monthNames, firstDay:cfCAL.firstDayOfWeek,
				"nextText": cfCAL.TEXT_NEXT_MONTH, "prevText": cfCAL.TEXT_PREV_MONTH, "closeText": cfCAL.TEXT_CLOSE });
		}
	});
</script>
<!-- End Of Script Generated By cforms -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=112060&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=ace9f2c3112f46ab18e6c76efb0979a1d3c07c43#parent=https%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Fentrevista%2Funa-manana-con-nick-cave%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=112060&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=ace9f2c3112f46ab18e6c76efb0979a1d3c07c43#parent=https%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Fentrevista%2Funa-manana-con-nick-cave%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'38058951',post:'112060',tz:'-4',srv:'www.humonegro.com'} ]);
	_stq.push([ 'clickTrackerInit', '38058951', '112060' ]);
</script>
</body>
</html>