<!DOCTYPE html>
<html lang="es-CL">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.humonegro.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO.png" />
		<meta name="twitter:image" content="https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO.png" />
	<meta property="og:url" content="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/" />
<meta property="og:title" content="Gana invitaciones para ver “Terminator: Destino Oculto”" />
<meta property="og:description" content="Si quieres ganar invitaciones dobles para ver &#8220;Terminator: Destino Oculto&#8221; desde este próximo jueves 21 de noviembre en cualquier cine, sólo debes seguir los siguientes pasos: Paso 1 En los comentarios (más abajo) dinos cuál es tu película favorita de la saga &#8220;Terminator&#8221; y por qué. IMPORTANTE: Para comentar, en la casilla “Correo” debes dejar [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/">
<meta name="twitter:title" content="Gana invitaciones para ver “Terminator: Destino Oculto”">
<meta name="twitter:description" content="Si quieres ganar invitaciones dobles para ver &#8220;Terminator: Destino Oculto&#8221; desde este próximo jueves 21 de noviembre en cualquier cine, sólo debes seguir los siguientes pasos: Paso 1 En los comentarios (más abajo) dinos cuál es tu película favorita de la saga &#8220;Terminator&#8221; y por qué. IMPORTANTE: Para comentar, en la casilla “Correo” debes dejar [&hellip;]">
<title>Gana invitaciones para ver “Terminator: Destino Oculto” | HumoNegro.com</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gana invitaciones para ver “Terminator: Destino Oculto” | HumoNegro.com" />
<meta property="og:description" content="Si quieres ganar invitaciones dobles para ver &#8220;Terminator: Destino Oculto&#8221; desde este próximo jueves 21 de noviembre en cualquier cine, sólo debes seguir los siguientes pasos: Paso 1 En los comentarios (más abajo) dinos cuál es tu película favorita de la saga &#8220;Terminator&#8221; y por qué. IMPORTANTE: Para comentar, en la casilla “Correo” debes dejar &hellip;" />
<meta property="og:url" content="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/" />
<meta property="og:site_name" content="HumoNegro.com" />
<meta property="article:publisher" content="http://www.facebook.com/HumoNegro" />
<meta property="article:author" content="https://www.facebook.com/humonegro" />
<meta property="article:tag" content="Concurso" />
<meta property="article:tag" content="Terminator" />
<meta property="article:tag" content="Terminator: Dark Fate" />
<meta property="article:tag" content="Terminator: Destino Oculto" />
<meta property="article:section" content="Concursos" />
<meta property="article:published_time" content="2019-11-14T13:30:32+00:00" />
<meta property="article:modified_time" content="2019-11-14T14:02:28+00:00" />
<meta property="og:updated_time" content="2019-11-14T14:02:28+00:00" />
<meta property="og:image" content="https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO.png" />
<meta property="og:image:secure_url" content="https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Si quieres ganar invitaciones dobles para ver &#8220;Terminator: Destino Oculto&#8221; desde este próximo jueves 21 de noviembre en cualquier cine, sólo debes seguir los siguientes pasos: Paso 1 En los comentarios (más abajo) dinos cuál es tu película favorita de la saga &#8220;Terminator&#8221; y por qué. IMPORTANTE: Para comentar, en la casilla “Correo” debes dejar [&hellip;]" />
<meta name="twitter:title" content="Gana invitaciones para ver “Terminator: Destino Oculto” | HumoNegro.com" />
<meta name="twitter:site" content="@HumoNegro" />
<meta name="twitter:image" content="https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO.png" />
<meta name="twitter:creator" content="@HumoNegro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.humonegro.com/#website","url":"https://www.humonegro.com/","name":"HumoNegro.com","potentialAction":{"@type":"SearchAction","target":"https://www.humonegro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/#primaryimage","url":"https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO.png","width":1000,"height":600},{"@type":"WebPage","@id":"https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/#webpage","url":"https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/","inLanguage":"es-CL","name":"Gana invitaciones para ver \u201cTerminator: Destino Oculto\u201d | HumoNegro.com","isPartOf":{"@id":"https://www.humonegro.com/#website"},"primaryImageOfPage":{"@id":"https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/#primaryimage"},"datePublished":"2019-11-14T13:30:32+00:00","dateModified":"2019-11-14T14:02:28+00:00","author":{"@id":"https://www.humonegro.com/#/schema/person/7a448b8da4823d11f8c1ddc0d8e634df"}},{"@type":["Person"],"@id":"https://www.humonegro.com/#/schema/person/7a448b8da4823d11f8c1ddc0d8e634df","name":"Equipo HumoNegro","image":{"@type":"ImageObject","@id":"https://www.humonegro.com/#authorlogo","url":"https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=96&d=mm&r=g","caption":"Equipo HumoNegro"},"sameAs":["https://www.facebook.com/humonegro","HumoNegro","https://twitter.com/HumoNegro"]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.2');</script>
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.humonegro.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed" href="https://www.humonegro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed de comentarios" href="https://www.humonegro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Gana invitaciones para ver “Terminator: Destino Oculto” Feed de comentarios" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.humonegro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.humonegro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #8dbb18;
					fill: #8dbb18;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 25px;
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #b4e537;
					fill: #b4e537;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #686868 !important;
					fill: #686868 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/style.css?ver=5.2.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/reset.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=5.2.4#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"139217","content_name":"Gana invitaciones para ver \u201cTerminator: Destino Oculto\u201d","categories":"Concursos","tags":"Concurso, Terminator, Terminator: Dark Fate, Terminator: Destino Oculto"},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["904348723024241"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":139217,"content_name":"Gana invitaciones para ver \u201cTerminator: Destino Oculto\u201d","categories":"Concursos","tags":"Concurso, Terminator, Terminator: Dark Fate, Terminator: Destino Oculto"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/www.humonegro.com","ajaxUrl":"https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.humonegro.com","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.8'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.8'></script>
<link rel='https://api.w.org/' href='https://www.humonegro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.humonegro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.humonegro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://humoneg.ro/33NFGYu' />
<link rel="alternate" type="application/json+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Fconcursos%2Fgana-invitaciones-para-ver-terminator-destino-oculto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Fconcursos%2Fgana-invitaciones-para-ver-terminator-destino-oculto%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://www.humonegro.com/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="https://www.humonegro.com/wp-content/plugins/cforms/js/cforms.js"></script>
<meta name="generator" content="Custom Login v3.2.9" />

		<div id="fb-root"></div>
		<script type="text/javascript">
			FB.XFBML.parse();
		</script><!-- Markup (JSON-LD) structured in schema.org ver.4.6.5 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/"
    },
    "headline": "Gana invitaciones para ver “Terminator: Destino Oculto”",
    "datePublished": "2019-11-14T10:30:32-0300",
    "dateModified": "2019-11-14T11:02:28-0300",
    "author": {
        "@type": "Person",
        "name": "Equipo HumoNegro"
    },
    "description": "Si quieres ganar invitaciones dobles para ver \"Terminator: Destino Oculto\" desde este próximo jueves 21 de nov",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro.com"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/"
    },
    "headline": "Gana invitaciones para ver “Terminator: Destino Oculto”",
    "datePublished": "2019-11-14T10:30:32-0300",
    "dateModified": "2019-11-14T11:02:28-0300",
    "author": {
        "@type": "Person",
        "name": "Equipo HumoNegro"
    },
    "description": "Si quieres ganar invitaciones dobles para ver \"Terminator: Destino Oculto\" desde este próximo jueves 21 de nov",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.humonegro.com/wp-content/themes/HN2010/images/logo_header.png",
            "width": 258,
            "height": 168
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<meta property="fb:pages" content="25340286424" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.humonegro.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5e53894f-bfa5-4213-8b9e-0697803d912a';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2487def5-35e2-42f0-bbb7-1e786c35cbb1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clic para suscribirte a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte al contenido de HN!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar suscripción';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/amp/"><link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
<meta name="msapplication-TileImage" content="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-509765-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				#mvp-main-nav-top {
	z-index: 999;
}			</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body { }
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-139217 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-93875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li id="menu-item-93876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li id="menu-item-93877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li id="menu-item-93879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li id="menu-item-93878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-93881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li id="menu-item-93882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li id="menu-item-93883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li id="menu-item-93884" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li id="menu-item-93885" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li id="menu-item-93887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conéctate a nuestras redes</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.humonegro.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a37c1d58' name='a37c1d58' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=314&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='990' height='90'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a1658764&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=314&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a1658764' border='0' alt='' /></a></iframe>

<!-- /1018589/Leaderboard -->
<!--<div id='div-gpt-ad-1509331204543-0' style='height:100%; width:auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509331204543-0'); });
</script>
</div>-->				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-small" class="left relative">
							<div id="mvp-main-nav-small-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-small-wrap">
										<div class="mvp-nav-small-right-out left">
											<div class="mvp-nav-small-right-in">
												<div class="mvp-nav-small-cont left">
													<div class="mvp-nav-small-left-out right">
														<div id="mvp-nav-small-left" class="left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-small-left-->
														<div class="mvp-nav-small-left-in">
															<div class="mvp-nav-small-mid left">
																<div class="mvp-nav-small-logo left relative">
																																			<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
																																																				<h2 class="mvp-logo-title">HumoNegro.com</h2>
																																	</div><!--mvp-nav-small-logo-->
																<div class="mvp-nav-small-mid-right left">
																																			<div class="mvp-drop-nav-title left">
																			<h4>Gana invitaciones para ver “Terminator: Destino Oculto”</h4>
																		</div><!--mvp-drop-nav-title-->
																																		<div class="mvp-nav-menu left">
																		<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/discos/cult-of-luna-a-dawn-to-fear/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/CULT-OF-LUNA-A-DAWN-TO-FEAR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="A Dawn To Fear" srcset="https://www.humonegro.com/wp-content/CULT-OF-LUNA-A-DAWN-TO-FEAR-400x240.png 400w, https://www.humonegro.com/wp-content/CULT-OF-LUNA-A-DAWN-TO-FEAR-1000x600.png 1000w, https://www.humonegro.com/wp-content/CULT-OF-LUNA-A-DAWN-TO-FEAR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cult Of Luna – &#8220;A Dawn To Fear&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/vivian-girls-memory/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/VIVIAN-GIRLS-MEMORY-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Memory" srcset="https://www.humonegro.com/wp-content/VIVIAN-GIRLS-MEMORY-400x240.png 400w, https://www.humonegro.com/wp-content/VIVIAN-GIRLS-MEMORY-1000x600.png 1000w, https://www.humonegro.com/wp-content/VIVIAN-GIRLS-MEMORY-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vivian Girls – &#8220;Memory&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/chelsea-wolfe-birth-of-violence/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/CHELSEA-WOLFE-BIRTH-OF-VIOLENCE-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Birth Of Violence" srcset="https://www.humonegro.com/wp-content/CHELSEA-WOLFE-BIRTH-OF-VIOLENCE-400x240.png 400w, https://www.humonegro.com/wp-content/CHELSEA-WOLFE-BIRTH-OF-VIOLENCE-1000x600.png 1000w, https://www.humonegro.com/wp-content/CHELSEA-WOLFE-BIRTH-OF-VIOLENCE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Chelsea Wolfe – &#8220;Birth Of Violence&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/pixies-beneath-the-eyrie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/PIXIES-BENEATH-THE-EYRIE-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Beneath The Eyrie" srcset="https://www.humonegro.com/wp-content/PIXIES-BENEATH-THE-EYRIE-400x240.png 400w, https://www.humonegro.com/wp-content/PIXIES-BENEATH-THE-EYRIE-1000x600.png 1000w, https://www.humonegro.com/wp-content/PIXIES-BENEATH-THE-EYRIE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pixies – &#8220;Beneath The Eyrie&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/chastity-belt-chastity-belt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/CHASTITY-BELT-CHASTITY-BELT-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Chastity Belt" srcset="https://www.humonegro.com/wp-content/CHASTITY-BELT-CHASTITY-BELT-400x240.png 400w, https://www.humonegro.com/wp-content/CHASTITY-BELT-CHASTITY-BELT-1000x600.png 1000w, https://www.humonegro.com/wp-content/CHASTITY-BELT-CHASTITY-BELT-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Chastity Belt – &#8220;Chastity Belt&#8221;</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/galeria/raconteurs-coliseo-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-RACONTEURS-CHILE-2019-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Raconteurs" srcset="https://www.humonegro.com/wp-content/THE-RACONTEURS-CHILE-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/THE-RACONTEURS-CHILE-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/THE-RACONTEURS-CHILE-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/THE-RACONTEURS-CHILE-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de The Raconteurs @ Coliseo Santiago</p></a></li><li><a href="https://www.humonegro.com/galeria/jacob-collier-club-subterraneo-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/JACOB-COLLIER-CHILE-2019-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jacob Collier" srcset="https://www.humonegro.com/wp-content/JACOB-COLLIER-CHILE-2019-400x240.png 400w, https://www.humonegro.com/wp-content/JACOB-COLLIER-CHILE-2019-588x353.png 588w, https://www.humonegro.com/wp-content/JACOB-COLLIER-CHILE-2019-590x354.png 590w, https://www.humonegro.com/wp-content/JACOB-COLLIER-CHILE-2019.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Jacob Collier @ Club Subterráneo</p></a></li><li><a href="https://www.humonegro.com/galeria/10-anos-fauna-parque-mahuidahue-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/LITTLE-SIMZ-CHILE-2019-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Little Simz" srcset="https://www.humonegro.com/wp-content/LITTLE-SIMZ-CHILE-2019-400x240.png 400w, https://www.humonegro.com/wp-content/LITTLE-SIMZ-CHILE-2019-588x353.png 588w, https://www.humonegro.com/wp-content/LITTLE-SIMZ-CHILE-2019-590x354.png 590w, https://www.humonegro.com/wp-content/LITTLE-SIMZ-CHILE-2019.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de 10 Años Fauna @ Parque Mahuidahue</p></a></li><li><a href="https://www.humonegro.com/galeria/iron-maiden-estadio-nacional-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/IRON-MAIDEN-ESTADIO-NACIONAL-2019-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Iron Maiden" srcset="https://www.humonegro.com/wp-content/IRON-MAIDEN-ESTADIO-NACIONAL-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/IRON-MAIDEN-ESTADIO-NACIONAL-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/IRON-MAIDEN-ESTADIO-NACIONAL-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/IRON-MAIDEN-ESTADIO-NACIONAL-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica Iron Maiden @ Estadio Nacional</p></a></li><li><a href="https://www.humonegro.com/galeria/iron-maiden-movistar-arena-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/IRON-MAIDEN-ARENA-2019-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Iron Maiden" srcset="https://www.humonegro.com/wp-content/IRON-MAIDEN-ARENA-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/IRON-MAIDEN-ARENA-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/IRON-MAIDEN-ARENA-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/IRON-MAIDEN-ARENA-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Iron Maiden @ Movistar Arena</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>																	</div><!--mvp-nav-menu-->
																</div><!--mvp-nav-small-mid-right-->
															</div><!--mvp-nav-small-mid-->
														</div><!--mvp-nav-small-left-in-->
													</div><!--mvp-nav-small-left-out-->
												</div><!--mvp-nav-small-cont-->
											</div><!--mvp-nav-small-right-in-->
											<div id="mvp-nav-small-right" class="right relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-small-right-->
										</div><!--mvp-nav-small-right-out-->
									</div><!--mvp-nav-small-wrap-->
								</div><!--mvp-main-box-->
							</div><!--mvp-main-nav-small-cont-->
						</div><!--mvp-main-nav-small-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/"/>
																<div class="mvp-main-body-max">
						<div id="mvp-post-feat-img-wide" class="left relative">
															<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<img width="1000" height="600" src="https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO.png 1000w, https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO-588x353.png 588w, https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO-590x354.png 590w, https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />									<img width="560" height="600" src="https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO-560x600.png" class="mvp-mob-img wp-post-image" alt="" />																		<meta itemprop="url" content="https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO.png">
									<meta itemprop="width" content="1000">
									<meta itemprop="height" content="600">
								</div><!--mvp-post-feat-img-->
														<div id="mvp-post-feat-text-wrap" class="left relative">
								<div class="mvp-post-feat-text-main">
									<div class="mvp-post-feat-text left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/magazine/concursos/"><span class="mvp-post-cat left">Concursos</span></a></h3>
										<h1 class="mvp-post-title mvp-post-title-wide left entry-title" itemprop="headline">Gana invitaciones para ver “Terminator: Destino Oculto”</h1>
																			</div><!--mvp-post-feat-text-->
								</div><!--mvp-post-feat-text-main-->
							</div><!--mvp-post-feat-text-wrap-->
													</div><!--mvp-post-feat-img-wide-->
					</div><!--mvp-main-body-max-->
														<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																	<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/&amp;t=Gana invitaciones para ver “Terminator: Destino Oculto”', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Gana invitaciones para ver “Terminator: Destino Oculto” -&amp;url=https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/&amp;media=https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO.png&amp;description=Gana invitaciones para ver “Terminator: Destino Oculto”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Gana invitaciones para ver “Terminator: Destino Oculto”&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/&amp;t=Gana invitaciones para ver “Terminator: Destino Oculto”', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartir</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Gana invitaciones para ver “Terminator: Destino Oculto” -&amp;url=https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tuitear</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/&amp;media=https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO.png&amp;description=Gana invitaciones para ver “Terminator: Destino Oculto”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Gana invitaciones para ver “Terminator: Destino Oculto” https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Gana invitaciones para ver “Terminator: Destino Oculto”&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-author-info-wrap left relative">
																	<div class="mvp-author-info-thumb left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />																	</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-11-14">14-Nov-2019</time></span>
																			<meta itemprop="dateModified" content="2019-11-14"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/humonegro/" title="Publicados por Equipo HumoNegro" rel="author">Equipo HumoNegro</a></span> <a href="HumoNegro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
																</div><!--mvp-author-info-wrap-->
																																																																				<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_139217" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Si quieres ganar invitaciones dobles para ver &#8220;<strong>Terminator: Destino Oculto&#8221; </strong>desde este próximo jueves <strong>21 de noviembre</strong> en cualquier cine, sólo debes seguir los siguientes pasos:</p>
<h2><strong>Paso 1</strong></h2>
<p style="padding-left: 40px;">En los comentarios (más abajo) dinos cuál es tu película favorita de la saga &#8220;<strong>Terminator</strong>&#8221; y por qué.</p>
<p><strong>IMPORTANTE</strong>: Para comentar, en la casilla “Correo” debes dejar un correo que revises con frecuencia (no aparecerá públicamente); en la casilla “Nombre” <strong>nombre y apellido real</strong>; y en la casilla “Web” <strong>copiar la URL</strong> de tu perfil de Facebook o Twitter, dependiendo de cuál de las dos redes sociales ocupes para concursar (sólo una de ellas). Revisa bien antes de presionar “Publicar comentario”, sólo puedes comentar una vez. <em>(En teléfono, debes usar navegador para que te aparezcan las casillas).</em></p>
<h2><strong>Paso 2</strong></h2>
<p style="padding-left: 40px;">Retuitear y/o compartir en tu muro de Facebook este concurso. Debes dejar esta publicación como pública, y seguirnos en <a href="https://www.facebook.com/HumoNegro" target="_blank" rel="noopener noreferrer"><strong>Facebook</strong></a> y/o en <a href="https://twitter.com/HumoNegro" target="_blank" rel="noopener noreferrer"><strong>Twitter</strong></a>.</p>
<ul>
<li><em>El sorteo se realizará el martes <strong>19 de noviembre en la tarde</strong> y a los ganadores se les indicará vía correo cómo hacer efectivo su premio.</em></li>
<li><em style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">La invitación es intransferible.</em></li>
</ul>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='417' src='https://www.youtube.com/embed/PjarwSq3mxY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=10&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-139217" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-139217" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-139217" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_139217&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/magazine\/concursos\/gana-invitaciones-para-ver-terminator-destino-oculto\/&quot;,&quot;postId&quot;:139217,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://www.humonegro.com/etiquetas/concurso/" rel="tag">Concurso</a><a href="https://www.humonegro.com/etiquetas/terminator/" rel="tag">Terminator</a><a href="https://www.humonegro.com/etiquetas/terminator-dark-fate/" rel="tag">Terminator: Dark Fate</a><a href="https://www.humonegro.com/etiquetas/terminator-destino-oculto/" rel="tag">Terminator: Destino Oculto</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-el-show-de-brant-bjork-en-chile/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Gana invitaciones para el show de Brant Bjork en Chile</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.humonegro.com/wp-content/Asset8.png"/>
																	<meta itemprop="url" content="https://www.humonegro.com/wp-content/Asset8.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="HumoNegro.com">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='addbe015' name='addbe015' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=321&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='710' height='176'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a29a8fda&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=321&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a29a8fda' border='0' alt='' /></a></iframe>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-el-show-de-brant-bjork-en-chile/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/BRANT-BJORK-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/BRANT-BJORK-400x240.png 400w, https://www.humonegro.com/wp-content/BRANT-BJORK-588x353.png 588w, https://www.humonegro.com/wp-content/BRANT-BJORK-590x354.png 590w, https://www.humonegro.com/wp-content/BRANT-BJORK.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/BRANT-BJORK-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/BRANT-BJORK-80x80.png 80w, https://www.humonegro.com/wp-content/BRANT-BJORK-90x90.png 90w, https://www.humonegro.com/wp-content/BRANT-BJORK-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Gana invitaciones para el show de Brant Bjork en Chile</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-la-avant-premiere-de-amityville-el-origen-de-la-maldicion/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/AMITYVILLE-MURDERS-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/AMITYVILLE-MURDERS-400x240.png 400w, https://www.humonegro.com/wp-content/AMITYVILLE-MURDERS-588x353.png 588w, https://www.humonegro.com/wp-content/AMITYVILLE-MURDERS-590x354.png 590w, https://www.humonegro.com/wp-content/AMITYVILLE-MURDERS.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/AMITYVILLE-MURDERS-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/AMITYVILLE-MURDERS-80x80.png 80w, https://www.humonegro.com/wp-content/AMITYVILLE-MURDERS-90x90.png 90w, https://www.humonegro.com/wp-content/AMITYVILLE-MURDERS-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Gana invitaciones para la avant premiere de &#8220;Amityville: El Origen de la Maldición&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-el-show-de-iron-maiden-en-el-estadio-nacional/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/IRON-MAIDEN-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/IRON-MAIDEN-400x240.png 400w, https://www.humonegro.com/wp-content/IRON-MAIDEN-588x353.png 588w, https://www.humonegro.com/wp-content/IRON-MAIDEN-590x354.png 590w, https://www.humonegro.com/wp-content/IRON-MAIDEN.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/IRON-MAIDEN-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/IRON-MAIDEN-80x80.png 80w, https://www.humonegro.com/wp-content/IRON-MAIDEN-90x90.png 90w, https://www.humonegro.com/wp-content/IRON-MAIDEN-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Gana invitaciones para el show de Iron Maiden en el Estadio Nacional</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clic para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-139217 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Responder					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&#038;postid=139217&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Responder&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_CL&#038;jetpack_version=7.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1a7d12e491359ae2923a18ee317e17dab1897eec#parent=https%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Fconcursos%2Fgana-invitaciones-para-ver-terminator-destino-oculto%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/magazine/concursos/"><span class="mvp-post-cat left">Concursos</span></a></h3>
												<h1 class="mvp-post-title left">Gana invitaciones para el show de Brant Bjork en Chile</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 1 mes</span> <p>en</p> <span class="mvp-post-date">11-Oct-2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/humonegro/" title="Publicados por Equipo HumoNegro" rel="author">Equipo HumoNegro</a></span> <a href="HumoNegro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://www.humonegro.com/wp-content/BRANT-BJORK.png" class="attachment- size- wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/BRANT-BJORK.png 1000w, https://www.humonegro.com/wp-content/BRANT-BJORK-588x353.png 588w, https://www.humonegro.com/wp-content/BRANT-BJORK-590x354.png 590w, https://www.humonegro.com/wp-content/BRANT-BJORK-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_137996" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Si quieres ganar invitaciones individuales para el show de <strong>Brant Bjork </strong>este <strong>19 de octubre </strong>en <strong>Sala Metrónomo</strong>, sólo debes seguir los siguientes pasos:</p>
<h2><del><strong>Paso 1</strong></del></h2>
<p style="padding-left: 40px;"><del>En los comentarios (más abajo) cuéntanos cuál es la canción que más esperas en el concierto y por qué.</del></p>
<p><del><strong>IMPORTANTE</strong>: Para comentar, en la casilla “Correo” debes dejar un correo que revises con frecuencia (no aparecerá públicamente); en la casilla “Nombre” <strong>nombre y apellido real</strong>; y en la casilla “Web” <strong>copiar la URL</strong> de tu perfil de Facebook o Twitter, dependiendo de cuál de las dos redes sociales ocupes para concursar (sólo una de ellas). Revisa bien antes de presionar “Publicar comentario”, sólo puedes comentar una vez. <em>(En teléfono, debes usar navegador para que te aparezcan las casillas).</em></del></p>
<h2><del><strong>Paso 2</strong></del></h2>
<p style="padding-left: 40px;"><del>Retuitear y/o compartir en tu muro de Facebook este concurso. Debes dejar esta publicación como pública, y seguirnos en <a href="https://www.facebook.com/HumoNegro" target="_blank" rel="noopener noreferrer"><strong>Facebook</strong></a> y/o en <a href="https://twitter.com/HumoNegro" target="_blank" rel="noopener noreferrer"><strong>Twitter</strong></a>.</del></p>
<ul>
<li><del><em>El sorteo se realizará el miércoles <strong>16 de octubre en la noche</strong> y a los ganadores se les indicará vía correo cómo hacer efectivo su premio.</em></del></li>
<li><del><em>La invitación es intransferible.</em></del></li>
</ul>
<h2 style="text-align: center;"><strong>Ganadores</strong></h2>
<p style="text-align: center;">Germán Domaica</p>
<p style="text-align: center;">Gabriela Garrido</p>
<p style="text-align: center;">Maurico Soler</p>
<p style="text-align: center;">Liliana del Pino</p>
<p style="text-align: center;">José Gallardo</p>
<p style="text-align: center;">Constanza Loyola</p>
<p style="text-align: center;">Esteban Martinez</p>
<p style="text-align: center;">Lorena Garrido</p>
<p style="text-align: center;">Javier Gil</p>
<p style="text-align: center;">Aurelio Muñoz</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='417' src='https://www.youtube.com/embed/d_NViOZszJ0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div id="tps_slideContainer_137346" class="theiaPostSlider_slides">
<div class="theiaPostSlider_preloadedSlide">
<p>Si no quieres arriesgarte con el concurso, información de entradas <strong><a href="https://www.humonegro.com/noticias/anuncian-concierto-de-brant-bjork-en-chile/" target="_blank" rel="noopener noreferrer">AQUÍ</a>.</strong></p>
</div>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-137996" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-el-show-de-brant-bjork-en-chile/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-el-show-de-brant-bjork-en-chile/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-137996" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-el-show-de-brant-bjork-en-chile/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-el-show-de-brant-bjork-en-chile/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-el-show-de-brant-bjork-en-chile/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-137996" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-el-show-de-brant-bjork-en-chile/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-el-show-de-brant-bjork-en-chile/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-el-show-de-brant-bjork-en-chile/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-el-show-de-brant-bjork-en-chile/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_137996&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/magazine\/concursos\/gana-invitaciones-para-el-show-de-brant-bjork-en-chile\/&quot;,&quot;postId&quot;:137996,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-el-show-de-brant-bjork-en-chile/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<div class="theiaStickySidebar"><section id="mvp_ad_widget-2" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://www.humonegro.com/noticias/detalle-de-entradas-para-el-debut-de-sammy-hagar-the-circle-en-chile/"><img src="https://www.humonegro.com/ads/300x250_sammyhagar.jpg" /></a>

<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a49ab389' name='a49ab389' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=320&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='400'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a9705e24&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=320&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a9705e24' border='0' alt='' /></a></iframe>
			</div><!--mvp-widget-ad-->
		</section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!--<div style="width:100%;">
<iframe width="100%" height="240" src="https://www.youtube.com/embed/ZiY3bKsiCao?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>--></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/HumoNegro" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Discos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.humonegro.com/discos/cult-of-luna-a-dawn-to-fear/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/CULT-OF-LUNA-A-DAWN-TO-FEAR-400x240.png" class="mvp-reg-img wp-post-image" alt="A Dawn To Fear" srcset="https://www.humonegro.com/wp-content/CULT-OF-LUNA-A-DAWN-TO-FEAR-400x240.png 400w, https://www.humonegro.com/wp-content/CULT-OF-LUNA-A-DAWN-TO-FEAR-1000x600.png 1000w, https://www.humonegro.com/wp-content/CULT-OF-LUNA-A-DAWN-TO-FEAR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/CULT-OF-LUNA-A-DAWN-TO-FEAR-80x80.png" class="mvp-mob-img wp-post-image" alt="A Dawn To Fear" srcset="https://www.humonegro.com/wp-content/CULT-OF-LUNA-A-DAWN-TO-FEAR-80x80.png 80w, https://www.humonegro.com/wp-content/CULT-OF-LUNA-A-DAWN-TO-FEAR-90x90.png 90w, https://www.humonegro.com/wp-content/CULT-OF-LUNA-A-DAWN-TO-FEAR-588x588.png 588w, https://www.humonegro.com/wp-content/CULT-OF-LUNA-A-DAWN-TO-FEAR-150x150.png 150w, https://www.humonegro.com/wp-content/CULT-OF-LUNA-A-DAWN-TO-FEAR.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 días</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cult Of Luna – &#8220;A Dawn To Fear&#8221;</h2>
															<p>Lo inequívoco, por más que pareciera mantenerse estático, puede ser radicalmente arrancado por un vendaval de circunstancias, y en lo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/vivian-girls-memory/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/VIVIAN-GIRLS-MEMORY-400x240.png" class="mvp-reg-img wp-post-image" alt="Memory" srcset="https://www.humonegro.com/wp-content/VIVIAN-GIRLS-MEMORY-400x240.png 400w, https://www.humonegro.com/wp-content/VIVIAN-GIRLS-MEMORY-1000x600.png 1000w, https://www.humonegro.com/wp-content/VIVIAN-GIRLS-MEMORY-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/VIVIAN-GIRLS-MEMORY-80x80.png" class="mvp-mob-img wp-post-image" alt="Memory" srcset="https://www.humonegro.com/wp-content/VIVIAN-GIRLS-MEMORY-80x80.png 80w, https://www.humonegro.com/wp-content/VIVIAN-GIRLS-MEMORY-90x90.png 90w, https://www.humonegro.com/wp-content/VIVIAN-GIRLS-MEMORY-588x588.png 588w, https://www.humonegro.com/wp-content/VIVIAN-GIRLS-MEMORY-150x150.png 150w, https://www.humonegro.com/wp-content/VIVIAN-GIRLS-MEMORY.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 días</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Vivian Girls – &#8220;Memory&#8221;</h2>
															<p>No todos los retornos son buenos y no todas las segundas partes son de lo peor, o al menos así...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/chelsea-wolfe-birth-of-violence/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/CHELSEA-WOLFE-BIRTH-OF-VIOLENCE-400x240.png" class="mvp-reg-img wp-post-image" alt="Birth Of Violence" srcset="https://www.humonegro.com/wp-content/CHELSEA-WOLFE-BIRTH-OF-VIOLENCE-400x240.png 400w, https://www.humonegro.com/wp-content/CHELSEA-WOLFE-BIRTH-OF-VIOLENCE-1000x600.png 1000w, https://www.humonegro.com/wp-content/CHELSEA-WOLFE-BIRTH-OF-VIOLENCE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/CHELSEA-WOLFE-BIRTH-OF-VIOLENCE-80x80.png" class="mvp-mob-img wp-post-image" alt="Birth Of Violence" srcset="https://www.humonegro.com/wp-content/CHELSEA-WOLFE-BIRTH-OF-VIOLENCE-80x80.png 80w, https://www.humonegro.com/wp-content/CHELSEA-WOLFE-BIRTH-OF-VIOLENCE-90x90.png 90w, https://www.humonegro.com/wp-content/CHELSEA-WOLFE-BIRTH-OF-VIOLENCE-588x588.png 588w, https://www.humonegro.com/wp-content/CHELSEA-WOLFE-BIRTH-OF-VIOLENCE-150x150.png 150w, https://www.humonegro.com/wp-content/CHELSEA-WOLFE-BIRTH-OF-VIOLENCE.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 días</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Chelsea Wolfe – &#8220;Birth Of Violence&#8221;</h2>
															<p>Diez años cargan con una simbología que acerca más a lo divino que a lo terrenal. No sólo hay un...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/pixies-beneath-the-eyrie/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/PIXIES-BENEATH-THE-EYRIE-400x240.png" class="mvp-reg-img wp-post-image" alt="Beneath The Eyrie" srcset="https://www.humonegro.com/wp-content/PIXIES-BENEATH-THE-EYRIE-400x240.png 400w, https://www.humonegro.com/wp-content/PIXIES-BENEATH-THE-EYRIE-1000x600.png 1000w, https://www.humonegro.com/wp-content/PIXIES-BENEATH-THE-EYRIE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/PIXIES-BENEATH-THE-EYRIE-80x80.png" class="mvp-mob-img wp-post-image" alt="Beneath The Eyrie" srcset="https://www.humonegro.com/wp-content/PIXIES-BENEATH-THE-EYRIE-80x80.png 80w, https://www.humonegro.com/wp-content/PIXIES-BENEATH-THE-EYRIE-90x90.png 90w, https://www.humonegro.com/wp-content/PIXIES-BENEATH-THE-EYRIE-588x588.png 588w, https://www.humonegro.com/wp-content/PIXIES-BENEATH-THE-EYRIE-150x150.png 150w, https://www.humonegro.com/wp-content/PIXIES-BENEATH-THE-EYRIE.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 días</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Pixies – &#8220;Beneath The Eyrie&#8221;</h2>
															<p>Luego de dos apuestas mal logradas, Pixies vuelve al estudio y lanza su mejor disco desde su retorno en 2004....</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/chastity-belt-chastity-belt/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/CHASTITY-BELT-CHASTITY-BELT-400x240.png" class="mvp-reg-img wp-post-image" alt="Chastity Belt" srcset="https://www.humonegro.com/wp-content/CHASTITY-BELT-CHASTITY-BELT-400x240.png 400w, https://www.humonegro.com/wp-content/CHASTITY-BELT-CHASTITY-BELT-1000x600.png 1000w, https://www.humonegro.com/wp-content/CHASTITY-BELT-CHASTITY-BELT-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/CHASTITY-BELT-CHASTITY-BELT-80x80.png" class="mvp-mob-img wp-post-image" alt="Chastity Belt" srcset="https://www.humonegro.com/wp-content/CHASTITY-BELT-CHASTITY-BELT-80x80.png 80w, https://www.humonegro.com/wp-content/CHASTITY-BELT-CHASTITY-BELT-90x90.png 90w, https://www.humonegro.com/wp-content/CHASTITY-BELT-CHASTITY-BELT-588x588.png 588w, https://www.humonegro.com/wp-content/CHASTITY-BELT-CHASTITY-BELT-150x150.png 150w, https://www.humonegro.com/wp-content/CHASTITY-BELT-CHASTITY-BELT.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Chastity Belt – &#8220;Chastity Belt&#8221;</h2>
															<p>Saudade es un vocablo portugués cuyo significado se acerca a la definición de melancolía; un estado afectivo estimulado por la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/as-i-lay-dying-shaped-by-fire/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/AS-I-LAY-DYING-SHAPED-BY-FIRE-400x240.png" class="mvp-reg-img wp-post-image" alt="Shaped By Fire" srcset="https://www.humonegro.com/wp-content/AS-I-LAY-DYING-SHAPED-BY-FIRE-400x240.png 400w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-SHAPED-BY-FIRE-1000x600.png 1000w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-SHAPED-BY-FIRE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/AS-I-LAY-DYING-SHAPED-BY-FIRE-80x80.png" class="mvp-mob-img wp-post-image" alt="Shaped By Fire" srcset="https://www.humonegro.com/wp-content/AS-I-LAY-DYING-SHAPED-BY-FIRE-80x80.png 80w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-SHAPED-BY-FIRE-90x90.png 90w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-SHAPED-BY-FIRE-588x588.png 588w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-SHAPED-BY-FIRE-150x150.png 150w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-SHAPED-BY-FIRE.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">As I Lay Dying – &#8220;Shaped By Fire&#8221;</h2>
															<p>Durante la primera década del siglo XXI, hubo un estallido de agrupaciones que tomaron variaciones más melódicas para combinar el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/brittany-howard-jamie/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/BRITTANY-HOWARD-JAIME-400x240.png" class="mvp-reg-img wp-post-image" alt="Jamie" srcset="https://www.humonegro.com/wp-content/BRITTANY-HOWARD-JAIME-400x240.png 400w, https://www.humonegro.com/wp-content/BRITTANY-HOWARD-JAIME-1000x600.png 1000w, https://www.humonegro.com/wp-content/BRITTANY-HOWARD-JAIME-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/BRITTANY-HOWARD-JAIME-80x80.png" class="mvp-mob-img wp-post-image" alt="Jamie" srcset="https://www.humonegro.com/wp-content/BRITTANY-HOWARD-JAIME-80x80.png 80w, https://www.humonegro.com/wp-content/BRITTANY-HOWARD-JAIME-90x90.png 90w, https://www.humonegro.com/wp-content/BRITTANY-HOWARD-JAIME-588x588.png 588w, https://www.humonegro.com/wp-content/BRITTANY-HOWARD-JAIME-150x150.png 150w, https://www.humonegro.com/wp-content/BRITTANY-HOWARD-JAIME.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Brittany Howard – &#8220;Jaime&#8221;</h2>
															<p>Cuando Brittany Howard anunció su primer proyecto como solista, alejada de sus compañeros de Alabama Shakes, las reacciones de sorpresa...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/cevlade-rainviento/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/CEVLADÉ-RAINVIENTO-400x240.png" class="mvp-reg-img wp-post-image" alt="RainViento" srcset="https://www.humonegro.com/wp-content/CEVLADÉ-RAINVIENTO-400x240.png 400w, https://www.humonegro.com/wp-content/CEVLADÉ-RAINVIENTO-1000x600.png 1000w, https://www.humonegro.com/wp-content/CEVLADÉ-RAINVIENTO-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/CEVLADÉ-RAINVIENTO-80x80.png" class="mvp-mob-img wp-post-image" alt="RainViento" srcset="https://www.humonegro.com/wp-content/CEVLADÉ-RAINVIENTO-80x80.png 80w, https://www.humonegro.com/wp-content/CEVLADÉ-RAINVIENTO-90x90.png 90w, https://www.humonegro.com/wp-content/CEVLADÉ-RAINVIENTO-588x588.png 588w, https://www.humonegro.com/wp-content/CEVLADÉ-RAINVIENTO-150x150.png 150w, https://www.humonegro.com/wp-content/CEVLADÉ-RAINVIENTO.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cevladé – &#8220;RainViento&#8221;</h2>
															<p>A estas alturas, no debiera ser sorpresivo que Cevladé saque un disco de alta relevancia, calidad y arrojo no sólo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/iggy-pop-free/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/IGGY-POP-FREE-400x240.png" class="mvp-reg-img wp-post-image" alt="Free" srcset="https://www.humonegro.com/wp-content/IGGY-POP-FREE-400x240.png 400w, https://www.humonegro.com/wp-content/IGGY-POP-FREE-1000x600.png 1000w, https://www.humonegro.com/wp-content/IGGY-POP-FREE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/IGGY-POP-FREE-80x80.png" class="mvp-mob-img wp-post-image" alt="Free" srcset="https://www.humonegro.com/wp-content/IGGY-POP-FREE-80x80.png 80w, https://www.humonegro.com/wp-content/IGGY-POP-FREE-90x90.png 90w, https://www.humonegro.com/wp-content/IGGY-POP-FREE-588x588.png 588w, https://www.humonegro.com/wp-content/IGGY-POP-FREE-150x150.png 150w, https://www.humonegro.com/wp-content/IGGY-POP-FREE.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Iggy Pop – &#8220;Free&#8221;</h2>
															<p>Puede parecer extraño que un artista que ha hecho literalmente lo que se le ha antojado a lo largo de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/diego-lorenzini-de-algo-hay-que-morir/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/DIEGO-LORENZINI-DE-ALGO-HAY-QUE-MORIR-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/DIEGO-LORENZINI-DE-ALGO-HAY-QUE-MORIR-400x240.png 400w, https://www.humonegro.com/wp-content/DIEGO-LORENZINI-DE-ALGO-HAY-QUE-MORIR-1000x600.png 1000w, https://www.humonegro.com/wp-content/DIEGO-LORENZINI-DE-ALGO-HAY-QUE-MORIR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/DIEGO-LORENZINI-DE-ALGO-HAY-QUE-MORIR-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/DIEGO-LORENZINI-DE-ALGO-HAY-QUE-MORIR-80x80.png 80w, https://www.humonegro.com/wp-content/DIEGO-LORENZINI-DE-ALGO-HAY-QUE-MORIR-90x90.png 90w, https://www.humonegro.com/wp-content/DIEGO-LORENZINI-DE-ALGO-HAY-QUE-MORIR-588x588.png 588w, https://www.humonegro.com/wp-content/DIEGO-LORENZINI-DE-ALGO-HAY-QUE-MORIR-150x150.png 150w, https://www.humonegro.com/wp-content/DIEGO-LORENZINI-DE-ALGO-HAY-QUE-MORIR.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Diego Lorenzini – &#8220;De Algo Hay Que Morir&#8221;</h2>
															<p>El ingenio de la cultura chilena es algo que se ha instaurado como característica generalizada, como también la capacidad de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Publicidad</span>
							<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a34e2ea0' name='a34e2ea0' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=319&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='560'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a86fc08f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=319&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a86fc08f' border='0' alt='' /></a></iframe>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- /1018589/300x250 -->
	<div id='div-gpt-ad-1431909315185-4' style='height:100%; width:100%; padding:15px 0px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-4'); });
	</script>
	</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo Último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/horarios-para-el-show-de-interpol-en-chile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/INTERPOL-2-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/INTERPOL-2-80x80.png 80w, https://www.humonegro.com/wp-content/INTERPOL-2-90x90.png 90w, https://www.humonegro.com/wp-content/INTERPOL-2-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 57 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Horarios para el show de Interpol en Chile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO-80x80.png 80w, https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO-90x90.png 90w, https://www.humonegro.com/wp-content/TERMINATOR-DARK-FATE-CONCURSO-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Concursos</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Gana invitaciones para ver “Terminator: Destino Oculto”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/pet-shop-boys-anuncia-nuevo-disco-y-estrena-cancion-burning-the-heather/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/PET-SHOP-BOYS-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/PET-SHOP-BOYS-1-80x80.png 80w, https://www.humonegro.com/wp-content/PET-SHOP-BOYS-1-90x90.png 90w, https://www.humonegro.com/wp-content/PET-SHOP-BOYS-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pet Shop Boys anuncia nuevo disco y estrena canción: &#8220;Burning The Heather&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/galeria/raconteurs-coliseo-2019/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-RACONTEURS-CHILE-2019-GF-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Raconteurs" srcset="https://www.humonegro.com/wp-content/THE-RACONTEURS-CHILE-2019-GF-80x80.png 80w, https://www.humonegro.com/wp-content/THE-RACONTEURS-CHILE-2019-GF-90x90.png 90w, https://www.humonegro.com/wp-content/THE-RACONTEURS-CHILE-2019-GF-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Galería</span><span class="mvp-cd-date left relative">Hace 10 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Galería fotográfica de The Raconteurs @ Coliseo Santiago</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/show-de-los-cafres-sera-recalendarizado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/LOS-CAFRES-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/LOS-CAFRES-1-80x80.png 80w, https://www.humonegro.com/wp-content/LOS-CAFRES-1-90x90.png 90w, https://www.humonegro.com/wp-content/LOS-CAFRES-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 24 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Show de Los Cafres será recalendarizado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/la-musica-es-vida-no-estamos-en-guerra-comunicado-de-la-prensa-musical-independiente/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/BANDERA-NEGRA-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/BANDERA-NEGRA-80x80.png 80w, https://www.humonegro.com/wp-content/BANDERA-NEGRA-90x90.png 90w, https://www.humonegro.com/wp-content/BANDERA-NEGRA-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La música es vida, NO estamos en guerra: comunicado de la prensa musical independiente</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/en-vivo/iron-maiden-en-el-estadio-nacional-la-magia-de-los-tres-tercios/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/IRON-MAIDEN-ESTADIO-NACIONAL-2019-REVIEW-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Iron Maiden" srcset="https://www.humonegro.com/wp-content/IRON-MAIDEN-ESTADIO-NACIONAL-2019-REVIEW-80x80.png 80w, https://www.humonegro.com/wp-content/IRON-MAIDEN-ESTADIO-NACIONAL-2019-REVIEW-90x90.png 90w, https://www.humonegro.com/wp-content/IRON-MAIDEN-ESTADIO-NACIONAL-2019-REVIEW-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">En Vivo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Iron Maiden en el Estadio Nacional: La magia de los tres tercios</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/galeria/iron-maiden-estadio-nacional-2019/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/IRON-MAIDEN-ESTADIO-NACIONAL-2019-GF-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Iron Maiden" srcset="https://www.humonegro.com/wp-content/IRON-MAIDEN-ESTADIO-NACIONAL-2019-GF-80x80.png 80w, https://www.humonegro.com/wp-content/IRON-MAIDEN-ESTADIO-NACIONAL-2019-GF-90x90.png 90w, https://www.humonegro.com/wp-content/IRON-MAIDEN-ESTADIO-NACIONAL-2019-GF-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Galería</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Galería fotográfica Iron Maiden @ Estadio Nacional</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/agenda-de-conciertos-en-estado-de-emergencia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/AGENDA-EMERGENCIA-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/AGENDA-EMERGENCIA-80x80.png 80w, https://www.humonegro.com/wp-content/AGENDA-EMERGENCIA-90x90.png 90w, https://www.humonegro.com/wp-content/AGENDA-EMERGENCIA-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Agenda de conciertos en Estado de Emergencia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/anuncian-show-de-killswitch-engage-en-chile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/KILLSWITCH-ENGAGE-2019-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/KILLSWITCH-ENGAGE-2019-80x80.png 80w, https://www.humonegro.com/wp-content/KILLSWITCH-ENGAGE-2019-90x90.png 90w, https://www.humonegro.com/wp-content/KILLSWITCH-ENGAGE-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Anuncian show de Killswitch Engage en Chile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/the-black-crowes-toco-su-primer-show-de-reunion/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019-80x80.png 80w, https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019-90x90.png 90w, https://www.humonegro.com/wp-content/THE-BLACK-CROWES-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The Black Crowes tocó su primer show de reunión</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nuevo-video-de-riverside-wasteland/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/RIVERSIDE-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Riverside" srcset="https://www.humonegro.com/wp-content/RIVERSIDE-1-80x80.png 80w, https://www.humonegro.com/wp-content/RIVERSIDE-1-90x90.png 90w, https://www.humonegro.com/wp-content/RIVERSIDE-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de Riverside: &#8220;Wasteland&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nuevo-video-de-the-raconteurs-somedays-i-dont-feel-like-trying/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-RACONTEURS-201-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-RACONTEURS-201-80x80.png 80w, https://www.humonegro.com/wp-content/THE-RACONTEURS-201-90x90.png 90w, https://www.humonegro.com/wp-content/THE-RACONTEURS-201-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de The Raconteurs: &#8220;Somedays (I Don’t Feel Like Trying)&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/bauhaus-toco-su-primer-show-en-13-anos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/BAUHAUS-2008-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/BAUHAUS-2008-80x80.png 80w, https://www.humonegro.com/wp-content/BAUHAUS-2008-90x90.png 90w, https://www.humonegro.com/wp-content/BAUHAUS-2008-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bauhaus tocó su primer show en 13 años</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/deftones-interpreto-smile-por-primera-vez-en-vivo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/DEFTONES-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Deftones" srcset="https://www.humonegro.com/wp-content/DEFTONES-1-80x80.png 80w, https://www.humonegro.com/wp-content/DEFTONES-1-150x150.png 150w, https://www.humonegro.com/wp-content/DEFTONES-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Deftones interpretó &#8220;Smile&#8221; por primera vez en vivo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section></div>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.humonegro.com/noticias/nueva-cancion-de-bring-me-the-horizon-ludens/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-1-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-1-400x240.png 400w, https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-1-588x353.png 588w, https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-1-590x354.png 590w, https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-1.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-1-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-1-80x80.png 80w, https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-1-90x90.png 90w, https://www.humonegro.com/wp-content/BRING-ME-THE-HORIZON-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Nueva canción de Bring Me The Horizon: &#8220;Ludens&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-lindemann-knebel/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/LINDEMANN-1-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/LINDEMANN-1-400x240.png 400w, https://www.humonegro.com/wp-content/LINDEMANN-1-588x353.png 588w, https://www.humonegro.com/wp-content/LINDEMANN-1-590x354.png 590w, https://www.humonegro.com/wp-content/LINDEMANN-1.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/LINDEMANN-1-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/LINDEMANN-1-80x80.png 80w, https://www.humonegro.com/wp-content/LINDEMANN-1-90x90.png 90w, https://www.humonegro.com/wp-content/LINDEMANN-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Nueva canción y video de Lindemann: &#8220;Knebel&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/d-r-i-hara-gira-por-chile/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/DIRTY-ROTTEN-IMBECILES-400x240.png" class="mvp-reg-img wp-post-image" alt="D.R.I." srcset="https://www.humonegro.com/wp-content/DIRTY-ROTTEN-IMBECILES-400x240.png 400w, https://www.humonegro.com/wp-content/DIRTY-ROTTEN-IMBECILES-588x353.png 588w, https://www.humonegro.com/wp-content/DIRTY-ROTTEN-IMBECILES-590x354.png 590w, https://www.humonegro.com/wp-content/DIRTY-ROTTEN-IMBECILES.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/DIRTY-ROTTEN-IMBECILES-80x80.png" class="mvp-mob-img wp-post-image" alt="D.R.I." srcset="https://www.humonegro.com/wp-content/DIRTY-ROTTEN-IMBECILES-80x80.png 80w, https://www.humonegro.com/wp-content/DIRTY-ROTTEN-IMBECILES-150x150.png 150w, https://www.humonegro.com/wp-content/DIRTY-ROTTEN-IMBECILES-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>D.R.I. hará gira por Chile</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/nuevo-video-de-the-raconteurs-somedays-i-dont-feel-like-trying/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-RACONTEURS-201-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-RACONTEURS-201-400x240.png 400w, https://www.humonegro.com/wp-content/THE-RACONTEURS-201-588x353.png 588w, https://www.humonegro.com/wp-content/THE-RACONTEURS-201-590x354.png 590w, https://www.humonegro.com/wp-content/THE-RACONTEURS-201.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-RACONTEURS-201-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-RACONTEURS-201-80x80.png 80w, https://www.humonegro.com/wp-content/THE-RACONTEURS-201-90x90.png 90w, https://www.humonegro.com/wp-content/THE-RACONTEURS-201-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Nuevo video de The Raconteurs: &#8220;Somedays (I Don’t Feel Like Trying)&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/bauhaus-toco-su-primer-show-en-13-anos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/BAUHAUS-2008-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/BAUHAUS-2008-400x240.png 400w, https://www.humonegro.com/wp-content/BAUHAUS-2008-588x353.png 588w, https://www.humonegro.com/wp-content/BAUHAUS-2008-590x354.png 590w, https://www.humonegro.com/wp-content/BAUHAUS-2008.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/BAUHAUS-2008-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/BAUHAUS-2008-80x80.png 80w, https://www.humonegro.com/wp-content/BAUHAUS-2008-90x90.png 90w, https://www.humonegro.com/wp-content/BAUHAUS-2008-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Bauhaus tocó su primer show en 13 años</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/minerva-abrira-el-show-de-bullet-for-my-valentine-en-chile/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/MINERVA-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/MINERVA-400x240.png 400w, https://www.humonegro.com/wp-content/MINERVA-588x353.png 588w, https://www.humonegro.com/wp-content/MINERVA-590x354.png 590w, https://www.humonegro.com/wp-content/MINERVA.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/MINERVA-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/MINERVA-80x80.png 80w, https://www.humonegro.com/wp-content/MINERVA-90x90.png 90w, https://www.humonegro.com/wp-content/MINERVA-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Minerva abrirá el show de Bullet For My Valentine en Chile</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/the-repentless-killogy-de-slayer-sera-lanzado-a-traves-de-nuclear-blast-chile/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/SLAYER-2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SLAYER-2019-400x240.png 400w, https://www.humonegro.com/wp-content/SLAYER-2019-588x353.png 588w, https://www.humonegro.com/wp-content/SLAYER-2019-590x354.png 590w, https://www.humonegro.com/wp-content/SLAYER-2019.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/SLAYER-2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SLAYER-2019-80x80.png 80w, https://www.humonegro.com/wp-content/SLAYER-2019-90x90.png 90w, https://www.humonegro.com/wp-content/SLAYER-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>&#8220;The Repentless Killogy&#8221; de Slayer será lanzado a través de Nuclear Blast Chile</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/primer-adelanto-del-nuevo-album-de-king-diamond-masquerade-of-madness/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/KING-DIAMOND-CHILE-2017-400x240.png" class="mvp-reg-img wp-post-image" alt="King Diamond" srcset="https://www.humonegro.com/wp-content/KING-DIAMOND-CHILE-2017-400x240.png 400w, https://www.humonegro.com/wp-content/KING-DIAMOND-CHILE-2017-588x353.png 588w, https://www.humonegro.com/wp-content/KING-DIAMOND-CHILE-2017-590x354.png 590w, https://www.humonegro.com/wp-content/KING-DIAMOND-CHILE-2017.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/KING-DIAMOND-CHILE-2017-80x80.png" class="mvp-mob-img wp-post-image" alt="King Diamond" srcset="https://www.humonegro.com/wp-content/KING-DIAMOND-CHILE-2017-80x80.png 80w, https://www.humonegro.com/wp-content/KING-DIAMOND-CHILE-2017-150x150.png 150w, https://www.humonegro.com/wp-content/KING-DIAMOND-CHILE-2017-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Primer adelanto del nuevo álbum de King Diamond: &#8220;Masquerade Of Madness&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset9.png" alt="HumoNegro.com" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-home-container"><ul id="menu-home-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 – Todos los derechos reservados – HumoNegro.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            	<div style="display:none">
	<div class="grofile-hash-map-7bbbb0ab5802457ffce3f6351e5ff444">
	</div>
	</div>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=904348723024241&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=904348723024241&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=139217&cd[content_name]=Gana+invitaciones+para+ver+%E2%80%9CTerminator%3A+Destino+Oculto%E2%80%9D&cd[categories]=Concursos&cd[tags]=Concurso%2C+Terminator%2C+Terminator%3A+Dark+Fate%2C+Terminator%3A+Destino+Oculto" alt="facebook_pixel"></noscript>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.humonegro.com\/magazine\/concursos\/gana-invitaciones-para-ver-terminator-destino-oculto\/":139217,"https:\/\/www.humonegro.com\/magazine\/concursos\/gana-invitaciones-para-el-show-de-brant-bjork-en-chile\/":137996};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/magazine/concursos/gana-invitaciones-para-ver-terminator-destino-oculto/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.4'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/retina.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=7.8'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script async="async" type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- Start Of Script Generated By cforms v14.5 [Oliver Seidel | www.deliciousdays.com] -->
<script type="text/javascript">
	var cfCAL={};
	cfCAL.dateFormat = "dd/MM/yyyy";
	cfCAL.dayNames = ["D","L","M","X","J","V","S"];
	cfCAL.abbrDayNames = ["D","L","M","X","J","V","S"];
	cfCAL.monthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.abbrMonthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.firstDayOfWeek = "1";
	cfCAL.fullYearStart = "20";
	cfCAL.TEXT_PREV_YEAR="";
	cfCAL.TEXT_NEXT_YEAR="";
	cfCAL.TEXT_PREV_MONTH="Previous Month";
	cfCAL.TEXT_NEXT_MONTH="Next Month";
	cfCAL.TEXT_CLOSE="Close";
	cfCAL.TEXT_CHOOSE_DATE="Choose Date";
	cfCAL.changeYear=false;
	cfCAL.ROOT="https://www.humonegro.com/wp-content/plugins/cforms";

	jQuery(function() { 
		if( 1||jQuery.datepicker ){
			jQuery(".cf_date").datepicker({
				"buttonImage": cfCAL.ROOT+"/js/calendar.gif", changeYear: cfCAL.changeYear, buttonImageOnly: true, buttonText: cfCAL.TEXT_CHOOSE_DATE, showOn: "both",
				"dateFormat": cfCAL.dateFormat, "dayNamesMin": cfCAL.dayNames, "dayNamesShort": cfCAL.dayNames, "monthNames": cfCAL.monthNames, firstDay:cfCAL.firstDayOfWeek,
				"nextText": cfCAL.TEXT_NEXT_MONTH, "prevText": cfCAL.TEXT_PREV_MONTH, "closeText": cfCAL.TEXT_CLOSE });
		}
	});
</script>
<!-- End Of Script Generated By cforms -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=139217&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1a7d12e491359ae2923a18ee317e17dab1897eec#parent=https%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Fconcursos%2Fgana-invitaciones-para-ver-terminator-destino-oculto%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=139217&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1a7d12e491359ae2923a18ee317e17dab1897eec#parent=https%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Fconcursos%2Fgana-invitaciones-para-ver-terminator-destino-oculto%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'38058951',post:'139217',tz:'-3',srv:'www.humonegro.com'} ]);
	_stq.push([ 'clickTrackerInit', '38058951', '139217' ]);
</script>
</body>
</html>