<!DOCTYPE html>
<html lang="es-CL">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.humonegro.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW.png" />
		<meta name="twitter:image" content="https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW.png" />
	<meta property="og:url" content="https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/" />
<meta property="og:title" content="Turbonegro: La fiesta bajo tierra" />
<meta property="og:description" content="¿Cuáles son los factores que determinan el éxito de un show? Esa es una pregunta que siempre es importante plantearse cuando se presentan contextos como el de la noche del viernes en Club Blondie, donde tuvimos en Chile el debut de Turbonegro, una de las bandas más importantes del rock noruego y que se alejó [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/">
<meta name="twitter:title" content="Turbonegro: La fiesta bajo tierra">
<meta name="twitter:description" content="¿Cuáles son los factores que determinan el éxito de un show? Esa es una pregunta que siempre es importante plantearse cuando se presentan contextos como el de la noche del viernes en Club Blondie, donde tuvimos en Chile el debut de Turbonegro, una de las bandas más importantes del rock noruego y que se alejó [&hellip;]">
<title>Turbonegro: La fiesta bajo tierra | HumoNegro.com</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Review y galería fotográfica"/>
<link rel="canonical" href="https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Turbonegro: La fiesta bajo tierra | HumoNegro.com" />
<meta property="og:description" content="Review y galería fotográfica" />
<meta property="og:url" content="https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/" />
<meta property="og:site_name" content="HumoNegro.com" />
<meta property="article:publisher" content="http://www.facebook.com/HumoNegro" />
<meta property="article:tag" content="Club Blondie" />
<meta property="article:tag" content="Turbonegro" />
<meta property="article:tag" content="Turbonegro En Chile" />
<meta property="article:section" content="En Vivo" />
<meta property="article:published_time" content="2019-09-14T18:29:42+00:00" />
<meta property="article:modified_time" content="2019-09-14T18:32:29+00:00" />
<meta property="og:updated_time" content="2019-09-14T18:32:29+00:00" />
<meta property="og:image" content="https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW.png" />
<meta property="og:image:secure_url" content="https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Review y galería fotográfica" />
<meta name="twitter:title" content="Turbonegro: La fiesta bajo tierra | HumoNegro.com" />
<meta name="twitter:site" content="@HumoNegro" />
<meta name="twitter:image" content="https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW.png" />
<meta name="twitter:creator" content="@Cabrales_III" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.humonegro.com/#website","url":"https://www.humonegro.com/","name":"HumoNegro.com","potentialAction":{"@type":"SearchAction","target":"https://www.humonegro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/#primaryimage","url":"https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW.png","width":1000,"height":600,"caption":"Turbonegro"},{"@type":"WebPage","@id":"https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/#webpage","url":"https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/","inLanguage":"es-CL","name":"Turbonegro: La fiesta bajo tierra | HumoNegro.com","isPartOf":{"@id":"https://www.humonegro.com/#website"},"primaryImageOfPage":{"@id":"https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/#primaryimage"},"datePublished":"2019-09-14T18:29:42+00:00","dateModified":"2019-09-14T18:32:29+00:00","author":{"@id":"https://www.humonegro.com/#/schema/person/99b670aa4da115ed8a9c9b6d8899dec3"},"description":"Review y galer\u00eda fotogr\u00e1fica"},{"@type":["Person"],"@id":"https://www.humonegro.com/#/schema/person/99b670aa4da115ed8a9c9b6d8899dec3","name":"Manuel Cabrales","image":{"@type":"ImageObject","@id":"https://www.humonegro.com/#authorlogo","url":"https://secure.gravatar.com/avatar/e60c4433603515ca63314d674307409e?s=96&d=mm&r=g","caption":"Manuel Cabrales"},"sameAs":["https://twitter.com/https://twitter.com/Cabrales_III"]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.1');</script>
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.humonegro.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed" href="https://www.humonegro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed de comentarios" href="https://www.humonegro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Turbonegro: La fiesta bajo tierra Feed de comentarios" href="https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.humonegro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.humonegro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #8dbb18;
					fill: #8dbb18;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 25px;
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #b4e537;
					fill: #b4e537;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #686868 !important;
					fill: #686868 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/style.css?ver=5.2.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/reset.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=5.2.3#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"136303","content_name":"Turbonegro: La fiesta bajo tierra","categories":"En Vivo","tags":"Club Blondie, Turbonegro, Turbonegro En Chile"},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["904348723024241"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":136303,"content_name":"Turbonegro: La fiesta bajo tierra","categories":"En Vivo","tags":"Club Blondie, Turbonegro, Turbonegro En Chile"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/www.humonegro.com","ajaxUrl":"https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.humonegro.com","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.7.1'></script>
<link rel='https://api.w.org/' href='https://www.humonegro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.humonegro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.humonegro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://humoneg.ro/2AfBdAG' />
<link rel="alternate" type="application/json+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fen-vivo%2Fturbonegro-la-fiesta-bajo-tierra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fen-vivo%2Fturbonegro-la-fiesta-bajo-tierra%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://www.humonegro.com/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="https://www.humonegro.com/wp-content/plugins/cforms/js/cforms.js"></script>
<meta name="generator" content="Custom Login v3.2.9" />

		<div id="fb-root"></div>
		<script type="text/javascript">
			FB.XFBML.parse();
		</script><!-- Markup (JSON-LD) structured in schema.org ver.4.6.5 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/"
    },
    "headline": "Turbonegro: La fiesta bajo tierra",
    "datePublished": "2019-09-14T15:29:42-0300",
    "dateModified": "2019-09-14T15:32:29-0300",
    "author": {
        "@type": "Person",
        "name": "Manuel Cabrales"
    },
    "description": "¿Cuáles son los factores que determinan el éxito de un show? Esa es una pregunta que siempre es importante pla",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro.com"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/"
    },
    "headline": "Turbonegro: La fiesta bajo tierra",
    "datePublished": "2019-09-14T15:29:42-0300",
    "dateModified": "2019-09-14T15:32:29-0300",
    "author": {
        "@type": "Person",
        "name": "Manuel Cabrales"
    },
    "description": "¿Cuáles son los factores que determinan el éxito de un show? Esa es una pregunta que siempre es importante pla",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.humonegro.com/wp-content/themes/HN2010/images/logo_header.png",
            "width": 258,
            "height": 168
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<meta property="fb:pages" content="25340286424" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.humonegro.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5e53894f-bfa5-4213-8b9e-0697803d912a';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2487def5-35e2-42f0-bbb7-1e786c35cbb1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clic para suscribirte a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte al contenido de HN!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar suscripción';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/amp/"><link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
<meta name="msapplication-TileImage" content="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-509765-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				#mvp-main-nav-top {
	z-index: 999;
}			</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body { }
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-136303 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-93875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li id="menu-item-93876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li id="menu-item-93877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li id="menu-item-93879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li id="menu-item-93878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-93881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li id="menu-item-93882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li id="menu-item-93883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li id="menu-item-93884" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li id="menu-item-93885" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li id="menu-item-93887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conéctate a nuestras redes</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.humonegro.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a37c1d58' name='a37c1d58' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=314&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='990' height='90'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a1658764&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=314&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a1658764' border='0' alt='' /></a></iframe>

<!-- /1018589/Leaderboard -->
<!--<div id='div-gpt-ad-1509331204543-0' style='height:100%; width:auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509331204543-0'); });
</script>
</div>-->				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-small" class="left relative">
							<div id="mvp-main-nav-small-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-small-wrap">
										<div class="mvp-nav-small-right-out left">
											<div class="mvp-nav-small-right-in">
												<div class="mvp-nav-small-cont left">
													<div class="mvp-nav-small-left-out right">
														<div id="mvp-nav-small-left" class="left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-small-left-->
														<div class="mvp-nav-small-left-in">
															<div class="mvp-nav-small-mid left">
																<div class="mvp-nav-small-logo left relative">
																																			<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
																																																				<h2 class="mvp-logo-title">HumoNegro.com</h2>
																																	</div><!--mvp-nav-small-logo-->
																<div class="mvp-nav-small-mid-right left">
																																			<div class="mvp-drop-nav-title left">
																			<h4>Turbonegro: La fiesta bajo tierra</h4>
																		</div><!--mvp-drop-nav-title-->
																																		<div class="mvp-nav-menu left">
																		<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/discos/thank-you-scientist-terraformer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/THANK-YOU-SCIENTIST-TERRAFORMER-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Terraformer" srcset="https://www.humonegro.com/wp-content/THANK-YOU-SCIENTIST-TERRAFORMER-400x240.png 400w, https://www.humonegro.com/wp-content/THANK-YOU-SCIENTIST-TERRAFORMER-1000x600.png 1000w, https://www.humonegro.com/wp-content/THANK-YOU-SCIENTIST-TERRAFORMER-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thank You Scientist – &#8220;Terraformer&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/bon-iver-ii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/BON-IVER-i-i-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bon Iver" srcset="https://www.humonegro.com/wp-content/BON-IVER-i-i-400x240.png 400w, https://www.humonegro.com/wp-content/BON-IVER-i-i-1000x600.png 1000w, https://www.humonegro.com/wp-content/BON-IVER-i-i-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bon Iver – &#8220;i,i&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/ty-segall-first-taste/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/TY-SEGALL-FIRST-TASTE-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="First Taste" srcset="https://www.humonegro.com/wp-content/TY-SEGALL-FIRST-TASTE-400x240.png 400w, https://www.humonegro.com/wp-content/TY-SEGALL-FIRST-TASTE-1000x600.png 1000w, https://www.humonegro.com/wp-content/TY-SEGALL-FIRST-TASTE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ty Segall – &#8220;First Taste&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/lingua-ignota-caligula/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/LINGUA-IGNOTA-CALIGULA-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="CALIGULA" srcset="https://www.humonegro.com/wp-content/LINGUA-IGNOTA-CALIGULA-400x240.png 400w, https://www.humonegro.com/wp-content/LINGUA-IGNOTA-CALIGULA-1000x600.png 1000w, https://www.humonegro.com/wp-content/LINGUA-IGNOTA-CALIGULA-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lingua Ignota – &#8220;CALIGULA&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/russian-circles-blood-year/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-BLOOD-YEAR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Blood Year" srcset="https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-BLOOD-YEAR-400x240.png 400w, https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-BLOOD-YEAR-1000x600.png 1000w, https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-BLOOD-YEAR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Russian Circles – &#8220;Blood Year&#8221;</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/galeria/turbonegro-club-blondie-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Turbonegro" srcset="https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Turbonegro @ Club Blondie</p></a></li><li><a href="https://www.humonegro.com/galeria/stryper-teatro-caupolican-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/STRYPER-CHILE-2019-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Stryper" srcset="https://www.humonegro.com/wp-content/STRYPER-CHILE-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/STRYPER-CHILE-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/STRYPER-CHILE-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/STRYPER-CHILE-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Stryper @ Teatro Caupolicán</p></a></li><li><a href="https://www.humonegro.com/galeria/as-i-lay-dying-club-blondie-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/AS-I-LAY-DYING-CHILE-2019-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="As I Lay Dying" srcset="https://www.humonegro.com/wp-content/AS-I-LAY-DYING-CHILE-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-CHILE-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-CHILE-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-CHILE-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de As I Lay Dying @ Club Blondie</p></a></li><li><a href="https://www.humonegro.com/galeria/timo-tolkki-club-blondie-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/TIMO-TOLKKI-CHILE-2019-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Timo Tolkki" srcset="https://www.humonegro.com/wp-content/TIMO-TOLKKI-CHILE-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/TIMO-TOLKKI-CHILE-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/TIMO-TOLKKI-CHILE-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/TIMO-TOLKKI-CHILE-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Timo Tolkki @ Club Blondie</p></a></li><li><a href="https://www.humonegro.com/galeria/john-garcia-band-gold-club-chocolate-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="John Garcia" srcset="https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de John Garcia &#038; The Band Of Gold @ Club Chocolate</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>																	</div><!--mvp-nav-menu-->
																</div><!--mvp-nav-small-mid-right-->
															</div><!--mvp-nav-small-mid-->
														</div><!--mvp-nav-small-left-in-->
													</div><!--mvp-nav-small-left-out-->
												</div><!--mvp-nav-small-cont-->
											</div><!--mvp-nav-small-right-in-->
											<div id="mvp-nav-small-right" class="right relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-small-right-->
										</div><!--mvp-nav-small-right-out-->
									</div><!--mvp-nav-small-wrap-->
								</div><!--mvp-main-box-->
							</div><!--mvp-main-nav-small-cont-->
						</div><!--mvp-main-nav-small-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/"/>
																<div class="mvp-main-body-max">
						<div id="mvp-post-feat-img-wide" class="left relative">
															<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<img width="1000" height="600" src="https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW.png" class="mvp-reg-img wp-post-image" alt="Turbonegro" srcset="https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW.png 1000w, https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW-588x353.png 588w, https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW-590x354.png 590w, https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />									<img width="560" height="600" src="https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW-560x600.png" class="mvp-mob-img wp-post-image" alt="Turbonegro" />																		<meta itemprop="url" content="https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW.png">
									<meta itemprop="width" content="1000">
									<meta itemprop="height" content="600">
								</div><!--mvp-post-feat-img-->
														<div id="mvp-post-feat-text-wrap" class="left relative">
								<div class="mvp-post-feat-text-main">
									<div class="mvp-post-feat-text left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/en-vivo/"><span class="mvp-post-cat left">En Vivo</span></a></h3>
										<h1 class="mvp-post-title mvp-post-title-wide left entry-title" itemprop="headline">Turbonegro: La fiesta bajo tierra</h1>
																			</div><!--mvp-post-feat-text-->
								</div><!--mvp-post-feat-text-main-->
							</div><!--mvp-post-feat-text-wrap-->
													</div><!--mvp-post-feat-img-wide-->
					</div><!--mvp-main-body-max-->
														<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																	<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/&amp;t=Turbonegro: La fiesta bajo tierra', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Turbonegro: La fiesta bajo tierra -&amp;url=https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/&amp;media=https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW.png&amp;description=Turbonegro: La fiesta bajo tierra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Turbonegro: La fiesta bajo tierra&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/#comments">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/&amp;t=Turbonegro: La fiesta bajo tierra', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartir</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Turbonegro: La fiesta bajo tierra -&amp;url=https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tuitear</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/&amp;media=https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW.png&amp;description=Turbonegro: La fiesta bajo tierra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Turbonegro: La fiesta bajo tierra https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Turbonegro: La fiesta bajo tierra&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/#comments">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-author-info-wrap left relative">
																	<div class="mvp-author-info-thumb left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/e60c4433603515ca63314d674307409e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e60c4433603515ca63314d674307409e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />																	</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicado</p> <span class="mvp-post-date">Hace 53 mins</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-09-14">14-Sep-2019</time></span>
																			<meta itemprop="dateModified" content="2019-09-14"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/manuelcabrales/" title="Publicados por Manuel Cabrales" rel="author">Manuel Cabrales</a></span> <a href="https://twitter.com/Cabrales_III" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
																</div><!--mvp-author-info-wrap-->
																																																																				<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_136303" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>¿Cuáles son los factores que determinan el éxito de un show? Esa es una pregunta que siempre es importante plantearse cuando se presentan contextos como el de la noche del viernes en <strong>Club Blondie</strong>, donde tuvimos en Chile el debut de <strong>Turbonegro</strong>, una de las bandas más importantes del rock noruego y que se alejó lo suficiente de todos los cánones musicales que imperan en la tierra del <em>black metal</em> para desarrollar una carrera que este año cumple tres décadas de actividad. El cuestionamiento frente a esto pasa estrechamente por la tibia recepción en asistencia que tuvo un show como este, donde finalmente debutaría una agrupación relevante dentro de su estilo y, más aún, con un repertorio que prometía repasar todos los puntos importantes de la discografía de los oriundos de Oslo.</p>
<p><a href="https://www.humonegro.com/galeria/turbonegro-club-blondie-2019/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-136513 size-full" src="https://www.humonegro.com/wp-content/09-Turbonegro-@-Club-Blondie-2019.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/09-Turbonegro-@-Club-Blondie-2019.jpg 1500w, https://www.humonegro.com/wp-content/09-Turbonegro-@-Club-Blondie-2019-588x392.jpg 588w, https://www.humonegro.com/wp-content/09-Turbonegro-@-Club-Blondie-2019-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>Pese a todo lo anterior, un incondicional grupo que apenas alcanzó a completar el treinta por ciento del recinto esperaba impaciente y preocupado sobre el desenlace del concierto, al punto que muchos temían lo peor debido al panorama. La realidad, en tanto, fue otra, porque desde el momento en que la banda pisó el escenario, todo fue locura y el ambiente de celebración llenó cada rincón del club santiaguino.</p>
<p><a href="https://www.humonegro.com/galeria/turbonegro-club-blondie-2019/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-136511 size-full" src="https://www.humonegro.com/wp-content/07-Turbonegro-@-Club-Blondie-2019.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/07-Turbonegro-@-Club-Blondie-2019.jpg 1500w, https://www.humonegro.com/wp-content/07-Turbonegro-@-Club-Blondie-2019-588x392.jpg 588w, https://www.humonegro.com/wp-content/07-Turbonegro-@-Club-Blondie-2019-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>Para catalogar a <strong>Turbonegro</strong> –musicalmente hablando– hay que generar un intermedio entre el punk y el <em>hard rock</em>, algo muy similar a lo que hacen los suecos <strong>The Hives</strong> (claramente inspirados en ellos) y que utiliza a su favor distintos aspectos visuales para generar ese shock que cautiva a la audiencia. “<em>Estos son como los Village People de Noruega</em>”, decía un asistente al tratar de describir el aspecto de la banda, quienes, amparados en la caracterización de distintos personajes, funcionan casi como una <em>anti-boyband</em> sobre el escenario, donde, pese a no contar con todos sus integrantes originales, solo basta con que alguien más interprete el papel para que todo siga igual.</p>
<p><a href="https://www.humonegro.com/galeria/turbonegro-club-blondie-2019/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-136508 size-full" src="https://www.humonegro.com/wp-content/04-Turbonegro-@-Club-Blondie-2019.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/04-Turbonegro-@-Club-Blondie-2019.jpg 1500w, https://www.humonegro.com/wp-content/04-Turbonegro-@-Club-Blondie-2019-588x392.jpg 588w, https://www.humonegro.com/wp-content/04-Turbonegro-@-Club-Blondie-2019-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>Abriendo con una trilogía compuesta por “<strong>The Age Of Pamparius</strong>”, “P<strong>art II: Well Hello</strong>” y “<strong>Part III: Rock N Roll Machine</strong>”, la banda se ganó de inmediato el entusiasmo de la audiencia, la que saltó, cantó y coreó cada track con la misma energía que un estadio. El <em>frontman</em> <strong>Anthony Madsen-Sylvester</strong>, también conocido como <strong>The Duke Of Nothing</strong>, animaba en cada momento al público para disfrutar lo que recalcaron en varias oportunidades: esta era su primera vez en el continente y querían que fuera inolvidable. “<em>Estamos lejos de casa, tocando en un subterráneo bajo un club de strippers y tiendas de ropa interior. ¡Nacimos para estar acá!</em>”, bromeaba el vocalista en alusión al entorno del recinto, tomando la palabra con un humor bastante irónico en cada intervención con el público. <strong>Knut Schreiner</strong> y <strong>Thomas Seltzer</strong>, mejor reconocidos por sus personajes <strong>Euroboy</strong> y <strong>Happy-Tom</strong>, respectivamente, también fueron parte fundamental de cómo funcionaba la audiencia dentro del show, aunque sus intervenciones no fueron más que las del <em>frontman</em>, la pieza principal dentro del combo.</p>
<p><a href="https://www.humonegro.com/galeria/turbonegro-club-blondie-2019/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-136507 size-full" src="https://www.humonegro.com/wp-content/03-Turbonegro-@-Club-Blondie-2019.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/03-Turbonegro-@-Club-Blondie-2019.jpg 1500w, https://www.humonegro.com/wp-content/03-Turbonegro-@-Club-Blondie-2019-588x392.jpg 588w, https://www.humonegro.com/wp-content/03-Turbonegro-@-Club-Blondie-2019-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>Pese a ser un repaso de la historia, los discos “<strong>Apocalypse Dudes</strong>” de 1998 y “<strong>RockNRoll Machine</strong>” de 2018 fueron los principales sustentos del repertorio, el que fluyó a la perfección en la mezcla de material antiguo y moderno, así como también unos pequeños covers a “<strong>Bohemian Rhapsody</strong>” y mucho más elaboradamente a “<strong>(You Gotta) Fight For Your Right (To Party!)</strong>” de <strong>Beastie Boys</strong> durante el bis, donde previamente pasaron tracks como “<strong>Selfdestructo Bust</strong>”, “<strong>Prince Of The Rodeo</strong>” o la fiestera “<strong>I Got Erection</strong>”, que puso el sello final en una noche que, dentro de la intimidad que se generó, será recordada como uno de los debuts más sólidos que se tenga memoria en la capital, donde el protagonista de la noche fue solamente el artista principal y su desplante, quedando cualquier otro detalle o factor externo absolutamente opacado.</p>
<p><a href="https://www.humonegro.com/galeria/turbonegro-club-blondie-2019/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-136506 size-full" src="https://www.humonegro.com/wp-content/02-Turbonegro-@-Club-Blondie-2019.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/02-Turbonegro-@-Club-Blondie-2019.jpg 1500w, https://www.humonegro.com/wp-content/02-Turbonegro-@-Club-Blondie-2019-588x392.jpg 588w, https://www.humonegro.com/wp-content/02-Turbonegro-@-Club-Blondie-2019-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>Incluso con el reducido nivel de público, el debut de <strong>Turbonegro</strong> cumplió con todas las expectativas, entregando un show completo, con todos los elementos que caracterizan a la banda y con un setlist que dejó contentos a todos los fanáticos. Fueron treinta años de carrera previos a su primera presentación en Santiago y la experiencia adquirida se nota, el conjunto sabe cómo sacar provecho de cada situación en escena, entregando una explosividad comparada con actos mucho más gigantescos como <strong>Kiss</strong> o <strong>Rammstein</strong>, donde la música se mezcla con distintos personajes y elementos que van más allá de lo sonoro. Con la misma fuerza de sus inicios, además de caras frescas dentro de la alineación, <strong>Turbonegro</strong> demostró que todavía queda energía para rato, ojalá que la suficiente para que puedan decir presente nuevamente en la capital.</p>
<p><strong>Setlist</strong></p>
<ol>
<li>The Age Of Pamparius</li>
<li>Part II: Well Hello</li>
<li>Part III: Rock N Roll Machine</li>
<li>Hurry Up &amp; Die</li>
<li>Back To Dungaree High</li>
<li>Bohemian Rhapsody <em>(original de Queen)</em></li>
<li>City Of Satan</li>
<li>Blow Me (Like The Wind)</li>
<li>Hot For Nietzsche</li>
<li>All My Friends Are Dead</li>
<li>Are You Ready (For Some Darkness)</li>
<li>Fist City</li>
<li>Wasted Again</li>
<li>Sell Your Body (To The Night)</li>
<li>Denim Demon</li>
<li>Get It On</li>
<li>Selfdestructo Bust</li>
<li>Special Education</li>
<li>Prince Of The Rodeo</li>
<li>(You Gotta) Fight For Your Right (To Party!) <em>(original de Beastie Boys)</em></li>
<li>I Got Erection</li>
</ol>
<h1 style="margin: 0cm 0cm 0.0001pt; text-align: center;"><a href="https://www.humonegro.com/galeria/turbonegro-club-blondie-2019/" target="_blank" rel="noopener noreferrer">IR A GALERÍA FOTOGRÁFICA</a></h1>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-136303" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-136303" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-136303" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_136303&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/en-vivo\/turbonegro-la-fiesta-bajo-tierra\/&quot;,&quot;postId&quot;:136303,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://www.humonegro.com/etiquetas/club-blondie/" rel="tag">Club Blondie</a><a href="https://www.humonegro.com/etiquetas/turbonegro/" rel="tag">Turbonegro</a><a href="https://www.humonegro.com/etiquetas/turbonegro-en-chile/" rel="tag">Turbonegro En Chile</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.humonegro.com/en-vivo/as-i-lay-dying-segundas-oportunidades/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>As I Lay Dying: Segundas oportunidades</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.humonegro.com/wp-content/Asset8.png"/>
																	<meta itemprop="url" content="https://www.humonegro.com/wp-content/Asset8.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="HumoNegro.com">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='addbe015' name='addbe015' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=321&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='710' height='176'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a29a8fda&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=321&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a29a8fda' border='0' alt='' /></a></iframe>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.humonegro.com/galeria/turbonegro-club-blondie-2019/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-GF-400x240.png" class="mvp-reg-img wp-post-image" alt="Turbonegro" srcset="https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-GF-80x80.png" class="mvp-mob-img wp-post-image" alt="Turbonegro" srcset="https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-GF-80x80.png 80w, https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-GF-90x90.png 90w, https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-GF-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid">
											<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Galería fotográfica de Turbonegro @ Club Blondie</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/en-vivo/as-i-lay-dying-segundas-oportunidades/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/AS-I-LAY-DYING-CHILE-2019-REVIEW-400x240.png" class="mvp-reg-img wp-post-image" alt="As I Lay Dying" srcset="https://www.humonegro.com/wp-content/AS-I-LAY-DYING-CHILE-2019-REVIEW-400x240.png 400w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-CHILE-2019-REVIEW-588x353.png 588w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-CHILE-2019-REVIEW-590x354.png 590w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-CHILE-2019-REVIEW.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/AS-I-LAY-DYING-CHILE-2019-REVIEW-80x80.png" class="mvp-mob-img wp-post-image" alt="As I Lay Dying" srcset="https://www.humonegro.com/wp-content/AS-I-LAY-DYING-CHILE-2019-REVIEW-80x80.png 80w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-CHILE-2019-REVIEW-90x90.png 90w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-CHILE-2019-REVIEW-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>As I Lay Dying: Segundas oportunidades</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/noticias/anuncian-show-de-the-hellacopters-en-chile/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-HELLACOPTERS-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-HELLACOPTERS-400x240.png 400w, https://www.humonegro.com/wp-content/THE-HELLACOPTERS-588x353.png 588w, https://www.humonegro.com/wp-content/THE-HELLACOPTERS-590x354.png 590w, https://www.humonegro.com/wp-content/THE-HELLACOPTERS.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-HELLACOPTERS-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-HELLACOPTERS-80x80.png 80w, https://www.humonegro.com/wp-content/THE-HELLACOPTERS-90x90.png 90w, https://www.humonegro.com/wp-content/THE-HELLACOPTERS-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Anuncian show de The Hellacopters en Chile</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">1 Comentario</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-136303 mvp-com-click-main">
				<h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">
			1 Comentario		</span></h4>
		<ol class="commentlist">
			<li class="post pingback">
		<p>Pingback: <a href='https://www.humonegro.com/galeria/turbonegro-club-blondie-2019/' rel='external nofollow' class='url'>Galería fotográfica de Turbonegro @ Club Blondie | HumoNegro.com</a></p>
	</li><!-- #comment-## -->
	</ol>
			
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Responder					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/en-vivo/turbonegro-la-fiesta-bajo-tierra/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&#038;postid=136303&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Responder&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_CL&#038;jetpack_version=7.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=dbe9875e2eb66c98512f9cdb2ef019fb069174c8#parent=https%3A%2F%2Fwww.humonegro.com%2Fen-vivo%2Fturbonegro-la-fiesta-bajo-tierra%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/en-vivo/"><span class="mvp-post-cat left">En Vivo</span></a></h3>
												<h1 class="mvp-post-title left">As I Lay Dying: Segundas oportunidades</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/bd430244cc501289cdc4050886ecf4a0?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd430244cc501289cdc4050886ecf4a0?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 1 día</span> <p>en</p> <span class="mvp-post-date">13-Sep-2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/sebastianzumelzu/" title="Publicados por Sebastián Zumelzu" rel="author">Sebastián Zumelzu</a></span> <a href="https://www.instagram.com/sebazumelzu/" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://www.humonegro.com/wp-content/AS-I-LAY-DYING-CHILE-2019-REVIEW.png" class="attachment- size- wp-post-image" alt="As I Lay Dying" srcset="https://www.humonegro.com/wp-content/AS-I-LAY-DYING-CHILE-2019-REVIEW.png 1000w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-CHILE-2019-REVIEW-588x353.png 588w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-CHILE-2019-REVIEW-590x354.png 590w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-CHILE-2019-REVIEW-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_136300" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Ocho años tuvieron que pasar para que <strong>As I Lay Dying</strong> retornara a nuestro país. Veteranos exponentes del <em>metalcore</em> más puro y brutal, los californianos vinieron en el marco de la gira que promociona su más reciente álbum, “<strong>Shaped By Fire</strong>”, el cual saldrá al mercado en los próximos días y que estuvo marcado por una pausa en la carrera de la banda que estuvo a punto de desintegrarse cuando su vocalista y <em>frontman</em>, <strong>Tim Lambesis</strong>, fuera sentenciado a pasar seis años en la cárcel por contratar a un sicario para que asesinara a su ex esposa. <strong>Lambesis</strong> pasó dos años tras las rejas y fue liberado en 2016 por buena conducta. Pidió perdón a sus compañeros, quienes aceptaron sus disculpas y decidieron reunirse con el vocalista y seguir el camino como banda, lanzar un nuevo disco y embarcarse en una gira mundial.</p>
<p><a href="https://www.humonegro.com/galeria/as-i-lay-dying-club-blondie-2019/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-136340 size-full" src="https://www.humonegro.com/wp-content/07-Target-@-Club-Blondie-2019.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/07-Target-@-Club-Blondie-2019.jpg 1500w, https://www.humonegro.com/wp-content/07-Target-@-Club-Blondie-2019-588x392.jpg 588w, https://www.humonegro.com/wp-content/07-Target-@-Club-Blondie-2019-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>En los tiempos que corren, es sencillo imaginarse que la carrera del quinteto estaba definitivamente acabada después de la revelación de los actos criminales cometidos por <strong>Lambesis</strong>, más aún cuando eran conocidos por declararse abiertamente cristianos y propagadores de los valores de la fe en sus letras, pero el conjunto puede considerarse una de las pocas y milagrosas excepciones, donde el dejar los temas conflictivos a un lado y seguir adelante sin mirar atrás les resultó sin problemas. Anoche <strong>As I Lay Dying</strong> tocó frente a un <strong>Club Blondie</strong> repleto de fanáticos, quienes se dieron un festín de <em>metal</em> pesado, llevándose la ovación y cariño de todos los presentes, en una jornada donde prevaleció la música y nada más.</p>
<p><a href="https://www.humonegro.com/galeria/as-i-lay-dying-club-blondie-2019/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-136339 size-full" src="https://www.humonegro.com/wp-content/06-Target-@-Club-Blondie-2019.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/06-Target-@-Club-Blondie-2019.jpg 1500w, https://www.humonegro.com/wp-content/06-Target-@-Club-Blondie-2019-588x392.jpg 588w, https://www.humonegro.com/wp-content/06-Target-@-Club-Blondie-2019-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>La fiesta comenzó a las 20:00 horas con la actuación de los chilenos de <strong>Target</strong>, banda santiaguina que a principios de este año lanzó su segundo larga duración, “<strong>Deep Water Flames</strong>”, el que ha cosechado muy buenas críticas alrededor del mundo y los ha elevado como uno de los números más relevantes de la escena nacional. En una amalgama de influencias que evocan a nombres como <strong>Death</strong>, <strong>Meshuggah</strong> y <strong>TesseracT</strong>, el cuarteto presentó canciones como “<strong>Inverted Gloaming</strong>” y “<strong>Random Waves</strong>”, dejando una muy buena impresión en el respetable, que los despidió entre aplausos. “<em>Esto recién comienza</em>”, dijo <strong>Andrés Piña</strong> al presentar a la banda sobre el escenario, y todo indica que el futuro es más que auspicioso para la carrera de <strong>Target</strong>.</p>
<p><a href="https://www.humonegro.com/galeria/as-i-lay-dying-club-blondie-2019/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-136310 size-full" src="https://www.humonegro.com/wp-content/03-As-I-Lay-Dying-@-Club-Blondie-2019.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/03-As-I-Lay-Dying-@-Club-Blondie-2019.jpg 1500w, https://www.humonegro.com/wp-content/03-As-I-Lay-Dying-@-Club-Blondie-2019-588x392.jpg 588w, https://www.humonegro.com/wp-content/03-As-I-Lay-Dying-@-Club-Blondie-2019-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>&nbsp;</p>
<p>Tocaba el turno del plato principal y, ante una pista repleta de fans ansiosos por comenzar el <em>mosh</em>, <strong>As I Lay Dying</strong> se dejó caer sobre el escenario con “<strong>Meaning In Tragedy</strong>” y “<strong>An Ocean Between Us</strong>”, sembrando el caos en la discoteca. La energía estaba a tope y la banda no hacía más que lanzar mazazo tras mazazo. Las próximas en el set fueron “<strong>Within Destruction</strong>” y “<strong>Redefinded</strong>”, esta última perteneciente al nuevo disco de la banda, la que fue coreada y mosheada como si se tratara de otro corte clásico en el catálogo de los californianos.</p>
<p><a href="https://www.humonegro.com/galeria/as-i-lay-dying-club-blondie-2019/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-136312 size-full" src="https://www.humonegro.com/wp-content/05-As-I-Lay-Dying-@-Club-Blondie-2019.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/05-As-I-Lay-Dying-@-Club-Blondie-2019.jpg 1500w, https://www.humonegro.com/wp-content/05-As-I-Lay-Dying-@-Club-Blondie-2019-588x392.jpg 588w, https://www.humonegro.com/wp-content/05-As-I-Lay-Dying-@-Club-Blondie-2019-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>El retorno del quinteto se estaba desarrollando de manera óptima y cada canción cumplía su cometido: hacer que los puños y las voces se alzaran, y que al centro de la pista los puñetazos no cesaran. De hecho, un par de incidentes se provocaron debido a uno que otro desubicado que se ponía a dar puñetazos a quien se le cruzara por el frente, resultando en una pelea donde más de alguno salió con un moretón. Afortunadamente, estos pequeños focos de trifulca se extinguieron con rapidez y no fueron más que puntos negros en una noche brillante.</p>
<p><a href="https://www.humonegro.com/galeria/as-i-lay-dying-club-blondie-2019/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-136325 size-full" src="https://www.humonegro.com/wp-content/17-As-I-Lay-Dying-@-Club-Blondie-2019.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/17-As-I-Lay-Dying-@-Club-Blondie-2019.jpg 1500w, https://www.humonegro.com/wp-content/17-As-I-Lay-Dying-@-Club-Blondie-2019-588x392.jpg 588w, https://www.humonegro.com/wp-content/17-As-I-Lay-Dying-@-Club-Blondie-2019-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>Sin preocuparse mucho en mostrar diferentes matices, la banda se enfocó en presentar canciones con coros pegajosos y secciones instrumentales vertiginosas, donde los rugidos de <strong>Lambesis</strong> dirigían el caos. Pasaron “<strong>Shaped By Fire</strong>”, “<strong>Parallels</strong>” y “<strong>A Greater Foundation</strong>”, siendo esta última el único momento en el concierto donde el vocalista trajo a colación sus problemas con la ley, sin mencionarlos directamente, pero agradeciendo la segunda posibilidad y asegurando que se encontraba en un período de reconstrucción, <strong>As I Lay Dying </strong>cumplía con creces frente a sus fans.</p>
<p><a href="https://www.humonegro.com/galeria/as-i-lay-dying-club-blondie-2019/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-136313 size-full" src="https://www.humonegro.com/wp-content/06-As-I-Lay-Dying-@-Club-Blondie-2019.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/06-As-I-Lay-Dying-@-Club-Blondie-2019.jpg 1500w, https://www.humonegro.com/wp-content/06-As-I-Lay-Dying-@-Club-Blondie-2019-588x392.jpg 588w, https://www.humonegro.com/wp-content/06-As-I-Lay-Dying-@-Club-Blondie-2019-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>“<strong>94 Hours</strong>” nos llevó al <em>encore</em> que cerró la noche con “<strong>Nothing Left</strong>” y “<strong>Confined</strong>”, dando por finalizada la maratón de saltos y empujones, aunque la fanaticada quería más y no dejó de clamar por el sencillo “<strong>Forever</strong>”, hasta que el último miembro del grupo abandonó el escenario. Lamentablemente la música terminó ahí, y luego de una hora y cuarto clavada en el reloj, <strong>As I Lay Dying</strong> decía adiós a nuestro país por tercera vez y, por lo visto esta noche de jueves, lo más probable es que regresen pronto a esta parte del mundo. Ojalá que sepan aprovechar esta segunda oportunidad y las próximas grandes noticias del grupo sean debido a su música y no a asuntos externos, que lo único que hacen es ensuciar su trabajo.</p>
<p><strong>Setlist</strong></p>
<ol>
<li>Meaning In Tragedy</li>
<li>An Ocean Between Us</li>
<li>Within Destruction</li>
<li>Redefined</li>
<li>Through Struggle</li>
<li>The Sound Of Truth</li>
<li>Forsaken</li>
<li>Shaped By Fire</li>
<li>Condemned</li>
<li>The Darkest Nights</li>
<li>A Greater Foundation</li>
<li>Parallels</li>
<li>My Own Grave</li>
<li>94 Hours</li>
<li>Nothing Left</li>
<li>Confined</li>
</ol>
<h1 style="margin: 0cm 0cm 0.0001pt; text-align: center;"><a href="https://www.humonegro.com/galeria/as-i-lay-dying-club-blondie-2019/" target="_blank" rel="noopener noreferrer">IR A GALERÍA FOTOGRÁFICA</a></h1>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-136300" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/as-i-lay-dying-segundas-oportunidades/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/as-i-lay-dying-segundas-oportunidades/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-136300" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/as-i-lay-dying-segundas-oportunidades/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/as-i-lay-dying-segundas-oportunidades/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/as-i-lay-dying-segundas-oportunidades/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-136300" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/as-i-lay-dying-segundas-oportunidades/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/as-i-lay-dying-segundas-oportunidades/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/as-i-lay-dying-segundas-oportunidades/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/as-i-lay-dying-segundas-oportunidades/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_136300&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/en-vivo\/as-i-lay-dying-segundas-oportunidades\/&quot;,&quot;postId&quot;:136300,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.humonegro.com/en-vivo/as-i-lay-dying-segundas-oportunidades/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<div class="theiaStickySidebar"><section id="mvp_ad_widget-2" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://www.humonegro.com/noticias/detalle-de-entradas-para-el-debut-de-sammy-hagar-the-circle-en-chile/"><img src="https://www.humonegro.com/ads/300x250_sammyhagar.jpg" /></a>

<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a49ab389' name='a49ab389' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=320&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='400'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a9705e24&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=320&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a9705e24' border='0' alt='' /></a></iframe>
			</div><!--mvp-widget-ad-->
		</section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!--<div style="width:100%;">
<iframe width="100%" height="240" src="https://www.youtube.com/embed/ZiY3bKsiCao?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>--></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/HumoNegro" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Discos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.humonegro.com/discos/thank-you-scientist-terraformer/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/THANK-YOU-SCIENTIST-TERRAFORMER-400x240.png" class="mvp-reg-img wp-post-image" alt="Terraformer" srcset="https://www.humonegro.com/wp-content/THANK-YOU-SCIENTIST-TERRAFORMER-400x240.png 400w, https://www.humonegro.com/wp-content/THANK-YOU-SCIENTIST-TERRAFORMER-1000x600.png 1000w, https://www.humonegro.com/wp-content/THANK-YOU-SCIENTIST-TERRAFORMER-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/THANK-YOU-SCIENTIST-TERRAFORMER-80x80.png" class="mvp-mob-img wp-post-image" alt="Terraformer" srcset="https://www.humonegro.com/wp-content/THANK-YOU-SCIENTIST-TERRAFORMER-80x80.png 80w, https://www.humonegro.com/wp-content/THANK-YOU-SCIENTIST-TERRAFORMER-90x90.png 90w, https://www.humonegro.com/wp-content/THANK-YOU-SCIENTIST-TERRAFORMER-588x588.png 588w, https://www.humonegro.com/wp-content/THANK-YOU-SCIENTIST-TERRAFORMER-150x150.png 150w, https://www.humonegro.com/wp-content/THANK-YOU-SCIENTIST-TERRAFORMER.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 días</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Thank You Scientist – &#8220;Terraformer&#8221;</h2>
															<p>Thank You Scientist es de aquellas propuestas que, desde la primera escucha, resultan un descubrimiento fresco y satisfactorio; un proyecto...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/bon-iver-ii/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/BON-IVER-i-i-400x240.png" class="mvp-reg-img wp-post-image" alt="Bon Iver" srcset="https://www.humonegro.com/wp-content/BON-IVER-i-i-400x240.png 400w, https://www.humonegro.com/wp-content/BON-IVER-i-i-1000x600.png 1000w, https://www.humonegro.com/wp-content/BON-IVER-i-i-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/BON-IVER-i-i-80x80.png" class="mvp-mob-img wp-post-image" alt="Bon Iver" srcset="https://www.humonegro.com/wp-content/BON-IVER-i-i-80x80.png 80w, https://www.humonegro.com/wp-content/BON-IVER-i-i-90x90.png 90w, https://www.humonegro.com/wp-content/BON-IVER-i-i-588x588.png 588w, https://www.humonegro.com/wp-content/BON-IVER-i-i-150x150.png 150w, https://www.humonegro.com/wp-content/BON-IVER-i-i.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 5 días</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Bon Iver – &#8220;i,i&#8221;</h2>
															<p>La música que Justin Vernon ha creado como Bon Iver siempre ha sido asociada a las estaciones del año, desde...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/ty-segall-first-taste/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/TY-SEGALL-FIRST-TASTE-400x240.png" class="mvp-reg-img wp-post-image" alt="First Taste" srcset="https://www.humonegro.com/wp-content/TY-SEGALL-FIRST-TASTE-400x240.png 400w, https://www.humonegro.com/wp-content/TY-SEGALL-FIRST-TASTE-1000x600.png 1000w, https://www.humonegro.com/wp-content/TY-SEGALL-FIRST-TASTE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/TY-SEGALL-FIRST-TASTE-80x80.png" class="mvp-mob-img wp-post-image" alt="First Taste" srcset="https://www.humonegro.com/wp-content/TY-SEGALL-FIRST-TASTE-80x80.png 80w, https://www.humonegro.com/wp-content/TY-SEGALL-FIRST-TASTE-90x90.png 90w, https://www.humonegro.com/wp-content/TY-SEGALL-FIRST-TASTE-588x588.png 588w, https://www.humonegro.com/wp-content/TY-SEGALL-FIRST-TASTE-150x150.png 150w, https://www.humonegro.com/wp-content/TY-SEGALL-FIRST-TASTE.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 6 días</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ty Segall – &#8220;First Taste&#8221;</h2>
															<p>Ty Segall es sin lugar a duda una de las mentes más inquietas de esta década. Comenzando el segundo semestre...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/lingua-ignota-caligula/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/LINGUA-IGNOTA-CALIGULA-400x240.png" class="mvp-reg-img wp-post-image" alt="CALIGULA" srcset="https://www.humonegro.com/wp-content/LINGUA-IGNOTA-CALIGULA-400x240.png 400w, https://www.humonegro.com/wp-content/LINGUA-IGNOTA-CALIGULA-1000x600.png 1000w, https://www.humonegro.com/wp-content/LINGUA-IGNOTA-CALIGULA-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/LINGUA-IGNOTA-CALIGULA-80x80.png" class="mvp-mob-img wp-post-image" alt="CALIGULA" srcset="https://www.humonegro.com/wp-content/LINGUA-IGNOTA-CALIGULA-80x80.png 80w, https://www.humonegro.com/wp-content/LINGUA-IGNOTA-CALIGULA-90x90.png 90w, https://www.humonegro.com/wp-content/LINGUA-IGNOTA-CALIGULA-588x588.png 588w, https://www.humonegro.com/wp-content/LINGUA-IGNOTA-CALIGULA-150x150.png 150w, https://www.humonegro.com/wp-content/LINGUA-IGNOTA-CALIGULA.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Lingua Ignota – &#8220;CALIGULA&#8221;</h2>
															<p>No es fácil confrontar una obra cuando esta contiene un carácter tan personal y exigente, lo que compromete aún más...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/russian-circles-blood-year/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-BLOOD-YEAR-400x240.png" class="mvp-reg-img wp-post-image" alt="Blood Year" srcset="https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-BLOOD-YEAR-400x240.png 400w, https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-BLOOD-YEAR-1000x600.png 1000w, https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-BLOOD-YEAR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-BLOOD-YEAR-80x80.png" class="mvp-mob-img wp-post-image" alt="Blood Year" srcset="https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-BLOOD-YEAR-80x80.png 80w, https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-BLOOD-YEAR-90x90.png 90w, https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-BLOOD-YEAR-588x588.png 588w, https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-BLOOD-YEAR-150x150.png 150w, https://www.humonegro.com/wp-content/RUSSIAN-CIRCLES-BLOOD-YEAR.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Russian Circles – &#8220;Blood Year&#8221;</h2>
															<p>Pioneros de un post rock grave y con esencia metal, herederos de las más oscuras influencias del sludge, e inclasificables...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/tool-fear-inoculum/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/TOOL-FEAR-INOCULUM-400x240.png" class="mvp-reg-img wp-post-image" alt="Fear Inoculum" srcset="https://www.humonegro.com/wp-content/TOOL-FEAR-INOCULUM-400x240.png 400w, https://www.humonegro.com/wp-content/TOOL-FEAR-INOCULUM-1000x600.png 1000w, https://www.humonegro.com/wp-content/TOOL-FEAR-INOCULUM-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/TOOL-FEAR-INOCULUM-80x80.png" class="mvp-mob-img wp-post-image" alt="Fear Inoculum" srcset="https://www.humonegro.com/wp-content/TOOL-FEAR-INOCULUM-80x80.png 80w, https://www.humonegro.com/wp-content/TOOL-FEAR-INOCULUM-90x90.png 90w, https://www.humonegro.com/wp-content/TOOL-FEAR-INOCULUM-588x588.png 588w, https://www.humonegro.com/wp-content/TOOL-FEAR-INOCULUM-150x150.png 150w, https://www.humonegro.com/wp-content/TOOL-FEAR-INOCULUM.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Tool – &#8220;Fear Inoculum&#8221;</h2>
															<p>Hasta hace unas semanas, la idea de escuchar material nuevo de Tool parecía totalmente inviable; algo más cercano al rumor...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/of-monsters-and-men-fever-dream/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/OF-MONSTERS-AND-MEN-FEVER-DREAM-400x240.png" class="mvp-reg-img wp-post-image" alt="Fever Dream" srcset="https://www.humonegro.com/wp-content/OF-MONSTERS-AND-MEN-FEVER-DREAM-400x240.png 400w, https://www.humonegro.com/wp-content/OF-MONSTERS-AND-MEN-FEVER-DREAM-1000x600.png 1000w, https://www.humonegro.com/wp-content/OF-MONSTERS-AND-MEN-FEVER-DREAM-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/OF-MONSTERS-AND-MEN-FEVER-DREAM-80x80.png" class="mvp-mob-img wp-post-image" alt="Fever Dream" srcset="https://www.humonegro.com/wp-content/OF-MONSTERS-AND-MEN-FEVER-DREAM-80x80.png 80w, https://www.humonegro.com/wp-content/OF-MONSTERS-AND-MEN-FEVER-DREAM-90x90.png 90w, https://www.humonegro.com/wp-content/OF-MONSTERS-AND-MEN-FEVER-DREAM-588x588.png 588w, https://www.humonegro.com/wp-content/OF-MONSTERS-AND-MEN-FEVER-DREAM-150x150.png 150w, https://www.humonegro.com/wp-content/OF-MONSTERS-AND-MEN-FEVER-DREAM.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Of Monsters And Men – &#8220;Fever Dream&#8221;</h2>
															<p>Una de las historias de éxito más curiosa de la década es la de Of Monsters And Men. Si bien,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/mini-mansions-guy-walks-into-a-bar/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/MINI-MANSIONS-GUY-WALKS-INTO-A-BAR-400x240.png" class="mvp-reg-img wp-post-image" alt="Guy Walks Into A Bar" srcset="https://www.humonegro.com/wp-content/MINI-MANSIONS-GUY-WALKS-INTO-A-BAR-400x240.png 400w, https://www.humonegro.com/wp-content/MINI-MANSIONS-GUY-WALKS-INTO-A-BAR-1000x600.png 1000w, https://www.humonegro.com/wp-content/MINI-MANSIONS-GUY-WALKS-INTO-A-BAR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/MINI-MANSIONS-GUY-WALKS-INTO-A-BAR-80x80.png" class="mvp-mob-img wp-post-image" alt="Guy Walks Into A Bar" srcset="https://www.humonegro.com/wp-content/MINI-MANSIONS-GUY-WALKS-INTO-A-BAR-80x80.png 80w, https://www.humonegro.com/wp-content/MINI-MANSIONS-GUY-WALKS-INTO-A-BAR-90x90.png 90w, https://www.humonegro.com/wp-content/MINI-MANSIONS-GUY-WALKS-INTO-A-BAR-588x588.png 588w, https://www.humonegro.com/wp-content/MINI-MANSIONS-GUY-WALKS-INTO-A-BAR-150x150.png 150w, https://www.humonegro.com/wp-content/MINI-MANSIONS-GUY-WALKS-INTO-A-BAR.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mini Mansions – &#8220;Guy Walks Into A Bar…&#8221;</h2>
															<p>Mini Mansions, la banda formada por Michael Shuman, bajista de Queens Of The Stone Age, Zach Dawes, bajista de The...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/northlane-alien/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/NORTHLANE-ALIEN-400x240.png" class="mvp-reg-img wp-post-image" alt="Alien" srcset="https://www.humonegro.com/wp-content/NORTHLANE-ALIEN-400x240.png 400w, https://www.humonegro.com/wp-content/NORTHLANE-ALIEN-1000x600.png 1000w, https://www.humonegro.com/wp-content/NORTHLANE-ALIEN-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/NORTHLANE-ALIEN-80x80.png" class="mvp-mob-img wp-post-image" alt="Alien" srcset="https://www.humonegro.com/wp-content/NORTHLANE-ALIEN-80x80.png 80w, https://www.humonegro.com/wp-content/NORTHLANE-ALIEN-90x90.png 90w, https://www.humonegro.com/wp-content/NORTHLANE-ALIEN-588x588.png 588w, https://www.humonegro.com/wp-content/NORTHLANE-ALIEN-150x150.png 150w, https://www.humonegro.com/wp-content/NORTHLANE-ALIEN.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Northlane – &#8220;Alien&#8221;</h2>
															<p>Northlane es una agrupación que se abrió paso inicialmente por un camino influenciado por el metalcore, y decidieron llevar esto...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/slipknot-we-are-not-your-kind/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/SLIPKNOT-WE-ARE-NOT-YOUR-KIND-400x240.png" class="mvp-reg-img wp-post-image" alt="We Are Not Your Kind" srcset="https://www.humonegro.com/wp-content/SLIPKNOT-WE-ARE-NOT-YOUR-KIND-400x240.png 400w, https://www.humonegro.com/wp-content/SLIPKNOT-WE-ARE-NOT-YOUR-KIND-1000x600.png 1000w, https://www.humonegro.com/wp-content/SLIPKNOT-WE-ARE-NOT-YOUR-KIND-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/SLIPKNOT-WE-ARE-NOT-YOUR-KIND-80x80.png" class="mvp-mob-img wp-post-image" alt="We Are Not Your Kind" srcset="https://www.humonegro.com/wp-content/SLIPKNOT-WE-ARE-NOT-YOUR-KIND-80x80.png 80w, https://www.humonegro.com/wp-content/SLIPKNOT-WE-ARE-NOT-YOUR-KIND-90x90.png 90w, https://www.humonegro.com/wp-content/SLIPKNOT-WE-ARE-NOT-YOUR-KIND-588x588.png 588w, https://www.humonegro.com/wp-content/SLIPKNOT-WE-ARE-NOT-YOUR-KIND-150x150.png 150w, https://www.humonegro.com/wp-content/SLIPKNOT-WE-ARE-NOT-YOUR-KIND.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Slipknot – &#8220;We Are Not Your Kind&#8221;</h2>
															<p>La masividad no es algo ajeno en el panorama actual de los oriundos de Iowa, y mucho menos la controversia...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Publicidad</span>
							<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a34e2ea0' name='a34e2ea0' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=319&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='560'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a86fc08f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=319&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a86fc08f' border='0' alt='' /></a></iframe>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- /1018589/300x250 -->
	<div id='div-gpt-ad-1431909315185-4' style='height:100%; width:100%; padding:15px 0px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-4'); });
	</script>
	</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo Último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/en-vivo/turbonegro-la-fiesta-bajo-tierra/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Turbonegro" srcset="https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW-80x80.png 80w, https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW-90x90.png 90w, https://www.humonegro.com/wp-content/TURBONEGRO-CHILE-2019-REVIEW-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">En Vivo</span><span class="mvp-cd-date left relative">Hace 53 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Turbonegro: La fiesta bajo tierra</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/patti-smith-sera-parte-de-homenaje-a-roberto-bolano/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/PATTI-SMITH-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/PATTI-SMITH-1-80x80.png 80w, https://www.humonegro.com/wp-content/PATTI-SMITH-1-90x90.png 90w, https://www.humonegro.com/wp-content/PATTI-SMITH-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Patti Smith será parte de homenaje a Roberto Bolaño</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-as-i-lay-dying-blinded/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/AS-I-LAY-DYING-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/AS-I-LAY-DYING-80x80.png 80w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-90x90.png 90w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de As I Lay Dying: &#8220;Blinded&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/agnostic-front-anuncia-nuevo-disco-y-estrena-cancion-spray-painted-walls/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/AGNOSTIC-FRONT-2-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/AGNOSTIC-FRONT-2-80x80.png 80w, https://www.humonegro.com/wp-content/AGNOSTIC-FRONT-2-90x90.png 90w, https://www.humonegro.com/wp-content/AGNOSTIC-FRONT-2-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Agnostic Front anuncia nuevo disco y estrena canción: &#8220;Spray Painted Walls&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/lacuna-coil-estrena-nuevo-adelanto-de-su-proximo-lp-reckless/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/LACUNA-COIL-2018-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Lacuna Coil" srcset="https://www.humonegro.com/wp-content/LACUNA-COIL-2018-80x80.png 80w, https://www.humonegro.com/wp-content/LACUNA-COIL-2018-90x90.png 90w, https://www.humonegro.com/wp-content/LACUNA-COIL-2018-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 14 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lacuna Coil estrena nuevo adelanto de su próximo LP: &#8220;Reckless&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/a-los-58-anos-fallece-daniel-johnston/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/DANIEL-JOHNSTON-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/DANIEL-JOHNSTON-80x80.png 80w, https://www.humonegro.com/wp-content/DANIEL-JOHNSTON-90x90.png 90w, https://www.humonegro.com/wp-content/DANIEL-JOHNSTON-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>A los 58 años fallece Daniel Johnston</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/cine/articulos-cine/confirman-cuarta-pelicula-de-the-matrix/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-MATRIX-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-MATRIX-80x80.png 80w, https://www.humonegro.com/wp-content/THE-MATRIX-90x90.png 90w, https://www.humonegro.com/wp-content/THE-MATRIX-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Artículos Cine</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Confirman cuarta película de &#8220;The Matrix&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/a-los-72-anos-fallecio-camilo-sesto/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/CAMILO-SESTO-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/CAMILO-SESTO-80x80.jpeg 80w, https://www.humonegro.com/wp-content/CAMILO-SESTO-90x90.jpeg 90w, https://www.humonegro.com/wp-content/CAMILO-SESTO-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>A los 72 años falleció Camilo Sesto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/cine/comentarios/presidente-bajo-fuego/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/ANGEL-HAS-FALLEN-FRONTAL-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Presidente Bajo Fuego" srcset="https://www.humonegro.com/wp-content/ANGEL-HAS-FALLEN-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/ANGEL-HAS-FALLEN-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/ANGEL-HAS-FALLEN-FRONTAL-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Comentarios</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Presidente Bajo Fuego</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/discos/tool-fear-inoculum/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/TOOL-FEAR-INOCULUM-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Fear Inoculum" srcset="https://www.humonegro.com/wp-content/TOOL-FEAR-INOCULUM-80x80.png 80w, https://www.humonegro.com/wp-content/TOOL-FEAR-INOCULUM-90x90.png 90w, https://www.humonegro.com/wp-content/TOOL-FEAR-INOCULUM-588x588.png 588w, https://www.humonegro.com/wp-content/TOOL-FEAR-INOCULUM-150x150.png 150w, https://www.humonegro.com/wp-content/TOOL-FEAR-INOCULUM.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tool – &#8220;Fear Inoculum&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-as-i-lay-dying-blinded/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/AS-I-LAY-DYING-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/AS-I-LAY-DYING-80x80.png 80w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-90x90.png 90w, https://www.humonegro.com/wp-content/AS-I-LAY-DYING-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de As I Lay Dying: &#8220;Blinded&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-refused-rev001/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/REFUSED-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/REFUSED-1-80x80.png 80w, https://www.humonegro.com/wp-content/REFUSED-1-90x90.png 90w, https://www.humonegro.com/wp-content/REFUSED-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de Refused: &#8220;REV001&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/flying-colors-comparte-nueva-cancion-y-video-de-su-proximo-lp-love-letter/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/FLYING-COLORS-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/FLYING-COLORS-80x80.png 80w, https://www.humonegro.com/wp-content/FLYING-COLORS-90x90.png 90w, https://www.humonegro.com/wp-content/FLYING-COLORS-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Flying Colors comparte nueva canción y video de su próximo LP: &#8220;Love Letter&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-ghost-chapter-8-kiss-the-go-goat/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/GHOST-2018-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ghost" srcset="https://www.humonegro.com/wp-content/GHOST-2018-80x80.png 80w, https://www.humonegro.com/wp-content/GHOST-2018-90x90.png 90w, https://www.humonegro.com/wp-content/GHOST-2018-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de Ghost: &#8220;Chapter 8: Kiss The Go-Goat&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/aparece-video-de-la-primera-actuacion-de-miles-davis-en-television/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/MILES-DAVIS-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/MILES-DAVIS-1-80x80.png 80w, https://www.humonegro.com/wp-content/MILES-DAVIS-1-90x90.png 90w, https://www.humonegro.com/wp-content/MILES-DAVIS-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Aparece video de la primera actuación de Miles Davis en televisión</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section></div>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.humonegro.com/noticias/a-los-58-anos-fallece-daniel-johnston/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/DANIEL-JOHNSTON-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/DANIEL-JOHNSTON-400x240.png 400w, https://www.humonegro.com/wp-content/DANIEL-JOHNSTON-588x353.png 588w, https://www.humonegro.com/wp-content/DANIEL-JOHNSTON-590x354.png 590w, https://www.humonegro.com/wp-content/DANIEL-JOHNSTON.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/DANIEL-JOHNSTON-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/DANIEL-JOHNSTON-80x80.png 80w, https://www.humonegro.com/wp-content/DANIEL-JOHNSTON-90x90.png 90w, https://www.humonegro.com/wp-content/DANIEL-JOHNSTON-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>A los 58 años fallece Daniel Johnston</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/a-los-72-anos-fallecio-camilo-sesto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/CAMILO-SESTO-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/CAMILO-SESTO-400x240.jpeg 400w, https://www.humonegro.com/wp-content/CAMILO-SESTO-588x353.jpeg 588w, https://www.humonegro.com/wp-content/CAMILO-SESTO-590x354.jpeg 590w, https://www.humonegro.com/wp-content/CAMILO-SESTO.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/CAMILO-SESTO-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/CAMILO-SESTO-80x80.jpeg 80w, https://www.humonegro.com/wp-content/CAMILO-SESTO-90x90.jpeg 90w, https://www.humonegro.com/wp-content/CAMILO-SESTO-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>A los 72 años falleció Camilo Sesto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/erykah-badu-llega-por-primera-vez-a-chile/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/ERYKAH-BADU-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/ERYKAH-BADU-400x240.png 400w, https://www.humonegro.com/wp-content/ERYKAH-BADU-588x353.png 588w, https://www.humonegro.com/wp-content/ERYKAH-BADU-590x354.png 590w, https://www.humonegro.com/wp-content/ERYKAH-BADU.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/ERYKAH-BADU-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/ERYKAH-BADU-80x80.png 80w, https://www.humonegro.com/wp-content/ERYKAH-BADU-90x90.png 90w, https://www.humonegro.com/wp-content/ERYKAH-BADU-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Erykah Badu llega por primera vez a Chile</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/cine/comentarios/it-capitulo-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/IT-CHAPTER-TWO-FRONTAL-400x240.png" class="mvp-reg-img wp-post-image" alt="It: Capítulo 2" srcset="https://www.humonegro.com/wp-content/IT-CHAPTER-TWO-FRONTAL-400x240.png 400w, https://www.humonegro.com/wp-content/IT-CHAPTER-TWO-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/IT-CHAPTER-TWO-FRONTAL-590x354.png 590w, https://www.humonegro.com/wp-content/IT-CHAPTER-TWO-FRONTAL.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/IT-CHAPTER-TWO-FRONTAL-80x80.png" class="mvp-mob-img wp-post-image" alt="It: Capítulo 2" srcset="https://www.humonegro.com/wp-content/IT-CHAPTER-TWO-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/IT-CHAPTER-TWO-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/IT-CHAPTER-TWO-FRONTAL-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Comentarios</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>It: Capítulo 2</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/en-vivo/john-garcia-the-band-of-gold-cielos-dorados/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-REVIEW-400x240.png" class="mvp-reg-img wp-post-image" alt="John Garcia" srcset="https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-REVIEW-400x240.png 400w, https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-REVIEW-588x353.png 588w, https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-REVIEW-590x354.png 590w, https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-REVIEW.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-REVIEW-80x80.png" class="mvp-mob-img wp-post-image" alt="John Garcia" srcset="https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-REVIEW-80x80.png 80w, https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-REVIEW-90x90.png 90w, https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-REVIEW-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">En Vivo</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>John Garcia &#038; The Band Of Gold: Cielos dorados</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/nueva-cancion-de-blink-182-i-really-wish-i-hated-you/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/BLINK-182-2018-400x240.png" class="mvp-reg-img wp-post-image" alt="Blink-182" srcset="https://www.humonegro.com/wp-content/BLINK-182-2018-400x240.png 400w, https://www.humonegro.com/wp-content/BLINK-182-2018-588x353.png 588w, https://www.humonegro.com/wp-content/BLINK-182-2018-590x354.png 590w, https://www.humonegro.com/wp-content/BLINK-182-2018.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/BLINK-182-2018-80x80.png" class="mvp-mob-img wp-post-image" alt="Blink-182" srcset="https://www.humonegro.com/wp-content/BLINK-182-2018-80x80.png 80w, https://www.humonegro.com/wp-content/BLINK-182-2018-90x90.png 90w, https://www.humonegro.com/wp-content/BLINK-182-2018-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Nueva canción de Blink-182: &#8220;I Really Wish I Hated You&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/presentacion-completa-de-idles-en-kexp-radio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/IDLES-400x240.png" class="mvp-reg-img wp-post-image" alt="Idles" srcset="https://www.humonegro.com/wp-content/IDLES-400x240.png 400w, https://www.humonegro.com/wp-content/IDLES-588x353.png 588w, https://www.humonegro.com/wp-content/IDLES-590x354.png 590w, https://www.humonegro.com/wp-content/IDLES.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/IDLES-80x80.png" class="mvp-mob-img wp-post-image" alt="Idles" srcset="https://www.humonegro.com/wp-content/IDLES-80x80.png 80w, https://www.humonegro.com/wp-content/IDLES-90x90.png 90w, https://www.humonegro.com/wp-content/IDLES-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Presentación completa de Idles en KEXP Radio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/galeria/john-garcia-band-gold-club-chocolate-2019/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-GF-400x240.png" class="mvp-reg-img wp-post-image" alt="John Garcia" srcset="https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-GF-80x80.png" class="mvp-mob-img wp-post-image" alt="John Garcia" srcset="https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-GF-80x80.png 80w, https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-GF-90x90.png 90w, https://www.humonegro.com/wp-content/JOHN-GARCIA-CHILE-2019-GF-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid">
												<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Galería</span><span class="mvp-cd-date left relative">Hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Galería fotográfica de John Garcia &#038; The Band Of Gold @ Club Chocolate</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset9.png" alt="HumoNegro.com" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-home-container"><ul id="menu-home-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 – Todos los derechos reservados – HumoNegro.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            	<div style="display:none">
	<div class="grofile-hash-map-e60c4433603515ca63314d674307409e">
	</div>
	<div class="grofile-hash-map-bd430244cc501289cdc4050886ecf4a0">
	</div>
	</div>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=904348723024241&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=904348723024241&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=136303&cd[content_name]=Turbonegro%3A+La+fiesta+bajo+tierra&cd[categories]=En+Vivo&cd[tags]=Club+Blondie%2C+Turbonegro%2C+Turbonegro+En+Chile" alt="facebook_pixel"></noscript>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.humonegro.com\/en-vivo\/turbonegro-la-fiesta-bajo-tierra\/":136303,"https:\/\/www.humonegro.com\/en-vivo\/as-i-lay-dying-segundas-oportunidades\/":136300};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/en-vivo/turbonegro-la-fiesta-bajo-tierra/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.3'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/scripts.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/retina.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script async="async" type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- Start Of Script Generated By cforms v14.5 [Oliver Seidel | www.deliciousdays.com] -->
<script type="text/javascript">
	var cfCAL={};
	cfCAL.dateFormat = "dd/MM/yyyy";
	cfCAL.dayNames = ["D","L","M","X","J","V","S"];
	cfCAL.abbrDayNames = ["D","L","M","X","J","V","S"];
	cfCAL.monthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.abbrMonthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.firstDayOfWeek = "1";
	cfCAL.fullYearStart = "20";
	cfCAL.TEXT_PREV_YEAR="";
	cfCAL.TEXT_NEXT_YEAR="";
	cfCAL.TEXT_PREV_MONTH="Previous Month";
	cfCAL.TEXT_NEXT_MONTH="Next Month";
	cfCAL.TEXT_CLOSE="Close";
	cfCAL.TEXT_CHOOSE_DATE="Choose Date";
	cfCAL.changeYear=false;
	cfCAL.ROOT="https://www.humonegro.com/wp-content/plugins/cforms";

	jQuery(function() { 
		if( 1||jQuery.datepicker ){
			jQuery(".cf_date").datepicker({
				"buttonImage": cfCAL.ROOT+"/js/calendar.gif", changeYear: cfCAL.changeYear, buttonImageOnly: true, buttonText: cfCAL.TEXT_CHOOSE_DATE, showOn: "both",
				"dateFormat": cfCAL.dateFormat, "dayNamesMin": cfCAL.dayNames, "dayNamesShort": cfCAL.dayNames, "monthNames": cfCAL.monthNames, firstDay:cfCAL.firstDayOfWeek,
				"nextText": cfCAL.TEXT_NEXT_MONTH, "prevText": cfCAL.TEXT_PREV_MONTH, "closeText": cfCAL.TEXT_CLOSE });
		}
	});
</script>
<!-- End Of Script Generated By cforms -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=136303&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=7.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dbe9875e2eb66c98512f9cdb2ef019fb069174c8#parent=https%3A%2F%2Fwww.humonegro.com%2Fen-vivo%2Fturbonegro-la-fiesta-bajo-tierra%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=136303&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=7.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dbe9875e2eb66c98512f9cdb2ef019fb069174c8#parent=https%3A%2F%2Fwww.humonegro.com%2Fen-vivo%2Fturbonegro-la-fiesta-bajo-tierra%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'38058951',post:'136303',tz:'-3',srv:'www.humonegro.com'} ]);
	_stq.push([ 'clickTrackerInit', '38058951', '136303' ]);
</script>
</body>
</html>