<!DOCTYPE html>
<html lang="es-CL">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.humonegro.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022-1000x600.png" />
		<meta name="twitter:image" content="https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022-1000x600.png" />
	<meta property="og:url" content="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/" />
<meta property="og:title" content="Lollapalooza Chile 2022" />
<meta property="og:description" content="Casi tres años sin un Lollapalooza Chile era demasiado tiempo. La evolución de las tendencias, la del propio festival, y la de los músicos invitados, convertían todo en intriga. También, inevitablemente este iba a ser un símbolo de las posibilidades que se abren cuando la pandemia parece (aunque no lo esté en la práctica) controlada. [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/">
<meta name="twitter:title" content="Lollapalooza Chile 2022">
<meta name="twitter:description" content="Casi tres años sin un Lollapalooza Chile era demasiado tiempo. La evolución de las tendencias, la del propio festival, y la de los músicos invitados, convertían todo en intriga. También, inevitablemente este iba a ser un símbolo de las posibilidades que se abren cuando la pandemia parece (aunque no lo esté en la práctica) controlada. [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lollapalooza Chile 2022 | HumoNegro.com</title>
	<meta name="description" content="Review de los tres días de Lollapalooza Chile 2022." />
	<link rel="canonical" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lollapalooza Chile 2022 | HumoNegro.com" />
	<meta property="og:description" content="Review de los tres días de Lollapalooza Chile 2022." />
	<meta property="og:url" content="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/" />
	<meta property="og:site_name" content="HumoNegro.com" />
	<meta property="article:publisher" content="http://www.facebook.com/HumoNegro" />
	<meta property="article:author" content="https://www.facebook.com/humonegro" />
	<meta property="article:published_time" content="2022-03-22T13:48:15+00:00" />
	<meta property="og:image" content="https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022.png" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@HumoNegro" />
	<meta name="twitter:site" content="@HumoNegro" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Equipo HumoNegro" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="38 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.humonegro.com/#website","url":"https://www.humonegro.com/","name":"HumoNegro.com","description":"HumoNegro","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.humonegro.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-CL"},{"@type":"ImageObject","@id":"https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/#primaryimage","inLanguage":"es-CL","url":"https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022.png","contentUrl":"https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022.png","width":"1000","height":"600","caption":"Review Lollapalooza Chile 2022"},{"@type":"WebPage","@id":"https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/#webpage","url":"https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/","name":"Lollapalooza Chile 2022 | HumoNegro.com","isPartOf":{"@id":"https://www.humonegro.com/#website"},"primaryImageOfPage":{"@id":"https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/#primaryimage"},"datePublished":"2022-03-22T13:48:15+00:00","dateModified":"2022-03-22T13:48:15+00:00","author":{"@id":"https://www.humonegro.com/#/schema/person/7a448b8da4823d11f8c1ddc0d8e634df"},"description":"Review de los tres d\u00edas de Lollapalooza Chile 2022.","breadcrumb":{"@id":"https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/#breadcrumb"},"inLanguage":"es-CL","potentialAction":[{"@type":"ReadAction","target":["https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.humonegro.com/"},{"@type":"ListItem","position":2,"name":"Lollapalooza Chile 2022"}]},{"@type":"Person","@id":"https://www.humonegro.com/#/schema/person/7a448b8da4823d11f8c1ddc0d8e634df","name":"Equipo HumoNegro","image":{"@type":"ImageObject","@id":"https://www.humonegro.com/#personlogo","inLanguage":"es-CL","url":"https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=96&d=mm&r=g","caption":"Equipo HumoNegro"},"sameAs":["https://www.humonegro.com","https://www.facebook.com/humonegro","HumoNegro","https://twitter.com/HumoNegro"],"url":"https://www.humonegro.com/author/humonegro/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type='application/javascript'>console.log('PixelYourSite Free version 8.2.6');</script>
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//www.humonegro.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed" href="https://www.humonegro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed de comentarios" href="https://www.humonegro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Lollapalooza Chile 2022 Feed de comentarios" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-509765-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-509765-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-509765-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.humonegro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.humonegro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.humonegro.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.humonegro.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #8dbb18;
					fill: #8dbb18;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 25px;
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #b4e537;
					fill: #b4e537;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #686868 !important;
					fill: #686868 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/style.css?ver=5.8.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/reset.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=5.8.3#xfbml=1' id='facebooksdk-js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.8.3' id='plusone-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.8.3' id='twittersdk-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.humonegro.com","hash_tracking":"false","ua":"UA-509765-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0' id='theiaPostSlider/transition.js-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.8.3' id='jquery-bind-first-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js'></script>
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"delay":0,"type":"static","name":"PageView","pixelIds":["904348723024241"],"params":{"post_category":"En Vivo","page_title":"Lollapalooza Chile 2022","post_type":"post","post_id":167547,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.humonegro.com\/en-vivo\/lollapalooza-chile-2022\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["904348723024241"],"params":{"event_action":"Form","page_title":"Lollapalooza Chile 2022","post_type":"post","post_id":167547,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.humonegro.com\/en-vivo\/lollapalooza-chile-2022\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["904348723024241"],"params":{"event_action":"Download","page_title":"Lollapalooza Chile 2022","post_type":"post","post_id":167547,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.humonegro.com\/en-vivo\/lollapalooza-chile-2022\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["904348723024241"],"params":{"event_action":"Comment","page_title":"Lollapalooza Chile 2022","post_type":"post","post_id":167547,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.humonegro.com\/en-vivo\/lollapalooza-chile-2022\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["904348723024241"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":167547,"content_name":"Lollapalooza Chile 2022","categories":"En Vivo","tags":"A Day To Remember, A$AP Rocky, Alexisonfire, Camila Moreno, COBLPLZACL2022, Foo Fighters, Idles, Kramer, Lollapalooza, Lollapalooza 2022, Lollapalooza Chile, Lollapalooza Chile 2022, LP, Lucybell, Machine Gun Kelly, MARINA, Marky Ramone, Miley Cyrus, Parque Bicentenario de Cerrillos, RWLPLZACL2022, The Strokes, The Wombats, Turnstile"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.humonegro.com","ajaxUrl":"https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=8.2.6' id='pys-js'></script>
<link rel="https://api.w.org/" href="https://www.humonegro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.humonegro.com/wp-json/wp/v2/posts/167547" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.humonegro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.humonegro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://humoneg.ro/36Cixym' />
<link rel="alternate" type="application/json+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fen-vivo%2Flollapalooza-chile-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fen-vivo%2Flollapalooza-chile-2022%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://www.humonegro.com/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="https://www.humonegro.com/wp-content/plugins/cforms/js/cforms.js"></script>
<meta name="generator" content="Custom Login v3.2.11" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	
		<div id="fb-root"></div>
		<script type="text/javascript">
			FB.XFBML.parse();
		</script><!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/"
    },
    "headline": "Lollapalooza Chile 2022",
    "datePublished": "2022-03-22T10:48:15-0300",
    "dateModified": "2022-03-22T10:48:15-0300",
    "author": {
        "@type": "Person",
        "name": "Equipo HumoNegro"
    },
    "description": "Casi tres años sin un Lollapalooza Chile era demasiado tiempo. La evolución de las tendencias, la del propio f",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro.com"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/"
    },
    "headline": "Lollapalooza Chile 2022",
    "datePublished": "2022-03-22T10:48:15-0300",
    "dateModified": "2022-03-22T10:48:15-0300",
    "author": {
        "@type": "Person",
        "name": "Equipo HumoNegro"
    },
    "description": "Casi tres años sin un Lollapalooza Chile era demasiado tiempo. La evolución de las tendencias, la del propio f",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.humonegro.com/wp-content/themes/HN2010/images/logo_header.png",
            "width": 258,
            "height": 168
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<meta property="fb:pages" content="25340286424" /><style type='text/css'>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.humonegro.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5e53894f-bfa5-4213-8b9e-0697803d912a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2487def5-35e2-42f0-bbb7-1e786c35cbb1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte al contenido de HN!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar suscripción';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/amp/"><link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
<meta name="msapplication-TileImage" content="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
			<style type="text/css" id="wp-custom-css">
				#mvp-main-nav-top {
	z-index: 999;
}			</style>
			<style id="egf-frontend-styles" type="text/css">
		body {} p {} h1 {} h2 {} h3 {} h4 {} h5 {} h6 {} 	</style>
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-167547 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-145049" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145049"><a href="https://www.humonegro.com/seccion/magazine/podcast/">Podcast</a></li>
<li id="menu-item-93876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li id="menu-item-93877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li id="menu-item-93879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li id="menu-item-93878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-93881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li id="menu-item-93882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li id="menu-item-93883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li id="menu-item-93884" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li id="menu-item-93885" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li id="menu-item-93887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conéctate a nuestras redes</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.humonegro.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a37c1d58' name='a37c1d58' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=314&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='990' height='90'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a1658764&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=314&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a1658764' border='0' alt='' /></a></iframe>

<!-- /1018589/Leaderboard -->
<!--<div id='div-gpt-ad-1509331204543-0' style='height:100%; width:auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509331204543-0'); });
</script>
</div>-->				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-small" class="left relative">
							<div id="mvp-main-nav-small-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-small-wrap">
										<div class="mvp-nav-small-right-out left">
											<div class="mvp-nav-small-right-in">
												<div class="mvp-nav-small-cont left">
													<div class="mvp-nav-small-left-out right">
														<div id="mvp-nav-small-left" class="left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-small-left-->
														<div class="mvp-nav-small-left-in">
															<div class="mvp-nav-small-mid left">
																<div class="mvp-nav-small-logo left relative">
																																			<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
																																																				<h2 class="mvp-logo-title">HumoNegro.com</h2>
																																	</div><!--mvp-nav-small-logo-->
																<div class="mvp-nav-small-mid-right left">
																																			<div class="mvp-drop-nav-title left">
																			<h4>Lollapalooza Chile 2022</h4>
																		</div><!--mvp-drop-nav-title-->
																																		<div class="mvp-nav-menu left">
																		<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145049"><a href="https://www.humonegro.com/seccion/magazine/podcast/">Podcast</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/magazine/podcast/cineteca-perdida-110-la-haine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-CINE-110-HOR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La Haine" loading="lazy" srcset="https://www.humonegro.com/wp-content/EPISODIO-CINE-110-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-CINE-110-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-CINE-110-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cineteca Perdida 110: La Haine</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/el-album-esencial-trans-europe-express-de-kraftwerk/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EAE-TRANS-EUROPE-HOR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trans-Europe Express" loading="lazy" srcset="https://www.humonegro.com/wp-content/EAE-TRANS-EUROPE-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EAE-TRANS-EUROPE-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EAE-TRANS-EUROPE-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Álbum Esencial: “Trans-Europe Express” de Kraftwerk</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/el-album-esencial-la-espada-la-pared-de-los-tres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EAE-ESPADA-PARED-HOR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La Espada &amp; La Pared" loading="lazy" srcset="https://www.humonegro.com/wp-content/EAE-ESPADA-PARED-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EAE-ESPADA-PARED-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EAE-ESPADA-PARED-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Álbum Esencial: &#8220;La Espada &#038; La Pared&#8221; de Los Tres</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/cineteca-perdida-109-stand-by-me/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-CINE-109-HOR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Stand By Me" loading="lazy" srcset="https://www.humonegro.com/wp-content/EPISODIO-CINE-109-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-CINE-109-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-CINE-109-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cineteca Perdida 109: Stand By Me</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/el-album-esencial-the-downward-spiral-de-nine-inch-nails/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EAE-DOWNWARD-SPIRAL-HOR-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Downward Spiral" loading="lazy" srcset="https://www.humonegro.com/wp-content/EAE-DOWNWARD-SPIRAL-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EAE-DOWNWARD-SPIRAL-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EAE-DOWNWARD-SPIRAL-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Álbum Esencial: &#8220;The Downward Spiral&#8221; de Nine Inch Nails</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/discos/metronomy-small-world/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/METRONOMY-SMALL-WORLD-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Small World" loading="lazy" srcset="https://www.humonegro.com/wp-content/METRONOMY-SMALL-WORLD-400x240.png 400w, https://www.humonegro.com/wp-content/METRONOMY-SMALL-WORLD-1000x600.png 1000w, https://www.humonegro.com/wp-content/METRONOMY-SMALL-WORLD-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Metronomy – &#8220;Small World&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/tears-for-fears-the-tipping-point/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Tipping Point" loading="lazy" srcset="https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-400x240.png 400w, https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-1000x600.png 1000w, https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tears For Fears – &#8220;The Tipping Point&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/slash-featuring-myles-kennedy-and-the-conspirators-4/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/SLASH-FT-MYLES-KENNEDY-AND-THE-CONSPIRATORS-4-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Slash Featuring Myles Kennedy And The Conspirators" loading="lazy" srcset="https://www.humonegro.com/wp-content/SLASH-FT-MYLES-KENNEDY-AND-THE-CONSPIRATORS-4-400x240.png 400w, https://www.humonegro.com/wp-content/SLASH-FT-MYLES-KENNEDY-AND-THE-CONSPIRATORS-4-1000x600.png 1000w, https://www.humonegro.com/wp-content/SLASH-FT-MYLES-KENNEDY-AND-THE-CONSPIRATORS-4-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Slash Featuring Myles Kennedy And The Conspirators – &#8220;4&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/eddie-vedder-earthling/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EDDIE-VEDDER-EARTHLING-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Earthling" loading="lazy" srcset="https://www.humonegro.com/wp-content/EDDIE-VEDDER-EARTHLING-400x240.png 400w, https://www.humonegro.com/wp-content/EDDIE-VEDDER-EARTHLING-1000x600.png 1000w, https://www.humonegro.com/wp-content/EDDIE-VEDDER-EARTHLING-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eddie Vedder – &#8220;Earthling&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/beach-house-once-twice-melody/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/BEACH-HOUSE-ONCE-TWICE-MELODY-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Once Twice Melody" loading="lazy" srcset="https://www.humonegro.com/wp-content/BEACH-HOUSE-ONCE-TWICE-MELODY-400x240.png 400w, https://www.humonegro.com/wp-content/BEACH-HOUSE-ONCE-TWICE-MELODY-1000x600.png 1000w, https://www.humonegro.com/wp-content/BEACH-HOUSE-ONCE-TWICE-MELODY-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Beach House – &#8220;Once Twice Melody&#8221;</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/galeria/galeria-fotografica-de-lollapalooza-chile-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Galería Lollapalooza Chile 2022" loading="lazy" srcset="https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-400x240.png 400w, https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-588x353.png 588w, https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022.png 1000w, https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Lollapalooza Chile 2022</p></a></li><li><a href="https://www.humonegro.com/galeria/lollapalooza-chile-2022-dia-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/LP-LOLLAPALOOZA-CHILE-2022-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/LP-LOLLAPALOOZA-CHILE-2022-400x240.png 400w, https://www.humonegro.com/wp-content/LP-LOLLAPALOOZA-CHILE-2022-588x353.png 588w, https://www.humonegro.com/wp-content/LP-LOLLAPALOOZA-CHILE-2022.png 1000w, https://www.humonegro.com/wp-content/LP-LOLLAPALOOZA-CHILE-2022-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Lollapalooza Chile 2022: Día 3</p></a></li><li><a href="https://www.humonegro.com/galeria/galeria-fotografica-de-lollapalooza-chile-2022-dia-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/TURNSTILE-LOLLAPALOOZA-CHILE-2022-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/TURNSTILE-LOLLAPALOOZA-CHILE-2022-400x240.png 400w, https://www.humonegro.com/wp-content/TURNSTILE-LOLLAPALOOZA-CHILE-2022-588x353.png 588w, https://www.humonegro.com/wp-content/TURNSTILE-LOLLAPALOOZA-CHILE-2022.png 1000w, https://www.humonegro.com/wp-content/TURNSTILE-LOLLAPALOOZA-CHILE-2022-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Lollapalooza Chile 2022: Día 2</p></a></li><li><a href="https://www.humonegro.com/galeria/lollapalooza-chile-2022-dia-1/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/IDLES-LOLLAPALOOZA-CHILE-2022-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/IDLES-LOLLAPALOOZA-CHILE-2022-400x240.png 400w, https://www.humonegro.com/wp-content/IDLES-LOLLAPALOOZA-CHILE-2022-588x353.png 588w, https://www.humonegro.com/wp-content/IDLES-LOLLAPALOOZA-CHILE-2022.png 1000w, https://www.humonegro.com/wp-content/IDLES-LOLLAPALOOZA-CHILE-2022-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Lollapalooza Chile 2022: Día 1</p></a></li><li><a href="https://www.humonegro.com/galeria/caf-teatro-nescafe-artes-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-NESCAFE-2021-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cómo Asesinar A Felipes" loading="lazy" srcset="https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-NESCAFE-2021-GF-400x240.png 400w, https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-NESCAFE-2021-GF-588x353.png 588w, https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-NESCAFE-2021-GF.png 1000w, https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-NESCAFE-2021-GF-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Cómo Asesinar A Felipes @ Teatro Nescafé de las Artes</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>																	</div><!--mvp-nav-menu-->
																</div><!--mvp-nav-small-mid-right-->
															</div><!--mvp-nav-small-mid-->
														</div><!--mvp-nav-small-left-in-->
													</div><!--mvp-nav-small-left-out-->
												</div><!--mvp-nav-small-cont-->
											</div><!--mvp-nav-small-right-in-->
											<div id="mvp-nav-small-right" class="right relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-small-right-->
										</div><!--mvp-nav-small-right-out-->
									</div><!--mvp-nav-small-wrap-->
								</div><!--mvp-main-box-->
							</div><!--mvp-main-nav-small-cont-->
						</div><!--mvp-main-nav-small-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/"/>
																<div class="mvp-main-body-max">
						<div id="mvp-post-feat-img-wide" class="left relative">
															<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<img width="1000" height="600" src="https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022.png" class="mvp-reg-img wp-post-image" alt="Review Lollapalooza Chile 2022" loading="lazy" srcset="https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022.png 1000w, https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022-588x353.png 588w, https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022-590x354.png 590w, https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />									<img width="560" height="600" src="https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022-560x600.png" class="mvp-mob-img wp-post-image" alt="Review Lollapalooza Chile 2022" loading="lazy" />																		<meta itemprop="url" content="https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022-1000x600.png">
									<meta itemprop="width" content="1000">
									<meta itemprop="height" content="600">
								</div><!--mvp-post-feat-img-->
														<div id="mvp-post-feat-text-wrap" class="left relative">
								<div class="mvp-post-feat-text-main">
									<div class="mvp-post-feat-text left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/en-vivo/"><span class="mvp-post-cat left">En Vivo</span></a></h3>
										<h1 class="mvp-post-title mvp-post-title-wide left entry-title" itemprop="headline">Lollapalooza Chile 2022</h1>
																			</div><!--mvp-post-feat-text-->
								</div><!--mvp-post-feat-text-main-->
							</div><!--mvp-post-feat-text-wrap-->
													</div><!--mvp-post-feat-img-wide-->
					</div><!--mvp-main-body-max-->
														<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																	<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/&amp;t=Lollapalooza Chile 2022', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Lollapalooza Chile 2022 -&amp;url=https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/&amp;media=https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022-1000x600.png&amp;description=Lollapalooza Chile 2022', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Lollapalooza Chile 2022&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/&amp;t=Lollapalooza Chile 2022', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartir</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Lollapalooza Chile 2022 -&amp;url=https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tuitear</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/&amp;media=https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022-1000x600.png&amp;description=Lollapalooza Chile 2022', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Lollapalooza Chile 2022 https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Lollapalooza Chile 2022&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-author-info-wrap left relative">
																	<div class="mvp-author-info-thumb left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>																	</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicado</p> <span class="mvp-post-date">Hace 7 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-03-22">22-Mar-2022</time></span>
																			<meta itemprop="dateModified" content="2022-03-22"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/humonegro/" title="Publicados por Equipo HumoNegro" rel="author">Equipo HumoNegro</a></span> <a href="HumoNegro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
																</div><!--mvp-author-info-wrap-->
																																																																				<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_167547" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Casi tres años sin un <strong>Lollapalooza Chile</strong> era demasiado tiempo. La evolución de las tendencias, la del propio festival, y la de los músicos invitados, convertían todo en intriga. También, inevitablemente este iba a ser un símbolo de las posibilidades que se abren cuando la pandemia parece (aunque no lo esté en la práctica) controlada. En este 2022 muchas cosas se asemejaban en el ambiente al debut en 2011, en especial en el sentido de novedad del espacio porque, tras divergencias entre la producción y la Municipalidad de Santiago, el evento tuvo que cambiar desde el acostumbrado <strong>Parque O’Higgins</strong> a un territorio por conquistar, como el <strong>Parque Bicentenario de Cerrillos</strong>. Las críticas al cartel, cuyos nombres aparentemente no pesaban tanto como lo anunciado para 2020, tenían chance de revertirse con buenos shows y con esa conexión que corroe lógicas, como es la existente entre artistas y público, y eso es lo que pudimos ver en la primera de tres jornadas de este <strong>Lollapalooza Chile 2022</strong>.</p>
<h2 style="text-align: center;"><strong>The Wombats</strong></h2>
<p style="text-align: justify;">Aunque <strong>Bocho</strong> acortó su show para paliar el retraso de <strong>The Alive</strong> –cuyos 15 minutos corridos serían la constante de los escenarios principales durante todo el día–, igualmente los fans que esperaban el debut en Chile de <strong>The Wombats</strong> tuvieron que aguantar un silencio largo, que se quebró a las 15:03 hrs. con “<strong>Moving To New York</strong>”, instalando una mezcla entre nostalgia prematura y energía cruda.</p>
<p><a href="https://www.humonegro.com/wp-content/02-The-Wombats-@Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167332" src="https://www.humonegro.com/wp-content/02-The-Wombats-@Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/02-The-Wombats-@Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/02-The-Wombats-@Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/02-The-Wombats-@Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Esto ocurrió porque la banda tocó en un formato trío, su forma más primitiva, pero también la que inició todo en 2003; casi 20 años de trayectoria que, en vez de mostrar falencias en una configuración así, pudo sacar la potencia que hoy separa a los de Liverpool de sus contemporáneos. Sin temor a mezclar tracks nuevos, como “<strong>This Car Drives All By Itself</strong>”, con canciones más escondidas del catálogo de la banda como “<strong>Techno Fan</strong>”, el show avanzó ágil y contagioso, mientras favoritas como “<strong>Kill The Director</strong>”, “<strong>Turn</strong>” o el hit “<strong>Let’s Dance To Joy Division</strong>” se sucedían.</p>
<p><a href="https://www.humonegro.com/wp-content/03-The-Wombats-@Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167333" src="https://www.humonegro.com/wp-content/03-The-Wombats-@Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/03-The-Wombats-@Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/03-The-Wombats-@Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/03-The-Wombats-@Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">El público coreó de todo, sorprendiendo incluso al vibrante <strong>Matthew Murphy</strong>, mientras <strong>Dan Haggis</strong> desde la batería fue quien más se comunicó con la gente, apelando a muchas frases en español, con prestancia y simpatía. El bajista <strong>Tord Øverland Knudsen</strong> disfrutaba a concho haciendo bailar al público, mientras el espectáculo, tan rápido como se sintió, tan rápido acabó, con el mejor track de su último disco, “<strong>If You Ever Leave Me, I’m Coming With You</strong>” y la viral “<strong>Greek Tragedy</strong>” en una hora exacta que, entre sonido directo y simpatía al natural, coronó una gran primera impresión de <strong>The Wombats</strong> en suelo chileno.</p>
<p><a href="https://www.humonegro.com/wp-content/05-The-Wombats-@Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167335" src="https://www.humonegro.com/wp-content/05-The-Wombats-@Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/05-The-Wombats-@Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/05-The-Wombats-@Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/05-The-Wombats-@Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<h2 style="text-align: center;"><strong>Marky Ramone</strong></h2>
<p style="text-align: justify;">El importante retraso propiciado por el show contiguo de los ingleses de <strong>The Wombats </strong>en el VTR Stage, sirvió para que la antesala de <strong>Marky Ramone</strong> tuviera un buen marco de ansioso público. Nostálgicos de todas las edades, familias y fans acérrimos, esperaban el retrasado show bajo el calor de la tarde de Cerrillos.</p>
<p><a href="https://www.humonegro.com/wp-content/06-Marky-Ramone-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167368" src="https://www.humonegro.com/wp-content/06-Marky-Ramone-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/06-Marky-Ramone-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/06-Marky-Ramone-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/06-Marky-Ramone-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Ya sobre el escenario, alrededor de las 16:00 horas, el ex baterista de los míticos <strong>Ramones</strong> disparó un compilado de éxitos de los de Queens. Uno tras otro fueron desfilando los hits en la voz de <strong>Iñaki Urbizu</strong>, quien lo dio todo: “<strong>Sheena Is A Punk Rocker</strong>”, “<strong>Teenage Lobotomy</strong>”, “<strong>I Believe In Miracles</strong>”, “<strong>Rock ‘N’ Roll High School</strong>” y, por supuesto, “<strong>Blitzkrieg Bop</strong>” al cierre, fueron algunos de los puntos altos del nutrido set clásico de la banda.</p>
<p><a href="https://www.humonegro.com/wp-content/01-Marky-Ramone-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167363" src="https://www.humonegro.com/wp-content/01-Marky-Ramone-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/01-Marky-Ramone-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/01-Marky-Ramone-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/01-Marky-Ramone-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Como buen show de profunda esencia <em>punk</em>, el cuarteto no dio respiro y, casi como reloj, lograron cuadrar el retraso con una serie de canciones en menos de 10 minutos. Sin intermedios, ni siquiera para agradecer o despedirse, y con una agilidad que ya quisieran bandas más jóvenes, marcharon canción tras canción como si de un trámite se tratara. Eso sí, con oficio y gran calidad, porque el objetivo era claro: una avalancha de buenas canciones que no requieren presentación ni más contexto que contar con un ex <strong>Ramones</strong> sobre el escenario.</p>
<p><a href="https://www.humonegro.com/wp-content/03-Marky-Ramone-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167365" src="https://www.humonegro.com/wp-content/03-Marky-Ramone-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/03-Marky-Ramone-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/03-Marky-Ramone-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/03-Marky-Ramone-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<h2 style="text-align: center;"><strong>IDLES</strong></h2>
<p style="text-align: justify;">El sol pegaba fuerte e implacable sobre las cabezas de los asistentes en el <strong>Parque Bicentenario de Cerrillos</strong>, cuando llegaba el momento que los cientos de entusiastas en el VTR Stage habían esperado por mucho tiempo: <strong>IDLES</strong> finalmente debutaría en Chile. No hace falta reflexionar de modo introductorio lo que esta banda genera con su música, especialmente en nuestro sitio, donde le hemos dado cabida desde sus primeros álbumes, por lo que el fervor que se sentía cuando la banda subía al escenario era algo palpable y esperable, produciendo una anticipación desde el primer minuto con la devastadora “<strong>Colossus</strong>”. De ahí en adelante, el conjunto se paseó por todos sus discos, tratando de dar el mayor espacio posible a esas canciones que el público quería oír de una manera tan furiosa como caótica, algo que pocas veces se ha apreciado en el festival.</p>
<p><a href="https://www.humonegro.com/wp-content/10-IDLES-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167358" src="https://www.humonegro.com/wp-content/10-IDLES-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/10-IDLES-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/10-IDLES-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/10-IDLES-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Desde ese punto de vista, no deja de resultar especial la química que los integrantes generan sobre el escenario, partiendo por la actitud que su <em>frontman</em>, <strong>Joe Talbot</strong>, impregna en cada una de las canciones adornadas con una precisión quirúrgica por los <em>riffs</em> de <strong>Mark Bowen</strong>, la inestabilidad de la guitarra de <strong>Lee Kiernan</strong> o el pulso implacable que llevan <strong>Jon Beavis</strong> en la batería y <strong>Adam Devonshire</strong> en el bajo. Todos juntos hacen que el combo de IDLES resuene aún más efectivo en verdaderos estandartes de su discografía, como “<strong>Mother</strong>”, “<strong>Never Fight A Man With A Perm</strong>” o “<strong>Danny Nedelko</strong>”, permitiendo también que otras composiciones como “<strong>Mr. Motivator</strong>” y “<strong>War</strong>”, de “<a href="https://www.humonegro.com/discos/idles-ultra-mono/" target="_blank" rel="noopener"><strong>Ultra Mono</strong></a>” (2020) ganen mucho más en vivo al compenetrarse con el resto del repertorio, el que también dio cabida a su reciente álbum, “<a href="https://www.humonegro.com/discos/idles-crawler/" target="_blank" rel="noopener"><strong>CRAWLER</strong></a>”, con “<strong>Car Crash</strong>” y “<strong>The Beachland Ballroom</strong>”, dos de las composiciones más sólidas en su cuarto LP.</p>
<p><a href="https://www.humonegro.com/wp-content/08-IDLES-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167356" src="https://www.humonegro.com/wp-content/08-IDLES-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/08-IDLES-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/08-IDLES-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/08-IDLES-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Punto destacable del show también fue la flameante bandera de los <strong>Mugiwara</strong> (Piratas de Sombrero de Paja) del animé “<strong>One Piece</strong>” que se vio entre el público, calzando perfectamente con el mantra de “<a href="https://www.humonegro.com/discos/idles-joy-as-an-act-of-resistance/" target="_blank" rel="noopener"><strong>Joy As An Act Of Resistance.</strong></a>” (2018), de llevar la alegría y transformarla como una herramienta de lucha contra la opresión de la autoridad, algo que aplica no sólo para los protagonistas de dicha serie animada, sino que también para el segundo larga duración de los de Bristol. Vaya también un reconocimiento al guardia que repartió aguas para las personas que estábamos en las primeras filas e hidrató (literalmente con una botella a la cual le hizo un hoyito para transformarla en regadera) a todos los que pudo en innumerables ocasiones.</p>
<p><a href="https://www.humonegro.com/wp-content/02-IDLES-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167350" src="https://www.humonegro.com/wp-content/02-IDLES-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/02-IDLES-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/02-IDLES-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/02-IDLES-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">En tan solo una hora, <strong>IDLES</strong> demostró de lo que está hecho, en un set que los vio presentarse extensamente en sociedad frente al público chileno, llevándose seguramente más de un fan entre los curiosos que se acercaron a esas horas de la tarde. Pese a algunos detalles de sonido, el quinteto rugió fuerte durante su breve paso por Chile, donde la catártica “<strong>Rottweiler</strong>” fue la encargada de poner punto final a este debut de <strong>IDLES</strong> en nuestro país, el que seguramente derivará en su regreso a estas tierras más temprano que tarde.</p>
<p><a href="https://www.humonegro.com/wp-content/09-IDLES-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167357" src="https://www.humonegro.com/wp-content/09-IDLES-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/09-IDLES-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/09-IDLES-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/09-IDLES-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<h2 style="text-align: center;"><strong>Alexisonfire</strong></h2>
<p style="text-align: justify;">Siguiendo una jornada llena de momentos para la posteridad, en el Axe Stage se vivió uno de los más emocionantes del día, con el esperado debut de <strong>Alexisonfire</strong> en nuestro país, el que fue recibido por un público mayoritariamente bajo los 30 años, que cantó a todo pulmón como en sus mejores años de adolescencia. El conjunto canadiense llegaba hasta nuestro país en un punto crucial de su carrera, por lo que este encuentro con su fanaticada local sirvió como el puntapié inicial para esta nueva etapa de sus vidas. Si, evidentemente, el fervor sería desatado de inmediato con el combo de “<strong>Accidents</strong>”, “<strong>Boiled Frogs</strong>” y “<strong>Old Crows</strong>”, las palabras del <em>frontman</em> <strong>George Pettit</strong> encenderían aún más el fervor de las miles de personas presenciando un momento histórico. “<em>Estuvimos en la prisión del Covid por dos años, este es nuestro primer show desde antes de la pandemia, ¡y qué mejor lugar que en Chile, con todos ustedes!</em>”, diría el vocalista para recibir una ola de aplausos y seguir con una presentación que no daría respiros.</p>
<p><a href="https://www.humonegro.com/wp-content/06-Alexisonfire-@Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167326" src="https://www.humonegro.com/wp-content/06-Alexisonfire-@Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/06-Alexisonfire-@Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/06-Alexisonfire-@Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/06-Alexisonfire-@Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">El karaoke masivo fue regla con la interpretación de canciones como “<strong>Pulmonary Archery</strong>”, “<strong>Drunks, Lovers, Sinners And Saints</strong>” o el golpe enérgico que fue “<strong>Familiar Drugs</strong>”, todas coreadas palabra por palabra por la fanaticada del conjunto. Indudablemente, la fórmula de <strong>Alexisonfire</strong> es precisa para estos contextos, sobre todo por la armonía que generan las voces de Pettit y el guitarrista <strong>Dallas Green</strong>, donde se turnan los guturales y las secciones más melódicas con una naturalidad impecable. También pasa con el entusiasta bajista <strong>Chris Steele</strong>, que es un show por sí solo, o el guitarrista <strong>Wade MacNeil</strong>, que se encarga de darle más forma a los juegos sonoros que desarrolla la banda bajo la atenta mirada del baterista <strong>Jordan Hastings</strong> y su trabajo como sostenedor de toda la intensidad instrumental de la agrupación. Otro momento memorable fue la interpretación (por primera vez en vivo) de “<strong>Sweet Dreams Of Otherness</strong>”, el primer single de su próximo LP “<strong>Otherness</strong>” (2022) y que fue cantada por los asistentes, pese a tener sólo una semana de existencia al momento del show.</p>
<p><a href="https://www.humonegro.com/wp-content/09-Alexisonfire-@Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167329" src="https://www.humonegro.com/wp-content/09-Alexisonfire-@Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/09-Alexisonfire-@Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/09-Alexisonfire-@Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/09-Alexisonfire-@Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Ese fervor por <strong>Alexisonfire</strong> en Chile viene desde el sentimiento con que interpretan sus canciones, lo que genera una energía que se traspasa a la audiencia, la que gritaría cada coro de algunos puntos cruciales del cancionero de los canadienses, como “<strong>This Could Be Anywhere In The World</strong>” o el cierre en lo alto con “<strong>Young Cardinals</strong>”, uno de los pocos momentos de ese sonido más <em>hardcore</em> que la banda ha desarrollado en algunos de sus discos. Bajo la oscura mirada de la noche y un escenario principal que se iluminaba con los <em>beats</em> de Martin Garrix a lo lejos, <strong>Alexisonfire</strong> concretaba su esperada primera vez en Chile con un show que, con intensas 11 canciones, terminaría por transformarse en uno de esos contados momentos en la historia de Lollapalooza Chile donde las guitarras se tomaron ese oculto escenario alejado de la muchedumbre de las tarimas principales por tan solo unos minutos, en donde músicos y seguidores se transformaron en uno solo.</p>
<p><a href="https://www.humonegro.com/wp-content/01-Alexisonfire-@Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167321" src="https://www.humonegro.com/wp-content/01-Alexisonfire-@Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/01-Alexisonfire-@Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/01-Alexisonfire-@Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/01-Alexisonfire-@Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<h2 style="text-align: center;"><strong>Camila Moreno</strong></h2>
<p style="text-align: justify;">Tras haber estrenado “<a href="https://open.spotify.com/album/5jU98FSu18DrwrXBCkGJpN" target="_blank" rel="noopener"><strong>Rey</strong></a>”, <strong>Camila Moreno</strong> demostró la intensidad del álbum en vivo sobre el Lotus Stage pasadas las 20:30 hrs. y, a la par con los <em>beats</em> finales y la pirotecnia que se colaban desde el set de <strong>Martin Garrix</strong>, logró cautivar al público que pacientemente esperó por su aparición.</p>
<p><a href="https://www.humonegro.com/wp-content/04-Camila-Moreno-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167343" src="https://www.humonegro.com/wp-content/04-Camila-Moreno-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/04-Camila-Moreno-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/04-Camila-Moreno-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/04-Camila-Moreno-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Todo el concepto en torno al disco y la presentación en vivo de <strong>Camila Moreno</strong> transita entre un relato de corte post apocalíptico y futurista. A tono con los tiempos, las visuales que acompañaron la intro del show narraban cómo la humanidad corría hacia la extinción. Allí, la figura del personaje de <strong>Camila</strong> emerge con los primeros acordes de “<strong>Rey</strong>”, para avanzar de manera sólida entre canciones nuevas y clásicas, como “<strong>Tu Mamá Te Mató</strong>” (que contó con la participación de <strong>Francisco Victoria</strong> en la voz), “<strong>Sin Mí</strong>”, “<strong>Incendié</strong>” y “<strong>Te Quise</strong>”, entre otras, todas en clave electro y con detalles y arreglos para este nuevo formato de la artista.</p>
<p><a href="https://www.humonegro.com/wp-content/02-Camila-Moreno-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167341" src="https://www.humonegro.com/wp-content/02-Camila-Moreno-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/02-Camila-Moreno-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/02-Camila-Moreno-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/02-Camila-Moreno-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Secundada por bajo, guitarra, además de percusiones y arreglos acústicos, la artista entregó un completo show desde lo musical, visual y también lo lírico. Por su parte, el momento “<strong>Quememos El Reino</strong>” seguido de “<strong>Corderito</strong>” y “<strong>Comer Llorando</strong>” al cierre, logró condensar esa intensidad en clave balada. <strong>Camila Moreno</strong> demuestra una vez más que su propuesta, en cada mutación, es sólida y muy interesante.</p>
<p><a href="https://www.humonegro.com/wp-content/03-Camila-Moreno-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167342" src="https://www.humonegro.com/wp-content/03-Camila-Moreno-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/03-Camila-Moreno-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/03-Camila-Moreno-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/03-Camila-Moreno-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<h2 style="text-align: center;"><strong>Foo Fighters</strong></h2>
<p style="text-align: justify;">Si los 15 minutos que en general corrieron los horarios de los escenarios principales ya dejaron despistados a algunos, los minutos extra que se tomó <strong>Martin Garrix</strong> fueron una molestia para un <em>fandom</em> rockero, que con impaciencia apuraba cánticos, aplausos y movimientos. Pero nada de eso tendría sentido sino hasta las 21:23 hrs., cuando, tras el fin del show del artista electrónico holandés, <strong>Foo Fighters</strong> saldría a escena y ahí todo enojo quedaría en el olvido. Es que <strong>Dave Grohl</strong> tiene una energía contagiosa, que puede cambiar el semblante hacia la felicidad o el optimismo con un inicio como “<strong>Times Like These</strong>” o puede llevar al desenfreno con el coro de “<strong>The Pretender</strong>”. Eso sí, como en cada show de los Foo, también las salidas de libreto de <strong>Grohl</strong>, tan simpáticas como puedan ser, se revelan como cansinas con el correr del concierto, al repetir ciertos recursos que extienden la duración del espectáculo más de lo necesario. Sin embargo, el público no chista frente a ello, incluso cuando la mencionada “<strong>The Pretender</strong>” se extiende por solos y coros repetidos por más de diez minutos.</p>
<p><a href="https://www.humonegro.com/wp-content/08-Foo-Figthers-@Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167314" src="https://www.humonegro.com/wp-content/08-Foo-Figthers-@Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/08-Foo-Figthers-@Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/08-Foo-Figthers-@Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/08-Foo-Figthers-@Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Es que la banda hace lo suyo de forma abrumadora y, a la vez, natural, incluso en la escala festivalera o de estadios a la que están acostumbrados. Por ello las explosiones con “<strong>Learn To Fly</strong>” o “<strong>Breakdown</strong>” pueden convivir con la destreza y evolución compositiva del conjunto en tracks más nuevos, como “<strong>The Sky Is A Neighborhood</strong>” o “<strong>Shame Shame</strong>”, que destacan precisamente por evitar tropos repetitivos, y así lucir elementos novedosos y brillantes, como las coristas <strong>Samantha Sidley</strong>, <strong>Barbara Gruska</strong> y <strong>Laura Mace</strong>.</p>
<p><a href="https://www.humonegro.com/wp-content/03-Foo-Figthers-@Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167309" src="https://www.humonegro.com/wp-content/03-Foo-Figthers-@Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/03-Foo-Figthers-@Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/03-Foo-Figthers-@Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/03-Foo-Figthers-@Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Con <strong>Foo Fighters</strong> se sabe a lo que se va y, aun así, es genuino cómo sorprenden, ya sea con la prestancia impactante de la voz de <strong>Taylor Hawkins</strong> al hacer un cover de “<strong>Somebody To Love</strong>” de <strong>Queen</strong> o, cuando al tocar de forma tierna y suave “<strong>Wheels</strong>”, <strong>Dave Grohl</strong> descubre que la gente se sabe esa canción y baja las revoluciones para sonreír ante la voz que escucha desde el público.</p>
<p><a href="https://www.humonegro.com/wp-content/02-Foo-Figthers-@Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167308" src="https://www.humonegro.com/wp-content/02-Foo-Figthers-@Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/02-Foo-Figthers-@Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/02-Foo-Figthers-@Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/02-Foo-Figthers-@Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">La mayor sorpresa vino casi al final, cuando Grohl explicó cómo estar en un Lollapalooza es parte de la vida de él como artista, e invitó al padre del festival, <strong>Perry Farrell</strong>, a tocar con ellos. <strong>Jane’s Addiction</strong> no pudo estar en Lollapalooza Chile 2022, pero al menos sí sonó “<strong>Been Caught Stealing</strong>”, clásico de su banda, y con un soporte de lujo. Especialmente la guitarra rítmica de <strong>Pat Smear</strong> destacaba en esta versión, junto con la voz perenne de Perry. Esto contrastó más el estado de la voz de Dave Grohl, quien no llega a tantos registros y casi en todo el show apela a gritar, pero, para su fortuna, las canciones funcionan con ese timbre y las armonías que puedan faltar de lo vocal, vienen desde las guitarras y el teclado de <strong>Rami Jaffee</strong>, cuya atmósfera dota al <em>rock &amp; roll</em> de los Foo de un telar ligero, pero preciso para que todos se luzcan, tal como pasa en “<strong>Run</strong>” o en “<strong>Best Of You</strong>”.</p>
<p><a href="https://www.humonegro.com/wp-content/12-Foo-Figthers-@Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167317" src="https://www.humonegro.com/wp-content/12-Foo-Figthers-@Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/12-Foo-Figthers-@Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/12-Foo-Figthers-@Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/12-Foo-Figthers-@Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">El show sólo pesa por el reloj inclemente, con los 23 minutos de retraso al inicio, y el cierre del Metro, que dejó a tantos sin transporte después, dado que el show de <strong>Foo Fighters</strong>, de originales dos horas de duración llegó a las 2 horas y 14 minutos, terminando a las 23:37 hrs., afectando a miles, pero no sin antes haber entregado su mejor concierto en Chile, sin poner peso excesivo en canciones nuevas o en covers, sino que equilibrando lo que ofrecen, consiguiendo ejercer el peso de su trayectoria con la energía del presente. <strong>Foo Fighters</strong> cerró espléndidamente en lo musical la primera jornada de un festival como Lollapalooza Chile, que, en un nuevo espacio, aún debe asegurar ciertas necesidades de un público numeroso, como más puntos de hidratación, o resguardar los horarios, pero que al menos en el lado de la música continúa entregando instantes dignos de recordar.</p>
<p><a href="https://www.humonegro.com/wp-content/11-Foo-Figthers-@Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167316" src="https://www.humonegro.com/wp-content/11-Foo-Figthers-@Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/11-Foo-Figthers-@Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/11-Foo-Figthers-@Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/11-Foo-Figthers-@Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<hr />
<h1 style="text-align: center;">Turnstile</h1>
<p style="text-align: justify;">Otra de las grandes sorpresas que hizo su arribo hasta Lollapalooza Chile 2022 fue <strong>Turnstile</strong>, quienes utilizaron exactamente el mismo escenario y horario destinado a <strong>IDLES</strong> el día anterior para encontrarse con su sorprendentemente amplia fanaticada en el VTR Stage. El quinteto llegaba en un momento crucial, gracias al éxito de “<a href="https://www.humonegro.com/discos/turnstile-glow-on/" target="_blank" rel="noopener"><strong>GLOW ON</strong></a>” (2021), el mejor disco de su catálogo y que fue ferozmente defendido en vivo con batacazos como “<strong>MYSTERY</strong>”, “<strong>BLACKOUT</strong>” o “<strong>DON’T PLAY</strong>”, desatando el <em>moshpit</em> y la locura entre los asistentes que, sin importar los constantes empujones y uno que otro encontrón con quienes esperaban desde temprano por el show de <strong>Miley Cyrus</strong>, disfrutaron cada canción que <strong>Brendan Yates</strong> y compañía trajeron hasta nuestro país.</p>
<p><a href="https://www.humonegro.com/wp-content/03-Turnstile-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167403" src="https://www.humonegro.com/wp-content/03-Turnstile-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/03-Turnstile-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/03-Turnstile-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/03-Turnstile-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Y es que el repertorio escogido por la banda para su presentación les permitió no solamente destacar su reciente placa, sino que también dar un cariño a sus fans más acérrimos con la incorporación de tracks como “<strong>Real Thing</strong>”, “<strong>Big Smile</strong>”, “<strong>Come Back For More</strong>” o “<strong>Canned Heat</strong>”, extraídos desde su etapa más <em>hardcore</em>, pero siempre combinándolos a la perfección con recientes joyas como “<strong>UNDERWATER BOI</strong>”, “<strong>FLY AGAIN</strong>” o “<strong>ALIEN LOVE CALL</strong>”. Sin duda que el bajista <strong>“Freaky” Franz Lyons</strong> se llevó las miradas de gran parte de los asistentes, gracias a su polera de Colo-Colo con un “<strong>TURNSTILE 91</strong>” en la espalda, mientras que el guitarrista <strong>Brady Ebert</strong> también hizo lo suyo con su incansable paseo por todo el escenario.</p>
<p><a href="https://www.humonegro.com/wp-content/11-Turnstile-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167411" src="https://www.humonegro.com/wp-content/11-Turnstile-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/11-Turnstile-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/11-Turnstile-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/11-Turnstile-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Si la energía desatada no bastaba, el cierre con el combo de “<strong>HOLIDAY</strong>” y “<strong>T.L.C. (TURNSTILE LOVE CONNECTION)</strong>” generó incansables saltos entre los asistentes, quienes indudablemente quedaron con gusto a poco. Esto, porque la banda acortó en 15 minutos su presentación, una decisión poco entendible pensando en que comenzaron a la hora prevista. Pese a todo lo anterior, el debut de estadounidenses dejó más que feliz a un fiel público, que pudo vivir esa conexión de amor a través de la música.</p>
<p><a href="https://www.humonegro.com/wp-content/09-Turnstile-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167409" src="https://www.humonegro.com/wp-content/09-Turnstile-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/09-Turnstile-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/09-Turnstile-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/09-Turnstile-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<h2 style="text-align: center;"><strong>A Day To Remember</strong></h2>
<p style="text-align: justify;">Sin retrasos a la vista, y tras el golpe al mentón de <strong>Turnstile</strong> en el VTR Stage, era el turno de los californianos de <strong>A Day To Remember</strong>, quienes descargaron una batería de hits para el buen marco de público que se agolpó en el Banco de Chile Stage. Más allá de su minimalista propuesta sobre el escenario, que consideró solamente batería y una visual estática durante todo el set, la banda liderada por <strong>Jeremy McKinnon</strong> hizo gala de su prestancia dentro de la escena <em>pop punk</em> y <em>metalcore</em>, donde se han ganado una base importante de fanáticos y elogios.</p>
<p><a href="https://www.humonegro.com/wp-content/12-A-Day-To-Remember-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167427" src="https://www.humonegro.com/wp-content/12-A-Day-To-Remember-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/12-A-Day-To-Remember-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/12-A-Day-To-Remember-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/12-A-Day-To-Remember-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Sin mediar sobresaltos, azotaron con “<strong>The Downfall Of Us</strong>”, “<strong>Paranoia</strong>”, “<strong>Have Faith In Me</strong>” (dedicada a las chicas del público) e “<strong>If It Means A Lot To You</strong>”, entre otras, coreadas a todo pulmón por los asistentes junto a los momentos duros y guturales. Igual a lo que sucedió minutos antes en Turnstile, <strong>A Day To Remember</strong> no dudó en mantener la vibra del público, que pasó de escenario en escenario en búsqueda de <em>moshpit</em>, el cual rápidamente se armó para el goce de quienes deseaban participar, directa o indirectamente.</p>
<p><a href="https://www.humonegro.com/wp-content/11-A-Day-To-Remember-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167426" src="https://www.humonegro.com/wp-content/11-A-Day-To-Remember-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/11-A-Day-To-Remember-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/11-A-Day-To-Remember-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/11-A-Day-To-Remember-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Y es que, si se trata de este tipo de shows de bruta intensidad, lo importante es entregarse y disfrutar. Tal como anunció su vocalista: “<em>El stage diving es peligroso, pero ustedes pagaron mucho dinero por estar acá, ¡así que diviértanse!</em>”. <strong>A Day To Remember</strong> descargó más que potencia, también demostraron por qué su fanaticada es tan fiel y transversal, gracias a su carisma y hits que los mantienen vigentes.</p>
<p><a href="https://www.humonegro.com/wp-content/10-A-Day-To-Remember-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167425" src="https://www.humonegro.com/wp-content/10-A-Day-To-Remember-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/10-A-Day-To-Remember-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/10-A-Day-To-Remember-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/10-A-Day-To-Remember-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<h2 style="text-align: center;"><strong>MARINA</strong></h2>
<p style="text-align: justify;">Es casi inevitable que los topes de horario puedan producirse durante un festival, lo que genera un retraso en las presentaciones y termina por perjudicar a todos los artistas restantes. Por ello, para muchos fue una sorpresa cuando a las 19:30 horas en punto <strong>MARINA</strong> hizo su arribo al Axe Stage, pese a que <strong>Pedropiedra</strong> seguía con su presentación en el Lotus Stage a sólo metros de separación. La artista inició elegante e imponente con “<strong>Ancient Dreams In A Modern Land</strong>”, track que abre su más reciente LP del mismo nombre, y que sería el motivo de su presentación por segunda vez en Lollapalooza Chile, luego de su recordado show en la edición 2016 cuando todavía era conocida como <strong>Marina And The Diamonds</strong>.</p>
<p><a href="https://www.humonegro.com/wp-content/04-Marina-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167451" src="https://www.humonegro.com/wp-content/04-Marina-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/04-Marina-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/04-Marina-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/04-Marina-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">El show siguió realizándose con normalidad, a pesar del tope durante cuatro canciones, ya que fue recién en “<strong>Oh No!</strong>”, quinto track del setlist, cuando la artista finalmente pudo hacer su show sin la música que venía desde el otro escenario, y que molestó sobre todo a quienes estaban presenciando el espectáculo desde un poco más atrás. De igual manera, a <strong>Marina Diamandis</strong> pareció no importarle esos contratiempos, ya que se mostró empoderada y dominante de la situación durante todo lo que duró su show, maravillando a las primeras filas con hits de su catálogo, como “<strong>Purge The Poison</strong>”, “<strong>Man’s World</strong>” o “<strong>How To Be A Heartbreaker</strong>”.</p>
<p><a href="https://www.humonegro.com/wp-content/07-Marina-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167454" src="https://www.humonegro.com/wp-content/07-Marina-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/07-Marina-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/07-Marina-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/07-Marina-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Con sólo escuchar cómo el público coreaba cada letra de las canciones se notaba el impecable manejo del pop que la artista ha realizado con sus cinco álbumes, aportándole una consistencia con sus letras a un sonido que, pese a repetir fórmulas ya conocidas, encuentra una originalidad gracias a su voz. Ya con “<strong>Bubblegum Bitch</strong>” y “<strong>Primadonna</strong>”, <strong>MARINA</strong> se despedía en este reencuentro con sus seguidores chilenos y, si bien este debió ocurrir en las mismas circunstancias festivaleras que su debut, dejó demostrado que su amplio arrastre le permitirá dar el salto a un futuro show en solitario.</p>
<p><a href="https://www.humonegro.com/wp-content/08-Marina-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167455" src="https://www.humonegro.com/wp-content/08-Marina-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/08-Marina-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/08-Marina-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/08-Marina-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<h2 style="text-align: center;"><strong>A$AP Rocky</strong></h2>
<p style="text-align: justify;">Lo que ocurre con <strong>A$AP Rocky</strong> es extraño: pese a ser una figura trascendente en el rap norteamericano y tener a su haber álbumes que han marcado la diferencia, en su espectáculo en vivo usualmente no denota esta individualidad, privilegiando sus colaboraciones. Con un breve retraso, a las 19:55 hrs. el artista salió a escena lleno de energía para su debut en Chile, con un <em>freestyle</em> y con “<strong>A$AP Forever</strong>”, llenando de fuego el escenario, en las pantallas y también con la pirotecnia a disposición.</p>
<p><a href="https://www.humonegro.com/wp-content/01-AAP-Rocky-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167388" src="https://www.humonegro.com/wp-content/01-AAP-Rocky-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/01-AAP-Rocky-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/01-AAP-Rocky-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/01-AAP-Rocky-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">“<strong>Praise The Lord (Da Shine)</strong>” y “<strong>Fuckin&#8217; Problems</strong>” continuaron moviendo a la gente, que con brazos en alto ensalzaba la figura de Rocky, más allá de las canciones, aunque sí se puede decir que este breve show en Chile escapó de reposar demasiado en tracks ajenos, algo que sí ocurrió en Argentina 24 horas antes. En vez de eso, en Cerrillos hizo “<strong>Pick It Up</strong>” de <strong>Famous Dex</strong>, “<strong>Yamborghini High</strong>” y “<strong>Telephone Calls</strong>” de <strong>A$AP Mob</strong>, “<strong>Work</strong>” de su partner <strong>A$AP Ferg</strong>, y “<strong>MAZZA</strong>” de <strong>Slowthai</strong>. Durante “<strong>Sundress</strong>”, Rocky paró el show para ayudar a que sacaran personas desmayadas y en malas condiciones desde el público, incluso con la petición de que dieran pasos hacia atrás por lo mucho que apretaron a la gente en reja, algo que también ocurrió toda la jornada en el otro escenario principal con quienes esperaban a <strong>Miley Cyrus</strong>. Rocky no retomó “<strong>Sundress</strong>”, pero entregó la vitoreada “<strong>L$D</strong>”.</p>
<p><a href="https://www.humonegro.com/wp-content/06-AAP-Rocky-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167393" src="https://www.humonegro.com/wp-content/06-AAP-Rocky-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/06-AAP-Rocky-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/06-AAP-Rocky-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/06-AAP-Rocky-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Más adelante, las llamas volverían con el <em>medley</em> entre “<strong>Slob On My Knob</strong>”, “<strong>Plain Jane</strong>” y “<strong>No Limit</strong>”, en tanto que la aún no lanzada “<strong>Doja</strong>” generaba alta reacción, sin embargo, la explosión completa quedaría en el cierre con “<strong>Lord Pretty Flacko Jodye 2</strong>” y “<strong>Everyday</strong>”, momentos donde realmente se lució, y donde su voz no sonó tan atormentada entre las pistas y el cansancio por saltar y bailar todo el rato. Lo que ocurre con <strong>A$AP Rocky</strong> sí es extraño, medio escondido, medio piola, medio respetado y conocido, pero nunca por completo, y es esa es la sensación, incluso con lo feliz que dejó al público en breves 48 minutos de espectáculo, siendo una carta de presentación satisfactoria, pero que dejó con ganas de más y, especialmente, más de A$AP Rocky, ese rapero cuyos discos realmente tienen material para lucirse mucho más.</p>
<p><a href="https://www.humonegro.com/wp-content/11-AAP-Rocky-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167398" src="https://www.humonegro.com/wp-content/11-AAP-Rocky-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/11-AAP-Rocky-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/11-AAP-Rocky-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/11-AAP-Rocky-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<h2 style="text-align: center;"><strong>Miley Cyrus</strong></h2>
<p style="text-align: justify;">A la hora de pensar en nombres de <em>headliners</em> en un festival como Lollapalooza, el de <strong>Miley Cyrus</strong> sería uno de los últimos imaginables, debido a su estatus de estrella mundial del pop con una convocatoria que no necesita ser parte de un evento de estas características para tener vitrina. Es por eso que su presencia como el show de cierre de la segunda jornada de Lollapalooza Chile 2022 se vio más como un beneficio al festival que viceversa, donde en una presentación estelar deleitó a las miles de personas en el VTR Stage, con un repertorio que se paseó por todos los puntos clave de su discografía posterior a su interpretación del personaje de Hannah Montana.</p>
<p><a href="https://www.humonegro.com/wp-content/07-Miley-Cyrus-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167435" src="https://www.humonegro.com/wp-content/07-Miley-Cyrus-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/07-Miley-Cyrus-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/07-Miley-Cyrus-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/07-Miley-Cyrus-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Con una impecable banda de apoyo, Cyrus dominó el escenario ataviada en un ceñido traje azul, desplegando no sólo cortes de sus trabajos de estudio, como “<strong>Plastic Hearts</strong>”, “<strong>Dooo It!</strong>” o “<strong>7 Things</strong>”, sino que también guiños a artistas como <strong>Pixies</strong> con “<strong>Where Is My Mind?</strong>”, un cover de “<strong>Heart Of Glass</strong>” de <strong>Blondie</strong> o la potente “<strong>Jolene</strong>”, original de la gran <strong>Dolly Parton</strong>. Y es que, a pesar de que la sola presencia de Miley basta para llenar cada espacio, es su talentosa interpretación la que termina por completar la robustez y atractivo de su show, haciendo que canciones como “<strong>Fly On The Wall</strong>” o “<strong>Nothing Breaks Like A Heart</strong>” sorprendan tanto a sus seguidores como a los curiosos que aprovecharon de quedarse hasta el final de la jornada.</p>
<p><a href="https://www.humonegro.com/wp-content/05-Miley-Cyrus-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167433" src="https://www.humonegro.com/wp-content/05-Miley-Cyrus-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/05-Miley-Cyrus-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/05-Miley-Cyrus-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/05-Miley-Cyrus-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Cualquier duda de su calidad como cabecera de un festival internacional, queda derribada gracias a la manera en que la artista se compenetra con su banda para entregar una presentación que, inteligentemente, no descansó sólo en sus principales hits, sino que supo ahondar en los trabajos que definen su presente musical, como las canciones de “<a href="https://open.spotify.com/album/0BCjAmbM8ryCM9gxy5yW7h" target="_blank" rel="noopener"><strong>Plastic Hearts</strong></a>” (2020) y “<a href="https://open.spotify.com/album/3RDqXDc1bAETps54MSSOW0" target="_blank" rel="noopener"><strong>Bangerz</strong></a>” (2013), discos en los que se apoyaría la selección de canciones interpretadas por Miley en su nuevo paso por Chile. De igual forma, esos temazos que la gente siempre quiere oír no podían quedar ausentes, por lo que sus dos grandes éxitos fueron escogidos como broche de oro: “<strong>Wrecking Ball</strong>” y “<strong>Party In The U.S.A.</strong>”, el cierre perfecto para una visita ilustre dentro de la variada oferta de artistas que ha tenido el festival en sus diez ediciones.</p>
<p><a href="https://www.humonegro.com/wp-content/01-Miley-Cyrus-@-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167429" src="https://www.humonegro.com/wp-content/01-Miley-Cyrus-@-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/01-Miley-Cyrus-@-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/01-Miley-Cyrus-@-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/01-Miley-Cyrus-@-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<hr />
<h1 style="text-align: center;">Kramer</h1>
<p style="text-align: justify;">Cuando se reveló el line up de Lollapalooza Chile 2022, muchos se preguntaban quién era el <strong>Kramer</strong> que aparecía ahí. ¿Algún DJ o un artista nuevo? No, era <strong>Stefan Kramer</strong>, reconocido humorista nacional. Aunque existen festivales como <strong>Bonnaroo</strong> que adoptaron el humor hace rato, lo disponen en espacios dedicados y no en un escenario principal, como se pudo ver en la jornada de domingo de este Lollapalooza Chile.</p>
<p><a href="https://www.humonegro.com/wp-content/01-Kramer-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167468" src="https://www.humonegro.com/wp-content/01-Kramer-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/01-Kramer-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/01-Kramer-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/01-Kramer-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">El desafío no era menor para el artista, quien además tuvo que iniciar su show mientras aún <strong>Mariel Mariel</strong> extendía el suyo más allá de la duración estipulada en el otro escenario principal. Quizás por eso, a las 14:53 hrs., Kramer irrumpió más nervioso de lo usual, no cuajando por completo su imitación de <strong>Jorge González</strong>, tras dedicar “<strong>Pa Pa Pa</strong>” de <strong>Los Prisioneros</strong> a quienes reclamaban contra el pase de movilidad. Pero su carisma y la cuenta de ahorro que tiene con el cariño del público, le permitieron tomar buen rumbo tras imitar a futbolistas como <strong>Gary Medel</strong>, <strong>Lionel Messi</strong> o <strong>Arturo Vidal</strong>. El arco de la historia que contó Kramer era cómo él siempre quiso ser cantante, pero nadie le daba bola, y menos aún cuando alcanzó el éxito como imitador, cerrándole puertas en lo musical.</p>
<p><a href="https://www.humonegro.com/wp-content/05-Kramer-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167472" src="https://www.humonegro.com/wp-content/05-Kramer-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/05-Kramer-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/05-Kramer-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/05-Kramer-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">El artista a veces caía en el humor heteronormado y de tintes no muy progresistas, pero su manera de narrar ayudaba a superar esos filtros, junto a imitaciones novedosas, como las de <strong>Eddie Vedder</strong>, <strong>Jon Bon Jovi</strong> o la de <strong>Steven Tyler</strong>. A eso de las 15:30 hrs. se empezó a colar el sonido desde el lejano escenario Axe con <strong>Bitman</strong>, pero eso no mermó el mejor tramo del show de Kramer. Con un <em>medley</em> que, con agilidad, llegó al clímax del cuento transversal, con Stefan llegando a mostrar su talento musical que (<em>spoiler alert</em>) es precisamente converger muchos estilos, y con un final emulando el video de “<strong>Sign Of The Times</strong>” de <strong>Harry Styles</strong>, colgando sobre el escenario con una cuerda sosteniéndolo, Kramer culminó 55 minutos de un espectáculo que no instala por completo al humor en Lollapalooza, pero que sí muestra cómo la unión de humor con música no se ve tan extraña.</p>
<p><a href="https://www.humonegro.com/wp-content/04-Kramer-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167471" src="https://www.humonegro.com/wp-content/04-Kramer-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/04-Kramer-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/04-Kramer-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/04-Kramer-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<h2 style="text-align: center;"><strong>LP</strong></h2>
<p style="text-align: justify;">La devoción que genera <strong>LP</strong> no es algo sorpresivo, tras el furor por los tickets para su debut en nuestro país en 2019, pero quedaba ver cómo se podía traducir esta relación en un contexto festivalero. Bajo aquel contexto, el show de LP fue aún mejor de lo que las expectativas dictaban, dada la evolución de la banda que acompaña a la artista, que en los tiempos de pandemia trabajó de manera concienzuda hacia un sonido expansivo. De hecho, hicieron conciertos en un estudio para ser transmitidos por streaming con ese tipo de vibra, que luego sería demostrada en conciertos para gente estacionada en sus autos, en predios enormes, así que el trabajo detrás de la conexión con el público tuvo muchos pasos, y en la segunda visita de LP a Chile, todo eso se nota, fluye y brilla con intención, seguridad y sacándole provecho a cada composición y su voz privilegiada.</p>
<p><a href="https://www.humonegro.com/wp-content/05-LP-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167494" src="https://www.humonegro.com/wp-content/05-LP-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/05-LP-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/05-LP-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/05-LP-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Desde el inicio puntual a las 16:45 hrs. con “<strong>Goodbye</strong>”, cada canción logró permear las emociones de la numerosa audiencia, con arreglos bombásticos y listos para llegar hasta el otro lado del parque si fuera necesario. Aunque el setlist estuvo cargado al último álbum, “<a href="https://open.spotify.com/album/3zCRGOg6XKOtJAsvZPSiHG" target="_blank" rel="noopener"><strong>Churches</strong></a>”, la familiaridad con la que público cantó todo haría parecer que cada tema era parte de un Grandes Éxitos, como “<strong>The One That You Love</strong>” que brilla en vivo, con aún más peso en la batería y con LP luciendo su voz y haciendo gimnasia vocal cada vez que puede. Al comienzo, la gran cantidad de viento molestó a la cantante, pero rápidamente pudo acomodarse a la circunstancia y se paseó con prestancia entre momentos inesperados, como el cover de “<strong>Dazed And Confused</strong>” de <strong>Led Zeppelin</strong> y una versión aún más furiosa de “<strong>No Witness</strong>”, o la ya clásica “<strong>Strange</strong>”. Pero el tramo final tuvo aún más potencia, entre lo mucho que gana en vivo “<strong>Conversation</strong>”, hasta la participación del público en “<strong>One Last Time</strong>”, siguiendo al pie de la letra las complejas instrucciones melódicas de LP.</p>
<p><a href="https://www.humonegro.com/wp-content/06-LP-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167495" src="https://www.humonegro.com/wp-content/06-LP-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/06-LP-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/06-LP-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/06-LP-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Sin tener problemas de sonido, más allá del desvío producido por el viento para quienes se ubicaron más lejos, el show llegó a su punto final con la canción que lanzó a la fama a LP y que la volvió viral, <em>mainstream</em> y todo a la vez: “<strong>Lost On You</strong>”. Entre gentiles rasgueos de guitarra al inicio y chiflidos, la canción fue creciendo hasta su coro inequívoco y omnipresente, perforando resistencias y entregando un gran espectáculo, que en una hora exacta demostró que LP y su banda no sólo cuentan con grandes composiciones, sino que con una labor encomiable que ahora tiene en escenarios gigantes su entorno más natural.</p>
<p><a href="https://www.humonegro.com/wp-content/04-LP-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167493" src="https://www.humonegro.com/wp-content/04-LP-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/04-LP-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/04-LP-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/04-LP-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<h2 style="text-align: center;"><strong>Machine Gun Kelly</strong></h2>
<p style="text-align: justify;">La figura de <strong>Machine Gun Kelly</strong> es polémica por sí sola, pero de que su arrastre le permite ser parte de cualquier festival internacional, es un hecho, independiente de que sea mucho más odiado que amado en líneas generales. Bajo esa afirmación, con algo de prejuicio de por medio, fueron muchos los escépticos que dudaban de lo que podía hacer el tejano en su paso por Lollapalooza Chile, y lo cierto es que, por mucho que el entusiasmo de sus fanáticos que colmaron las primeras filas lo transformaría en un show redondo, en estricto rigor dejó mucho que desear musicalmente hablando.</p>
<p><a href="https://www.humonegro.com/wp-content/06-Machine-Gun-Kelly-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167478" src="https://www.humonegro.com/wp-content/06-Machine-Gun-Kelly-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/06-Machine-Gun-Kelly-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/06-Machine-Gun-Kelly-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/06-Machine-Gun-Kelly-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">El principal problema del show es que, el otrora rapero estadounidense, busca abarcar distintos espacios a la vez sin concretar ninguno, intentando que su presentación salte del <em>pop punk</em> a un plástico <em>hip hop</em> con resultados un tanto deplorables. Entre los guiños a esa escena a la que <strong>Machine Gun Kelly</strong> hubiese deseado pertenecer con “<strong>title track</strong>”, “<strong>kiss kiss</strong>”, “<strong>concert for aliens</strong>”, “<strong>WWIII</strong>” o “<strong>drunk face</strong>” (todas del álbum “<a href="https://open.spotify.com/album/57lgFncHBYu5E3igZnuCJK" target="_blank" rel="noopener"><strong>Tickets To My Downfall</strong></a>” de 2020), hasta los momentos de un <em>hip hop</em> carente de calidad musical y lírica con “<strong>El Diablo</strong>” o “<strong>I Think I&#8217;m OKAY</strong>”, el concierto del escuálido artista fue un sinfín de incomprensibles y monótonos vaivenes entre un estilo y otro.</p>
<p><a href="https://www.humonegro.com/wp-content/03-Machine-Gun-Kelly-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167475" src="https://www.humonegro.com/wp-content/03-Machine-Gun-Kelly-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/03-Machine-Gun-Kelly-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/03-Machine-Gun-Kelly-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/03-Machine-Gun-Kelly-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Todo lo anterior fue rematado no sólo con el uso de “<strong>Welcome To The Black Parade</strong>” de <strong>My Chemical Romance</strong> como intro, sino que también con un cover a “<strong>Misery Business</strong>”, una de las canciones más controversiales de <strong>Paramore</strong> y de la cual la propia banda ha renegado, la que en este caso el artista trata de hacer suya en una versión tan plana y falsa, como todos sus intentos de emular el efectivo sonido entre <em>emo</em> y <em>pop punk</em> de esta y otras agrupaciones. Los cambios de dirección musicales siempre serán bien recibidos cuando se hacen con honestidad y calidad, pero cuando se quiere profitar de una escena que está teniendo un abultado <em>revival</em> comercial, es mejor echar pie atrás y concentrarse en lo suyo, aunque ni en eso se pueda destacar.</p>
<p><a href="https://www.humonegro.com/wp-content/12-Machine-Gun-Kelly-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167484" src="https://www.humonegro.com/wp-content/12-Machine-Gun-Kelly-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/12-Machine-Gun-Kelly-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/12-Machine-Gun-Kelly-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/12-Machine-Gun-Kelly-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<h2 style="text-align: center;"><strong>Lucybell</strong></h2>
<p style="text-align: justify;">Tras una tarde con probablemente el mayor marco de público de las tres jornadas de Lollapalooza Chile, la expectación por <strong>Lucybell</strong> era de esperar. Instalados en el Lotus Stage, los fanáticos y curiosos aguardaron por la salida de <strong>Valenzuela</strong> y compañía, quienes no decepcionaron. Sin mucho preámbulo, la banda aprovechó los escasos 45 minutos que tenían para hacer un intenso repaso por sus canciones más clásicas.</p>
<p><a href="https://www.humonegro.com/wp-content/06-Lucybell-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167527" src="https://www.humonegro.com/wp-content/06-Lucybell-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/06-Lucybell-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/06-Lucybell-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/06-Lucybell-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">El inicio fue demoledor para fans y nostálgicos, cuando los acordes de “<strong>Flotar Es Caer</strong>”, seguido de “<strong>Caballos De Histeria</strong>”, retumbaron en el escenario. Ahí ya parecía que el show simplemente no podía parar de mejorar: ¿un repaso completo a su disco homónimo (el Rojo) o una delicada introducción como guiño a su historia? Para sorpresa de todos, el set continuó con “<strong>Luces No Bélicas</strong>”, “<strong>Fe</strong>” y “<strong>Mataz</strong>”, que terminaron de encantar y gustar al público. El punto final vendría desde la batería de <strong>Foncea</strong> para dar inicio a “<strong>Cuando Respiro En Tu Boca</strong>”, finalizando en una especie de <em>encore</em> con “<strong>Viajar</strong>”.</p>
<p><a href="https://www.humonegro.com/wp-content/05-Lucybell-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167526" src="https://www.humonegro.com/wp-content/05-Lucybell-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/05-Lucybell-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/05-Lucybell-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/05-Lucybell-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Lucybell, con su oficio y trayectoria, se vio sólido sobre el escenario, entregados al público y conectados con los himnos que entregaban uno tras otro. Sin embargo, toda aquella prestancia se merece un reconocimiento mayor, y sobre todo mucho más que 45 minutos de show, ojalá en un escenario capaz de albergar a la gran cantidad de público que esta vez convocaron.</p>
<p><a href="https://www.humonegro.com/wp-content/01-Lucybell-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167523" src="https://www.humonegro.com/wp-content/01-Lucybell-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/01-Lucybell-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/01-Lucybell-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/01-Lucybell-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<h2 style="text-align: center;"><strong>The Strokes</strong></h2>
<p style="text-align: justify;">Luego de tres días llenos de música, llegó el gran cierre del festival con <strong>The Strokes</strong>, quienes subieron al VTR Stage 23 minutos más tarde de la hora pactada originalmente. El quinteto llegó hasta nuestro país por tercera vez con un repertorio que, en el papel, debía enfocarse en su excelente último LP, “<a href="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/" target="_blank" rel="noopener"><strong>The New Abnormal</strong></a>” (2020) y, aunque este disco se llevó la mayoría del setlist, eso no fue impedimento para que <strong>Julian Casablancas</strong> y compañía se pasearan por distintos puntos de su discografía, haciéndole un gesto de cariño a su fanaticada con algunas canciones poco habituales para un show de estas características.</p>
<p><a href="https://www.humonegro.com/wp-content/18-The-Strokes-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167518" src="https://www.humonegro.com/wp-content/18-The-Strokes-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/18-The-Strokes-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/18-The-Strokes-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/18-The-Strokes-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Con su indiferencia y relajo de siempre, la banda arremetió con una breve presentación de 15 tracks, donde “<strong>Bad Decisions</strong>”, de su reciente álbum, dio la partida a una velada que pasaría por otros estandartes de su historia, como “<strong>You Only Live Once</strong>”, “<strong>Juicebox</strong>” o “<strong>Reptilia</strong>”, además de otras gemas para sus fans como “<strong>Under Control</strong>”, “<strong>Trying Your Luck</strong>” o “<strong>Razorblade</strong>”. La buena onda entre el <em>frontman</em> y el público se sentía, permitiendo que su actitud despreocupada de siempre no fuera algo que opacara a la seriedad en el control que el guitarrista <strong>Albert Hammond Jr.</strong> aporta desde su rincón. Obviamente, la alineación no puede estar completa sin <strong>Nick Valensi</strong>, <strong>Nikolai Fraiture</strong> y <strong>Fabrizio Moretti</strong>, quienes, preocupados estrictamente de la música, se transforman en el bastión instrumental de la banda.</p>
<p><a href="https://www.humonegro.com/wp-content/13-The-Strokes-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167514" src="https://www.humonegro.com/wp-content/13-The-Strokes-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/13-The-Strokes-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/13-The-Strokes-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/13-The-Strokes-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Cuando la calidad de su reciente disco no está puesta en duda, es increíble ver cuánto ganan en vivo canciones de dicha placa, como “Brooklyn Bridge To Chorus” u “Ode To The Mets”, interpretadas con un sentimiento y vibra muy ad-hoc con la propuesta del conjunto en vivo. Evidentemente, los hits no se hacen esperar, por lo que canciones como “<strong>Hard To Explain</strong>”, “<strong>Heart In A Cage</strong>” y “<strong>Take It Or Leave It</strong>” desataron la euforia de la audiencia en la última porción del show. Lamentablemente, el bis se limitó solamente a la interpretación de “<strong>Someday</strong>” por la improvisada interpretación musical del clásico “<em>Olé Olé Olé</em>” y los evidentes problemas de tiempo (dejando fuera “<strong>Killing Lies</strong>” y “<strong>New York City Cops</strong>” según el setlist impreso de la banda). Independiente del cierre abrupto y que dejó con gusto a poco a los asistentes, The Strokes ratificó con su presentación los argumentos necesarios para demostrar por qué fueron, son y serán una de las bandas más importantes en el rock post 2000.</p>
<p><a href="https://www.humonegro.com/wp-content/01-The-Strokes-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167506" src="https://www.humonegro.com/wp-content/01-The-Strokes-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/01-The-Strokes-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/01-The-Strokes-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/01-The-Strokes-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Un festival postergado por dos años, y que tuvo un accidentado regreso con el cambio de recinto y las modificaciones del cartel hasta su última semana, tenía todo para ser una experiencia muy alejada de lo que el evento ha sido durante sus años en Chile, pero lo cierto es que Lollapalooza 2022 funcionó bien como la primera versión en modalidad de pandemia, sintiéndose como una transición hacia la apertura de la cartelera local a los eventos con controles de pase de movilidad y uso de mascarilla, a pesar de que esto último no fuera cumplido a cabalidad por los asistentes. La clave de su éxito estuvo en la conexión de los artistas con sus fanáticos (con algunos de ellos incluso haciendo su primera presentación desde antes de la pandemia), además del entusiasmo propio de querer volver a presenciar la música en vivo, con un Parque Bicentenario de Cerrillos que pasó la prueba en cuanto a espacios, escenarios y la movilidad para llegar al festival, teniendo solamente que mejorar la planificación del transporte, que nuevamente complicó la salida de los asistentes en la última jornada. Lollapalooza Chile pudo regresar finalmente, aunque sea para decir presente, por lo que ahora queda la tarea pendiente de que el festival recupere su sitial en una eventual edición 2023, donde estará la difícil misión de reencantar a un público que se distanció de esta modesta y apresurada versión.</p>
<h1 style="text-align: center;"><a href="https://www.humonegro.com/galeria/lollapalooza-chile-2022-dia-3/" target="_blank" rel="noopener">IR A GALERÍA FOTOGRÁFICA </a></h1>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-167547" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-167547" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-167547" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_167547&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/en-vivo\/lollapalooza-chile-2022\/&quot;,&quot;postId&quot;:167547,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://www.humonegro.com/etiquetas/a-day-to-remember/" rel="tag">A Day To Remember</a><a href="https://www.humonegro.com/etiquetas/aap-rocky/" rel="tag">A$AP Rocky</a><a href="https://www.humonegro.com/etiquetas/alexisonfire/" rel="tag">Alexisonfire</a><a href="https://www.humonegro.com/etiquetas/camila-moreno/" rel="tag">Camila Moreno</a><a href="https://www.humonegro.com/etiquetas/coblplzacl2022/" rel="tag">COBLPLZACL2022</a><a href="https://www.humonegro.com/etiquetas/foo-fighters/" rel="tag">Foo Fighters</a><a href="https://www.humonegro.com/etiquetas/idles/" rel="tag">Idles</a><a href="https://www.humonegro.com/etiquetas/kramer/" rel="tag">Kramer</a><a href="https://www.humonegro.com/etiquetas/lollapalooza/" rel="tag">Lollapalooza</a><a href="https://www.humonegro.com/etiquetas/lollapalooza-2022/" rel="tag">Lollapalooza 2022</a><a href="https://www.humonegro.com/etiquetas/lollapalooza-chile/" rel="tag">Lollapalooza Chile</a><a href="https://www.humonegro.com/etiquetas/lollapalooza-chile-2022/" rel="tag">Lollapalooza Chile 2022</a><a href="https://www.humonegro.com/etiquetas/lp/" rel="tag">LP</a><a href="https://www.humonegro.com/etiquetas/lucybell/" rel="tag">Lucybell</a><a href="https://www.humonegro.com/etiquetas/machine-gun-kelly/" rel="tag">Machine Gun Kelly</a><a href="https://www.humonegro.com/etiquetas/marina/" rel="tag">MARINA</a><a href="https://www.humonegro.com/etiquetas/marky-ramone/" rel="tag">Marky Ramone</a><a href="https://www.humonegro.com/etiquetas/miley-cyrus/" rel="tag">Miley Cyrus</a><a href="https://www.humonegro.com/etiquetas/parque-bicentenario-de-cerrillos/" rel="tag">Parque Bicentenario de Cerrillos</a><a href="https://www.humonegro.com/etiquetas/rwlplzacl2022/" rel="tag">RWLPLZACL2022</a><a href="https://www.humonegro.com/etiquetas/the-strokes/" rel="tag">The Strokes</a><a href="https://www.humonegro.com/etiquetas/the-wombats/" rel="tag">The Wombats</a><a href="https://www.humonegro.com/etiquetas/turnstile/" rel="tag">Turnstile</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022-dia-tres/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Lollapalooza Chile 2022: Día 3</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.humonegro.com/wp-content/Asset8.png"/>
																	<meta itemprop="url" content="https://www.humonegro.com/wp-content/Asset8.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="HumoNegro.com">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<!-- <iframe id='addbe015' name='addbe015' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=321&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='710' height='176'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a29a8fda&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=321&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a29a8fda' border='0' alt='' /></a></iframe>-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018589/468x60', [468, 60], 'div-gpt-ad-1628618349430-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1018589/468x60 -->
<div id='div-gpt-ad-1628618349430-0' style='min-width: 468px; min-height: 60px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628618349430-0'); });
  </script>
</div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.humonegro.com/galeria/galeria-fotografica-de-lollapalooza-chile-2022/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-400x240.png" class="mvp-reg-img wp-post-image" alt="Galería Lollapalooza Chile 2022" loading="lazy" srcset="https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-400x240.png 400w, https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-588x353.png 588w, https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022.png 1000w, https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-80x80.png" class="mvp-mob-img wp-post-image" alt="Galería Lollapalooza Chile 2022" loading="lazy" srcset="https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-80x80.png 80w, https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-90x90.png 90w, https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid">
											<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Galería fotográfica de Lollapalooza Chile 2022</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022-dia-tres/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-STROKES-LOLLAPALOOZA-CHILE-2022-400x240.png" class="mvp-reg-img wp-post-image" alt="The Strokes Lollapalooza Chile 2022" loading="lazy" srcset="https://www.humonegro.com/wp-content/THE-STROKES-LOLLAPALOOZA-CHILE-2022-400x240.png 400w, https://www.humonegro.com/wp-content/THE-STROKES-LOLLAPALOOZA-CHILE-2022-588x353.png 588w, https://www.humonegro.com/wp-content/THE-STROKES-LOLLAPALOOZA-CHILE-2022.png 1000w, https://www.humonegro.com/wp-content/THE-STROKES-LOLLAPALOOZA-CHILE-2022-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-STROKES-LOLLAPALOOZA-CHILE-2022-80x80.png" class="mvp-mob-img wp-post-image" alt="The Strokes Lollapalooza Chile 2022" loading="lazy" srcset="https://www.humonegro.com/wp-content/THE-STROKES-LOLLAPALOOZA-CHILE-2022-80x80.png 80w, https://www.humonegro.com/wp-content/THE-STROKES-LOLLAPALOOZA-CHILE-2022-90x90.png 90w, https://www.humonegro.com/wp-content/THE-STROKES-LOLLAPALOOZA-CHILE-2022-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Lollapalooza Chile 2022: Día 3</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/galeria/lollapalooza-chile-2022-dia-3/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/LP-LOLLAPALOOZA-CHILE-2022-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/LP-LOLLAPALOOZA-CHILE-2022-400x240.png 400w, https://www.humonegro.com/wp-content/LP-LOLLAPALOOZA-CHILE-2022-588x353.png 588w, https://www.humonegro.com/wp-content/LP-LOLLAPALOOZA-CHILE-2022.png 1000w, https://www.humonegro.com/wp-content/LP-LOLLAPALOOZA-CHILE-2022-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/LP-LOLLAPALOOZA-CHILE-2022-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/LP-LOLLAPALOOZA-CHILE-2022-80x80.png 80w, https://www.humonegro.com/wp-content/LP-LOLLAPALOOZA-CHILE-2022-90x90.png 90w, https://www.humonegro.com/wp-content/LP-LOLLAPALOOZA-CHILE-2022-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid">
											<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Galería fotográfica de Lollapalooza Chile 2022: Día 3</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clic para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-167547 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Responder					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/en-vivo/lollapalooza-chile-2022/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&#038;postid=167547&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Responder&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_CL&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=afba324ba441f9b6252a321e859b4e2b1d12c952#parent=https%3A%2F%2Fwww.humonegro.com%2Fen-vivo%2Flollapalooza-chile-2022%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/en-vivo/"><span class="mvp-post-cat left">En Vivo</span></a></h3>
												<h1 class="mvp-post-title left">Lollapalooza Chile 2022: Día 3</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bbbb0ab5802457ffce3f6351e5ff444?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 días</span> <p>en</p> <span class="mvp-post-date">21-Mar-2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/humonegro/" title="Publicados por Equipo HumoNegro" rel="author">Equipo HumoNegro</a></span> <a href="HumoNegro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://www.humonegro.com/wp-content/THE-STROKES-LOLLAPALOOZA-CHILE-2022.png" class="attachment- size- wp-post-image" alt="The Strokes Lollapalooza Chile 2022" loading="lazy" srcset="https://www.humonegro.com/wp-content/THE-STROKES-LOLLAPALOOZA-CHILE-2022.png 1000w, https://www.humonegro.com/wp-content/THE-STROKES-LOLLAPALOOZA-CHILE-2022-588x353.png 588w, https://www.humonegro.com/wp-content/THE-STROKES-LOLLAPALOOZA-CHILE-2022-590x354.png 590w, https://www.humonegro.com/wp-content/THE-STROKES-LOLLAPALOOZA-CHILE-2022-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_167196" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h2 style="text-align: center;"><strong>Kramer</strong></h2>
<p style="text-align: justify;">Cuando se reveló el line up de Lollapalooza Chile 2022, muchos se preguntaban quién era el <strong>Kramer</strong> que aparecía ahí. ¿Algún DJ o un artista nuevo? No, era <strong>Stefan Kramer</strong>, reconocido humorista nacional. Aunque existen festivales como <strong>Bonnaroo</strong> que adoptaron el humor hace rato, lo disponen en espacios dedicados y no en un escenario principal, como se pudo ver en la jornada de domingo de este Lollapalooza Chile.</p>
<p><a href="https://www.humonegro.com/wp-content/01-Kramer-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167468" src="https://www.humonegro.com/wp-content/01-Kramer-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/01-Kramer-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/01-Kramer-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/01-Kramer-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">El desafío no era menor para el artista, quien además tuvo que iniciar su show mientras aún <strong>Mariel Mariel</strong> extendía el suyo más allá de la duración estipulada en el otro escenario principal. Quizás por eso, a las 14:53 hrs., Kramer irrumpió más nervioso de lo usual, no cuajando por completo su imitación de <strong>Jorge González</strong>, tras dedicar “<strong>Pa Pa Pa</strong>” de <strong>Los Prisioneros</strong> a quienes reclamaban contra el pase de movilidad. Pero su carisma y la cuenta de ahorro que tiene con el cariño del público, le permitieron tomar buen rumbo tras imitar a futbolistas como <strong>Gary Medel</strong>, <strong>Lionel Messi</strong> o <strong>Arturo Vidal</strong>. El arco de la historia que contó Kramer era cómo él siempre quiso ser cantante, pero nadie le daba bola, y menos aún cuando alcanzó el éxito como imitador, cerrándole puertas en lo musical.</p>
<p><a href="https://www.humonegro.com/wp-content/05-Kramer-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167472" src="https://www.humonegro.com/wp-content/05-Kramer-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/05-Kramer-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/05-Kramer-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/05-Kramer-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">El artista a veces caía en el humor heteronormado y de tintes no muy progresistas, pero su manera de narrar ayudaba a superar esos filtros, junto a imitaciones novedosas, como las de <strong>Eddie Vedder</strong>, <strong>Jon Bon Jovi</strong> o la de <strong>Steven Tyler</strong>. A eso de las 15:30 hrs. se empezó a colar el sonido desde el lejano escenario Axe con <strong>Bitman</strong>, pero eso no mermó el mejor tramo del show de Kramer. Con un <em>medley</em> que, con agilidad, llegó al clímax del cuento transversal, con Stefan llegando a mostrar su talento musical que (<em>spoiler alert</em>) es precisamente converger muchos estilos, y con un final emulando el video de “<strong>Sign Of The Times</strong>” de <strong>Harry Styles</strong>, colgando sobre el escenario con una cuerda sosteniéndolo, Kramer culminó 55 minutos de un espectáculo que no instala por completo al humor en Lollapalooza, pero que sí muestra cómo la unión de humor con música no se ve tan extraña.</p>
<p><a href="https://www.humonegro.com/wp-content/04-Kramer-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167471" src="https://www.humonegro.com/wp-content/04-Kramer-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/04-Kramer-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/04-Kramer-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/04-Kramer-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<h2 style="text-align: center;"><strong>LP</strong></h2>
<p style="text-align: justify;">La devoción que genera <strong>LP</strong> no es algo sorpresivo, tras el furor por los tickets para su debut en nuestro país en 2019, pero quedaba ver cómo se podía traducir esta relación en un contexto festivalero. Bajo aquel contexto, el show de LP fue aún mejor de lo que las expectativas dictaban, dada la evolución de la banda que acompaña a la artista, que en los tiempos de pandemia trabajó de manera concienzuda hacia un sonido expansivo. De hecho, hicieron conciertos en un estudio para ser transmitidos por streaming con ese tipo de vibra, que luego sería demostrada en conciertos para gente estacionada en sus autos, en predios enormes, así que el trabajo detrás de la conexión con el público tuvo muchos pasos, y en la segunda visita de LP a Chile, todo eso se nota, fluye y brilla con intención, seguridad y sacándole provecho a cada composición y su voz privilegiada.</p>
<p><a href="https://www.humonegro.com/wp-content/05-LP-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167494" src="https://www.humonegro.com/wp-content/05-LP-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/05-LP-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/05-LP-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/05-LP-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Desde el inicio puntual a las 16:45 hrs. con “<strong>Goodbye</strong>”, cada canción logró permear las emociones de la numerosa audiencia, con arreglos bombásticos y listos para llegar hasta el otro lado del parque si fuera necesario. Aunque el setlist estuvo cargado al último álbum, “<a href="https://open.spotify.com/album/3zCRGOg6XKOtJAsvZPSiHG" target="_blank" rel="noopener"><strong>Churches</strong></a>”, la familiaridad con la que público cantó todo haría parecer que cada tema era parte de un Grandes Éxitos, como “<strong>The One That You Love</strong>” que brilla en vivo, con aún más peso en la batería y con LP luciendo su voz y haciendo gimnasia vocal cada vez que puede. Al comienzo, la gran cantidad de viento molestó a la cantante, pero rápidamente pudo acomodarse a la circunstancia y se paseó con prestancia entre momentos inesperados, como el cover de “<strong>Dazed And Confused</strong>” de <strong>Led Zeppelin</strong> y una versión aún más furiosa de “<strong>No Witness</strong>”, o la ya clásica “<strong>Strange</strong>”. Pero el tramo final tuvo aún más potencia, entre lo mucho que gana en vivo “<strong>Conversation</strong>”, hasta la participación del público en “<strong>One Last Time</strong>”, siguiendo al pie de la letra las complejas instrucciones melódicas de LP.</p>
<p><a href="https://www.humonegro.com/wp-content/06-LP-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167495" src="https://www.humonegro.com/wp-content/06-LP-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/06-LP-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/06-LP-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/06-LP-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Sin tener problemas de sonido, más allá del desvío producido por el viento para quienes se ubicaron más lejos, el show llegó a su punto final con la canción que lanzó a la fama a LP y que la volvió viral, <em>mainstream</em> y todo a la vez: “<strong>Lost On You</strong>”. Entre gentiles rasgueos de guitarra al inicio y chiflidos, la canción fue creciendo hasta su coro inequívoco y omnipresente, perforando resistencias y entregando un gran espectáculo, que en una hora exacta demostró que LP y su banda no sólo cuentan con grandes composiciones, sino que con una labor encomiable que ahora tiene en escenarios gigantes su entorno más natural.</p>
<p><a href="https://www.humonegro.com/wp-content/04-LP-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167493" src="https://www.humonegro.com/wp-content/04-LP-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/04-LP-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/04-LP-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/04-LP-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<h2 style="text-align: center;"><strong>Machine Gun Kelly</strong></h2>
<p style="text-align: justify;">La figura de <strong>Machine Gun Kelly</strong> es polémica por sí sola, pero de que su arrastre le permite ser parte de cualquier festival internacional, es un hecho, independiente de que sea mucho más odiado que amado en líneas generales. Bajo esa afirmación, con algo de prejuicio de por medio, fueron muchos los escépticos que dudaban de lo que podía hacer el tejano en su paso por Lollapalooza Chile, y lo cierto es que, por mucho que el entusiasmo de sus fanáticos que colmaron las primeras filas lo transformaría en un show redondo, en estricto rigor dejó mucho que desear musicalmente hablando.</p>
<p><a href="https://www.humonegro.com/wp-content/06-Machine-Gun-Kelly-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167478" src="https://www.humonegro.com/wp-content/06-Machine-Gun-Kelly-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/06-Machine-Gun-Kelly-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/06-Machine-Gun-Kelly-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/06-Machine-Gun-Kelly-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">El principal problema del show es que, el otrora rapero estadounidense, busca abarcar distintos espacios a la vez sin concretar ninguno, intentando que su presentación salte del <em>pop punk</em> a un plástico <em>hip hop</em> con resultados un tanto deplorables. Entre los guiños a esa escena a la que <strong>Machine Gun Kelly</strong> hubiese deseado pertenecer con “<strong>title track</strong>”, “<strong>kiss kiss</strong>”, “<strong>concert for aliens</strong>”, “<strong>WWIII</strong>” o “<strong>drunk face</strong>” (todas del álbum “<a href="https://open.spotify.com/album/57lgFncHBYu5E3igZnuCJK" target="_blank" rel="noopener"><strong>Tickets To My Downfall</strong></a>” de 2020), hasta los momentos de un <em>hip hop</em> carente de calidad musical y lírica con “<strong>El Diablo</strong>” o “<strong>I Think I&#8217;m OKAY</strong>”, el concierto del escuálido artista fue un sinfín de incomprensibles y monótonos vaivenes entre un estilo y otro.</p>
<p><a href="https://www.humonegro.com/wp-content/03-Machine-Gun-Kelly-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167475" src="https://www.humonegro.com/wp-content/03-Machine-Gun-Kelly-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/03-Machine-Gun-Kelly-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/03-Machine-Gun-Kelly-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/03-Machine-Gun-Kelly-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Todo lo anterior fue rematado no sólo con el uso de “<strong>Welcome To The Black Parade</strong>” de <strong>My Chemical Romance</strong> como intro, sino que también con un cover a “<strong>Misery Business</strong>”, una de las canciones más controversiales de <strong>Paramore</strong> y de la cual la propia banda ha renegado, la que en este caso el artista trata de hacer suya en una versión tan plana y falsa, como todos sus intentos de emular el efectivo sonido entre <em>emo</em> y <em>pop punk</em> de esta y otras agrupaciones. Los cambios de dirección musicales siempre serán bien recibidos cuando se hacen con honestidad y calidad, pero cuando se quiere profitar de una escena que está teniendo un abultado <em>revival</em> comercial, es mejor echar pie atrás y concentrarse en lo suyo, aunque ni en eso se pueda destacar.</p>
<p><a href="https://www.humonegro.com/wp-content/12-Machine-Gun-Kelly-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167484" src="https://www.humonegro.com/wp-content/12-Machine-Gun-Kelly-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/12-Machine-Gun-Kelly-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/12-Machine-Gun-Kelly-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/12-Machine-Gun-Kelly-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<h2 style="text-align: center;"><strong>Lucybell</strong></h2>
<p style="text-align: justify;">Tras una tarde con probablemente el mayor marco de público de las tres jornadas de Lollapalooza Chile, la expectación por <strong>Lucybell</strong> era de esperar. Instalados en el Lotus Stage, los fanáticos y curiosos aguardaron por la salida de <strong>Valenzuela</strong> y compañía, quienes no decepcionaron. Sin mucho preámbulo, la banda aprovechó los escasos 45 minutos que tenían para hacer un intenso repaso por sus canciones más clásicas.</p>
<p><a href="https://www.humonegro.com/wp-content/06-Lucybell-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167527" src="https://www.humonegro.com/wp-content/06-Lucybell-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/06-Lucybell-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/06-Lucybell-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/06-Lucybell-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">El inicio fue demoledor para fans y nostálgicos, cuando los acordes de “<strong>Flotar Es Caer</strong>”, seguido de “<strong>Caballos De Histeria</strong>”, retumbaron en el escenario. Ahí ya parecía que el show simplemente no podía parar de mejorar: ¿un repaso completo a su disco homónimo (el Rojo) o una delicada introducción como guiño a su historia? Para sorpresa de todos, el set continuó con “<strong>Luces No Bélicas</strong>”, “<strong>Fe</strong>” y “<strong>Mataz</strong>”, que terminaron de encantar y gustar al público. El punto final vendría desde la batería de <strong>Foncea</strong> para dar inicio a “<strong>Cuando Respiro En Tu Boca</strong>”, finalizando en una especie de <em>encore</em> con “<strong>Viajar</strong>”.</p>
<p><a href="https://www.humonegro.com/wp-content/05-Lucybell-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167526" src="https://www.humonegro.com/wp-content/05-Lucybell-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/05-Lucybell-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/05-Lucybell-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/05-Lucybell-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Lucybell, con su oficio y trayectoria, se vio sólido sobre el escenario, entregados al público y conectados con los himnos que entregaban uno tras otro. Sin embargo, toda aquella prestancia se merece un reconocimiento mayor, y sobre todo mucho más que 45 minutos de show, ojalá en un escenario capaz de albergar a la gran cantidad de público que esta vez convocaron.</p>
<p><a href="https://www.humonegro.com/wp-content/01-Lucybell-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167523" src="https://www.humonegro.com/wp-content/01-Lucybell-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/01-Lucybell-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/01-Lucybell-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/01-Lucybell-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<h2 style="text-align: center;"><strong>The Strokes</strong></h2>
<p style="text-align: justify;">Luego de tres días llenos de música, llegó el gran cierre del festival con <strong>The Strokes</strong>, quienes subieron al VTR Stage 23 minutos más tarde de la hora pactada originalmente. El quinteto llegó hasta nuestro país por tercera vez con un repertorio que, en el papel, debía enfocarse en su excelente último LP, “<a href="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/" target="_blank" rel="noopener"><strong>The New Abnormal</strong></a>” (2020) y, aunque este disco se llevó la mayoría del setlist, eso no fue impedimento para que <strong>Julian Casablancas</strong> y compañía se pasearan por distintos puntos de su discografía, haciéndole un gesto de cariño a su fanaticada con algunas canciones poco habituales para un show de estas características.</p>
<p><a href="https://www.humonegro.com/wp-content/18-The-Strokes-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167518" src="https://www.humonegro.com/wp-content/18-The-Strokes-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/18-The-Strokes-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/18-The-Strokes-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/18-The-Strokes-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Con su indiferencia y relajo de siempre, la banda arremetió con una breve presentación de 15 tracks, donde “<strong>Bad Decisions</strong>”, de su reciente álbum, dio la partida a una velada que pasaría por otros estandartes de su historia, como “<strong>You Only Live Once</strong>”, “<strong>Juicebox</strong>” o “<strong>Reptilia</strong>”, además de otras gemas para sus fans como “<strong>Under Control</strong>”, “<strong>Trying Your Luck</strong>” o “<strong>Razorblade</strong>”. La buena onda entre el <em>frontman</em> y el público se sentía, permitiendo que su actitud despreocupada de siempre no fuera algo que opacara a la seriedad en el control que el guitarrista <strong>Albert Hammond Jr.</strong> aporta desde su rincón. Obviamente, la alineación no puede estar completa sin <strong>Nick Valensi</strong>, <strong>Nikolai Fraiture</strong> y <strong>Fabrizio Moretti</strong>, quienes, preocupados estrictamente de la música, se transforman en el bastión instrumental de la banda.</p>
<p><a href="https://www.humonegro.com/wp-content/13-The-Strokes-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167514" src="https://www.humonegro.com/wp-content/13-The-Strokes-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/13-The-Strokes-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/13-The-Strokes-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/13-The-Strokes-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Cuando la calidad de su reciente disco no está puesta en duda, es increíble ver cuánto ganan en vivo canciones de dicha placa, como “Brooklyn Bridge To Chorus” u “Ode To The Mets”, interpretadas con un sentimiento y vibra muy ad-hoc con la propuesta del conjunto en vivo. Evidentemente, los hits no se hacen esperar, por lo que canciones como “<strong>Hard To Explain</strong>”, “<strong>Heart In A Cage</strong>” y “<strong>Take It Or Leave It</strong>” desataron la euforia de la audiencia en la última porción del show. Lamentablemente, el bis se limitó solamente a la interpretación de “<strong>Someday</strong>” por la improvisada interpretación musical del clásico “<em>Olé Olé Olé</em>” y los evidentes problemas de tiempo (dejando fuera “<strong>Killing Lies</strong>” y “<strong>New York City Cops</strong>” según el setlist impreso de la banda). Independiente del cierre abrupto y que dejó con gusto a poco a los asistentes, The Strokes ratificó con su presentación los argumentos necesarios para demostrar por qué fueron, son y serán una de las bandas más importantes en el rock post 2000.</p>
<p><a href="https://www.humonegro.com/wp-content/01-The-Strokes-Lollapalooza-Chile-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-167506" src="https://www.humonegro.com/wp-content/01-The-Strokes-Lollapalooza-Chile-2022.jpg" alt="" width="1500" height="1000" srcset="https://www.humonegro.com/wp-content/01-The-Strokes-Lollapalooza-Chile-2022.jpg 1500w, https://www.humonegro.com/wp-content/01-The-Strokes-Lollapalooza-Chile-2022-588x392.jpg 588w, https://www.humonegro.com/wp-content/01-The-Strokes-Lollapalooza-Chile-2022-1024x683.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p style="text-align: justify;">Un festival postergado por dos años, y que tuvo un accidentado regreso con el cambio de recinto y las modificaciones del cartel hasta su última semana, tenía todo para ser una experiencia muy alejada de lo que el evento ha sido durante sus años en Chile, pero lo cierto es que Lollapalooza 2022 funcionó bien como la primera versión en modalidad de pandemia, sintiéndose como una transición hacia la apertura de la cartelera local a los eventos con controles de pase de movilidad y uso de mascarilla, a pesar de que esto último no fuera cumplido a cabalidad por los asistentes. La clave de su éxito estuvo en la conexión de los artistas con sus fanáticos (con algunos de ellos incluso haciendo su primera presentación desde antes de la pandemia), además del entusiasmo propio de querer volver a presenciar la música en vivo, con un Parque Bicentenario de Cerrillos que pasó la prueba en cuanto a espacios, escenarios y la movilidad para llegar al festival, teniendo solamente que mejorar la planificación del transporte, que nuevamente complicó la salida de los asistentes en la última jornada. Lollapalooza Chile pudo regresar finalmente, aunque sea para decir presente, por lo que ahora queda la tarea pendiente de que el festival recupere su sitial en una eventual edición 2023, donde estará la difícil misión de reencantar a un público que se distanció de esta modesta y apresurada versión.</p>
<h1 style="text-align: center;"><a href="https://www.humonegro.com/galeria/lollapalooza-chile-2022-dia-3/" target="_blank" rel="noopener">IR A GALERÍA FOTOGRÁFICA</a></h1>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-167196" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022-dia-tres/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022-dia-tres/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-167196" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022-dia-tres/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022-dia-tres/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022-dia-tres/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-167196" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022-dia-tres/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022-dia-tres/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022-dia-tres/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022-dia-tres/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_167196&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/en-vivo\/lollapalooza-chile-2022-dia-tres\/&quot;,&quot;postId&quot;:167196,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022-dia-tres/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<div class="theiaStickySidebar"><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Podcast Cine</span></h4></div><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed-podcast/episode/3dPOWLRvOmq8M1PJsAcgv0" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
<!--<div style="width:100%;">
<iframe width="100%" height="240" src="https://www.youtube.com/embed/ZiY3bKsiCao?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>--></div></section><section id="mvp_ad_widget-2" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018589/300x250', [300, 250], 'div-gpt-ad-1628617674081-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1018589/300x250 -->
<div id='div-gpt-ad-1628617674081-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628617674081-0'); });
  </script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="custom_html-5" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Podcast Música</span></h4></div><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed-podcast/episode/5qcR58Xpgz7GuXlVjw8q0Y" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/HumoNegro" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Discos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.humonegro.com/discos/metronomy-small-world/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/METRONOMY-SMALL-WORLD-400x240.png" class="mvp-reg-img wp-post-image" alt="Small World" loading="lazy" srcset="https://www.humonegro.com/wp-content/METRONOMY-SMALL-WORLD-400x240.png 400w, https://www.humonegro.com/wp-content/METRONOMY-SMALL-WORLD-1000x600.png 1000w, https://www.humonegro.com/wp-content/METRONOMY-SMALL-WORLD-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/METRONOMY-SMALL-WORLD-80x80.png" class="mvp-mob-img wp-post-image" alt="Small World" loading="lazy" srcset="https://www.humonegro.com/wp-content/METRONOMY-SMALL-WORLD-80x80.png 80w, https://www.humonegro.com/wp-content/METRONOMY-SMALL-WORLD-588x588.png 588w, https://www.humonegro.com/wp-content/METRONOMY-SMALL-WORLD-90x90.png 90w, https://www.humonegro.com/wp-content/METRONOMY-SMALL-WORLD-150x150.png 150w, https://www.humonegro.com/wp-content/METRONOMY-SMALL-WORLD.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 6 días</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Metronomy – &#8220;Small World&#8221;</h2>
															<p>Cualquiera que haya estado en una banda, o se haya visto relacionado de alguna forma con alguien que forme parte...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/tears-for-fears-the-tipping-point/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-400x240.png" class="mvp-reg-img wp-post-image" alt="The Tipping Point" loading="lazy" srcset="https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-400x240.png 400w, https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-1000x600.png 1000w, https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-80x80.png" class="mvp-mob-img wp-post-image" alt="The Tipping Point" loading="lazy" srcset="https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-80x80.png 80w, https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-588x588.png 588w, https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-90x90.png 90w, https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-150x150.png 150w, https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Tears For Fears – &#8220;The Tipping Point&#8221;</h2>
															<p>La encrucijada que acompaña los momentos de mayor incertidumbre es un espacio de toma de decisiones que inspira, para cosas...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/slash-featuring-myles-kennedy-and-the-conspirators-4/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/SLASH-FT-MYLES-KENNEDY-AND-THE-CONSPIRATORS-4-400x240.png" class="mvp-reg-img wp-post-image" alt="Slash Featuring Myles Kennedy And The Conspirators" loading="lazy" srcset="https://www.humonegro.com/wp-content/SLASH-FT-MYLES-KENNEDY-AND-THE-CONSPIRATORS-4-400x240.png 400w, https://www.humonegro.com/wp-content/SLASH-FT-MYLES-KENNEDY-AND-THE-CONSPIRATORS-4-1000x600.png 1000w, https://www.humonegro.com/wp-content/SLASH-FT-MYLES-KENNEDY-AND-THE-CONSPIRATORS-4-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/SLASH-FT-MYLES-KENNEDY-AND-THE-CONSPIRATORS-4-80x80.png" class="mvp-mob-img wp-post-image" alt="Slash Featuring Myles Kennedy And The Conspirators" loading="lazy" srcset="https://www.humonegro.com/wp-content/SLASH-FT-MYLES-KENNEDY-AND-THE-CONSPIRATORS-4-80x80.png 80w, https://www.humonegro.com/wp-content/SLASH-FT-MYLES-KENNEDY-AND-THE-CONSPIRATORS-4-588x588.png 588w, https://www.humonegro.com/wp-content/SLASH-FT-MYLES-KENNEDY-AND-THE-CONSPIRATORS-4-90x90.png 90w, https://www.humonegro.com/wp-content/SLASH-FT-MYLES-KENNEDY-AND-THE-CONSPIRATORS-4-150x150.png 150w, https://www.humonegro.com/wp-content/SLASH-FT-MYLES-KENNEDY-AND-THE-CONSPIRATORS-4.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Slash Featuring Myles Kennedy And The Conspirators – &#8220;4&#8221;</h2>
															<p>El cuarto, pero es el quinto. Entonces, ¿por qué llamarlo “4”? Esa respuesta solamente la puede entregar la música, y...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/eddie-vedder-earthling/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/EDDIE-VEDDER-EARTHLING-400x240.png" class="mvp-reg-img wp-post-image" alt="Earthling" loading="lazy" srcset="https://www.humonegro.com/wp-content/EDDIE-VEDDER-EARTHLING-400x240.png 400w, https://www.humonegro.com/wp-content/EDDIE-VEDDER-EARTHLING-1000x600.png 1000w, https://www.humonegro.com/wp-content/EDDIE-VEDDER-EARTHLING-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/EDDIE-VEDDER-EARTHLING-80x80.png" class="mvp-mob-img wp-post-image" alt="Earthling" loading="lazy" srcset="https://www.humonegro.com/wp-content/EDDIE-VEDDER-EARTHLING-80x80.png 80w, https://www.humonegro.com/wp-content/EDDIE-VEDDER-EARTHLING-588x588.png 588w, https://www.humonegro.com/wp-content/EDDIE-VEDDER-EARTHLING-90x90.png 90w, https://www.humonegro.com/wp-content/EDDIE-VEDDER-EARTHLING-150x150.png 150w, https://www.humonegro.com/wp-content/EDDIE-VEDDER-EARTHLING.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Eddie Vedder – &#8220;Earthling&#8221;</h2>
															<p>Ver el nombre de Eddie Vedder en un disco suele instalarnos en una expectativa de escucha tipo Pearl Jam, porque...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/beach-house-once-twice-melody/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/BEACH-HOUSE-ONCE-TWICE-MELODY-400x240.png" class="mvp-reg-img wp-post-image" alt="Once Twice Melody" loading="lazy" srcset="https://www.humonegro.com/wp-content/BEACH-HOUSE-ONCE-TWICE-MELODY-400x240.png 400w, https://www.humonegro.com/wp-content/BEACH-HOUSE-ONCE-TWICE-MELODY-1000x600.png 1000w, https://www.humonegro.com/wp-content/BEACH-HOUSE-ONCE-TWICE-MELODY-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/BEACH-HOUSE-ONCE-TWICE-MELODY-80x80.png" class="mvp-mob-img wp-post-image" alt="Once Twice Melody" loading="lazy" srcset="https://www.humonegro.com/wp-content/BEACH-HOUSE-ONCE-TWICE-MELODY-80x80.png 80w, https://www.humonegro.com/wp-content/BEACH-HOUSE-ONCE-TWICE-MELODY-588x588.png 588w, https://www.humonegro.com/wp-content/BEACH-HOUSE-ONCE-TWICE-MELODY-90x90.png 90w, https://www.humonegro.com/wp-content/BEACH-HOUSE-ONCE-TWICE-MELODY-150x150.png 150w, https://www.humonegro.com/wp-content/BEACH-HOUSE-ONCE-TWICE-MELODY.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Beach House – &#8220;Once Twice Melody&#8221;</h2>
															<p>La añoranza recorre largas distancias, y el anhelo es una fuerza poderosa que acerca lo que no está en el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/black-country-new-road-ants-from-up-there/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/BLACK-COUNTRY-NEW-ROAD-ANTS-FROM-UP-THERE-400x240.png" class="mvp-reg-img wp-post-image" alt="Ants From Up There" loading="lazy" srcset="https://www.humonegro.com/wp-content/BLACK-COUNTRY-NEW-ROAD-ANTS-FROM-UP-THERE-400x240.png 400w, https://www.humonegro.com/wp-content/BLACK-COUNTRY-NEW-ROAD-ANTS-FROM-UP-THERE-1000x600.png 1000w, https://www.humonegro.com/wp-content/BLACK-COUNTRY-NEW-ROAD-ANTS-FROM-UP-THERE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/BLACK-COUNTRY-NEW-ROAD-ANTS-FROM-UP-THERE-80x80.png" class="mvp-mob-img wp-post-image" alt="Ants From Up There" loading="lazy" srcset="https://www.humonegro.com/wp-content/BLACK-COUNTRY-NEW-ROAD-ANTS-FROM-UP-THERE-80x80.png 80w, https://www.humonegro.com/wp-content/BLACK-COUNTRY-NEW-ROAD-ANTS-FROM-UP-THERE-588x588.png 588w, https://www.humonegro.com/wp-content/BLACK-COUNTRY-NEW-ROAD-ANTS-FROM-UP-THERE-90x90.png 90w, https://www.humonegro.com/wp-content/BLACK-COUNTRY-NEW-ROAD-ANTS-FROM-UP-THERE-150x150.png 150w, https://www.humonegro.com/wp-content/BLACK-COUNTRY-NEW-ROAD-ANTS-FROM-UP-THERE.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Black Country, New Road – &#8220;Ants From Up There&#8221;</h2>
															<p>Hace tan sólo unas semanas, Isaac Wood, vocalista de Black Country, New Road, anunciaba en redes sociales que dejaba la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/boris-w/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/BORIS-W-400x240.png" class="mvp-reg-img wp-post-image" alt="Boris W" loading="lazy" srcset="https://www.humonegro.com/wp-content/BORIS-W-400x240.png 400w, https://www.humonegro.com/wp-content/BORIS-W-1000x600.png 1000w, https://www.humonegro.com/wp-content/BORIS-W-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/BORIS-W-80x80.png" class="mvp-mob-img wp-post-image" alt="Boris W" loading="lazy" srcset="https://www.humonegro.com/wp-content/BORIS-W-80x80.png 80w, https://www.humonegro.com/wp-content/BORIS-W-588x588.png 588w, https://www.humonegro.com/wp-content/BORIS-W-90x90.png 90w, https://www.humonegro.com/wp-content/BORIS-W-150x150.png 150w, https://www.humonegro.com/wp-content/BORIS-W.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Boris – &#8220;W&#8221;</h2>
															<p>En 2020, cuando comenzó la pandemia, los miembros de la banda experimental japonesa Boris se encerraron y decidieron aprovechar la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/fka-twigs-caprisongs/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/FKA-TWIGS-CAPRISONGS-400x240.png" class="mvp-reg-img wp-post-image" alt="CAPRISONGS" loading="lazy" srcset="https://www.humonegro.com/wp-content/FKA-TWIGS-CAPRISONGS-400x240.png 400w, https://www.humonegro.com/wp-content/FKA-TWIGS-CAPRISONGS-1000x600.png 1000w, https://www.humonegro.com/wp-content/FKA-TWIGS-CAPRISONGS-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/FKA-TWIGS-CAPRISONGS-80x80.png" class="mvp-mob-img wp-post-image" alt="CAPRISONGS" loading="lazy" srcset="https://www.humonegro.com/wp-content/FKA-TWIGS-CAPRISONGS-80x80.png 80w, https://www.humonegro.com/wp-content/FKA-TWIGS-CAPRISONGS-588x588.png 588w, https://www.humonegro.com/wp-content/FKA-TWIGS-CAPRISONGS-90x90.png 90w, https://www.humonegro.com/wp-content/FKA-TWIGS-CAPRISONGS-150x150.png 150w, https://www.humonegro.com/wp-content/FKA-TWIGS-CAPRISONGS.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">FKA twigs – &#8220;CAPRISONGS&#8221;</h2>
															<p>A lo largo de la historia, el concepto de “mixtape” ha sufrido diversas mutaciones y, al menos en la actualidad,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/mitski-laurel-hell/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/MITSKI-LAUREL-HELL-400x240.png" class="mvp-reg-img wp-post-image" alt="Laurel Hell" loading="lazy" srcset="https://www.humonegro.com/wp-content/MITSKI-LAUREL-HELL-400x240.png 400w, https://www.humonegro.com/wp-content/MITSKI-LAUREL-HELL-1000x600.png 1000w, https://www.humonegro.com/wp-content/MITSKI-LAUREL-HELL-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/MITSKI-LAUREL-HELL-80x80.png" class="mvp-mob-img wp-post-image" alt="Laurel Hell" loading="lazy" srcset="https://www.humonegro.com/wp-content/MITSKI-LAUREL-HELL-80x80.png 80w, https://www.humonegro.com/wp-content/MITSKI-LAUREL-HELL-588x588.png 588w, https://www.humonegro.com/wp-content/MITSKI-LAUREL-HELL-90x90.png 90w, https://www.humonegro.com/wp-content/MITSKI-LAUREL-HELL-150x150.png 150w, https://www.humonegro.com/wp-content/MITSKI-LAUREL-HELL.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mitski – &#8220;Laurel Hell&#8221;</h2>
															<p>¿Qué ocurre cuando, luego de mucho tiempo, se acaba la urgencia de hacer que nos escuchen? Se agota la energía,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/the-weeknd-dawn-fm/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-WEEKND-DAWN-FM-400x240.png" class="mvp-reg-img wp-post-image" alt="Dawn FM" loading="lazy" srcset="https://www.humonegro.com/wp-content/THE-WEEKND-DAWN-FM-400x240.png 400w, https://www.humonegro.com/wp-content/THE-WEEKND-DAWN-FM-1000x600.png 1000w, https://www.humonegro.com/wp-content/THE-WEEKND-DAWN-FM-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-WEEKND-DAWN-FM-80x80.png" class="mvp-mob-img wp-post-image" alt="Dawn FM" loading="lazy" srcset="https://www.humonegro.com/wp-content/THE-WEEKND-DAWN-FM-80x80.png 80w, https://www.humonegro.com/wp-content/THE-WEEKND-DAWN-FM-588x588.png 588w, https://www.humonegro.com/wp-content/THE-WEEKND-DAWN-FM-90x90.png 90w, https://www.humonegro.com/wp-content/THE-WEEKND-DAWN-FM-150x150.png 150w, https://www.humonegro.com/wp-content/THE-WEEKND-DAWN-FM.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">The Weeknd – &#8220;Dawn FM&#8221;</h2>
															<p>En lo que respecta a la industria musical a gran escala, es difícil definir lo “atemporal” que pueda resultar un...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Publicidad</span>
							<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a34e2ea0' name='a34e2ea0' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=319&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='560'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a86fc08f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=319&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a86fc08f' border='0' alt='' /></a></iframe>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- GPT AdSlot 1 for Ad unit '1489279/1489369' ### Size: [[300,250],[300,400]] -->
<div id='div-gpt-ad-6286241-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6286241-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo Último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/guns-n-roses-regresa-a-chile-en-octubre/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/GUNS-N-ROSES-NITLT-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/GUNS-N-ROSES-NITLT-80x80.png 80w, https://www.humonegro.com/wp-content/GUNS-N-ROSES-NITLT-90x90.png 90w, https://www.humonegro.com/wp-content/GUNS-N-ROSES-NITLT-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Guns N&#8217; Roses regresa a Chile en octubre</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-fontaines-d-c-skinty-fia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/FONTAINES-DC-2022-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/FONTAINES-DC-2022-80x80.png 80w, https://www.humonegro.com/wp-content/FONTAINES-DC-2022-90x90.png 90w, https://www.humonegro.com/wp-content/FONTAINES-DC-2022-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de Fontaines D.C.: &#8220;Skinty Fia&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Review Lollapalooza Chile 2022" loading="lazy" srcset="https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022-80x80.png 80w, https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022-90x90.png 90w, https://www.humonegro.com/wp-content/REVIEW-LOLLA-2022-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">En Vivo</span><span class="mvp-cd-date left relative">Hace 7 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lollapalooza Chile 2022</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/galeria/galeria-fotografica-de-lollapalooza-chile-2022/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Galería Lollapalooza Chile 2022" loading="lazy" srcset="https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-80x80.png 80w, https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-90x90.png 90w, https://www.humonegro.com/wp-content/GALERIA-LOLLA-2022-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Galería</span><span class="mvp-cd-date left relative">Hace 7 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Galería fotográfica de Lollapalooza Chile 2022</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/anuncian-festival-maleza-2022-con-ska-p-y-molotov/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/SKA-P-2021-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/SKA-P-2021-80x80.png 80w, https://www.humonegro.com/wp-content/SKA-P-2021-90x90.png 90w, https://www.humonegro.com/wp-content/SKA-P-2021-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Anuncian Festival Maleza 2022 con Ska-P y Molotov</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/a-los-57-anos-fallecio-mark-lanegan/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/ENTREVISTA-MARK-LANEGAN-2019-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mark Lanegan" loading="lazy" srcset="https://www.humonegro.com/wp-content/ENTREVISTA-MARK-LANEGAN-2019-80x80.png 80w, https://www.humonegro.com/wp-content/ENTREVISTA-MARK-LANEGAN-2019-90x90.png 90w, https://www.humonegro.com/wp-content/ENTREVISTA-MARK-LANEGAN-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>A los 57 años falleció Mark Lanegan</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/tool-anuncia-nuevo-ep-opiate2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/TOOL-2019-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Tool" loading="lazy" srcset="https://www.humonegro.com/wp-content/TOOL-2019-80x80.png 80w, https://www.humonegro.com/wp-content/TOOL-2019-90x90.png 90w, https://www.humonegro.com/wp-content/TOOL-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tool anuncia nuevo EP: &#8220;Opiate2&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/tool-estrena-nueva-version-de-opiate/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/TOOL-2019-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Tool" loading="lazy" srcset="https://www.humonegro.com/wp-content/TOOL-2019-80x80.png 80w, https://www.humonegro.com/wp-content/TOOL-2019-90x90.png 90w, https://www.humonegro.com/wp-content/TOOL-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tool estrena nueva versión de &#8220;Opiate&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/porcupine-tree-se-presentara-por-primera-vez-en-chile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/PORCUPINE-TREE-2021-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/PORCUPINE-TREE-2021-80x80.png 80w, https://www.humonegro.com/wp-content/PORCUPINE-TREE-2021-90x90.png 90w, https://www.humonegro.com/wp-content/PORCUPINE-TREE-2021-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Porcupine Tree se presentará por primera vez en Chile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/brujeria-regresa-a-chile-con-show-interpretando-el-album-raza-odiada/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/BRUJERIA-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/BRUJERIA-1-80x80.png 80w, https://www.humonegro.com/wp-content/BRUJERIA-1-90x90.png 90w, https://www.humonegro.com/wp-content/BRUJERIA-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Brujería regresa a Chile con show interpretando el álbum &#8220;Raza Odiada&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-fontaines-d-c-skinty-fia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/FONTAINES-DC-2022-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/FONTAINES-DC-2022-80x80.png 80w, https://www.humonegro.com/wp-content/FONTAINES-DC-2022-90x90.png 90w, https://www.humonegro.com/wp-content/FONTAINES-DC-2022-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de Fontaines D.C.: &#8220;Skinty Fia&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/tool-presenta-extracto-del-videoclip-de-opiate2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/TOOL-2021-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/TOOL-2021-80x80.png 80w, https://www.humonegro.com/wp-content/TOOL-2021-90x90.png 90w, https://www.humonegro.com/wp-content/TOOL-2021-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tool presenta extracto del videoclip de &#8220;Opiate2&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-royal-blood-honeybrains/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/ROYAL-BLOOD-2021-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/ROYAL-BLOOD-2021-80x80.png 80w, https://www.humonegro.com/wp-content/ROYAL-BLOOD-2021-90x90.png 90w, https://www.humonegro.com/wp-content/ROYAL-BLOOD-2021-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de Royal Blood: &#8220;Honeybrains&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/rush-comparte-videoclip-de-yyz/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/RUSH-1981-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/RUSH-1981-80x80.png 80w, https://www.humonegro.com/wp-content/RUSH-1981-90x90.png 90w, https://www.humonegro.com/wp-content/RUSH-1981-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Rush comparte videoclip de &#8220;YYZ&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/cine/articulos-cine/primer-teaser-trailer-de-obi-wan-kenobi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/KENOBI-SERIE-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/KENOBI-SERIE-80x80.png 80w, https://www.humonegro.com/wp-content/KENOBI-SERIE-90x90.png 90w, https://www.humonegro.com/wp-content/KENOBI-SERIE-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Artículos Cine</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Primer teaser trailer de &#8220;Obi-Wan Kenobi&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section></div>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.humonegro.com/cine/articulos-cine/fallece-el-actor-william-hurt-a-los-71-anos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/WILLIAM-HURT-400x240.png" class="mvp-reg-img wp-post-image" alt="William Hurt" loading="lazy" srcset="https://www.humonegro.com/wp-content/WILLIAM-HURT-400x240.png 400w, https://www.humonegro.com/wp-content/WILLIAM-HURT-588x353.png 588w, https://www.humonegro.com/wp-content/WILLIAM-HURT.png 1000w, https://www.humonegro.com/wp-content/WILLIAM-HURT-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/WILLIAM-HURT-80x80.png" class="mvp-mob-img wp-post-image" alt="William Hurt" loading="lazy" srcset="https://www.humonegro.com/wp-content/WILLIAM-HURT-80x80.png 80w, https://www.humonegro.com/wp-content/WILLIAM-HURT-90x90.png 90w, https://www.humonegro.com/wp-content/WILLIAM-HURT-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Artículos Cine</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Fallece el actor William Hurt a los 71 años</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022-dia-uno/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/FOO-FIGHTERS-CHILE-2022-400x240.png" class="mvp-reg-img wp-post-image" alt="Lollapalooza Chile 2022 Foo Fighters" loading="lazy" srcset="https://www.humonegro.com/wp-content/FOO-FIGHTERS-CHILE-2022-400x240.png 400w, https://www.humonegro.com/wp-content/FOO-FIGHTERS-CHILE-2022-588x353.png 588w, https://www.humonegro.com/wp-content/FOO-FIGHTERS-CHILE-2022.png 1000w, https://www.humonegro.com/wp-content/FOO-FIGHTERS-CHILE-2022-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/FOO-FIGHTERS-CHILE-2022-80x80.png" class="mvp-mob-img wp-post-image" alt="Lollapalooza Chile 2022 Foo Fighters" loading="lazy" srcset="https://www.humonegro.com/wp-content/FOO-FIGHTERS-CHILE-2022-80x80.png 80w, https://www.humonegro.com/wp-content/FOO-FIGHTERS-CHILE-2022-90x90.png 90w, https://www.humonegro.com/wp-content/FOO-FIGHTERS-CHILE-2022-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">En Vivo</span><span class="mvp-cd-date left relative">Hace 4 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Lollapalooza Chile 2022: Día 1</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/janes-addiction-y-king-gizzard-the-lizard-wizard-se-bajan-de-lollapalooza-chile-2022/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/JANES-ADDICTION-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/JANES-ADDICTION-400x240.png 400w, https://www.humonegro.com/wp-content/JANES-ADDICTION-588x353.png 588w, https://www.humonegro.com/wp-content/JANES-ADDICTION.png 1000w, https://www.humonegro.com/wp-content/JANES-ADDICTION-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/JANES-ADDICTION-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/JANES-ADDICTION-80x80.png 80w, https://www.humonegro.com/wp-content/JANES-ADDICTION-90x90.png 90w, https://www.humonegro.com/wp-content/JANES-ADDICTION-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Jane&#8217;s Addiction y King Gizzard &#038; The Lizard Wizard se bajan de Lollapalooza Chile 2022</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/en-vivo/lollapalooza-chile-2022-dia-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/MILEY-CYRUS-LOLLAPALOOZA-CHILE-2022-400x240.png" class="mvp-reg-img wp-post-image" alt="Miley Cyrus Lollapalooza Chile 2022" loading="lazy" srcset="https://www.humonegro.com/wp-content/MILEY-CYRUS-LOLLAPALOOZA-CHILE-2022-400x240.png 400w, https://www.humonegro.com/wp-content/MILEY-CYRUS-LOLLAPALOOZA-CHILE-2022-588x353.png 588w, https://www.humonegro.com/wp-content/MILEY-CYRUS-LOLLAPALOOZA-CHILE-2022.png 1000w, https://www.humonegro.com/wp-content/MILEY-CYRUS-LOLLAPALOOZA-CHILE-2022-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/MILEY-CYRUS-LOLLAPALOOZA-CHILE-2022-80x80.png" class="mvp-mob-img wp-post-image" alt="Miley Cyrus Lollapalooza Chile 2022" loading="lazy" srcset="https://www.humonegro.com/wp-content/MILEY-CYRUS-LOLLAPALOOZA-CHILE-2022-80x80.png 80w, https://www.humonegro.com/wp-content/MILEY-CYRUS-LOLLAPALOOZA-CHILE-2022-90x90.png 90w, https://www.humonegro.com/wp-content/MILEY-CYRUS-LOLLAPALOOZA-CHILE-2022-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">En Vivo</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Lollapalooza Chile 2022: Día 2</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/brujeria-anuncia-show-en-valparaiso-junto-a-serpentor-y-angerstorm/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/BRUJERIA-1-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/BRUJERIA-1-400x240.png 400w, https://www.humonegro.com/wp-content/BRUJERIA-1-588x353.png 588w, https://www.humonegro.com/wp-content/BRUJERIA-1-590x354.png 590w, https://www.humonegro.com/wp-content/BRUJERIA-1.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/BRUJERIA-1-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.humonegro.com/wp-content/BRUJERIA-1-80x80.png 80w, https://www.humonegro.com/wp-content/BRUJERIA-1-90x90.png 90w, https://www.humonegro.com/wp-content/BRUJERIA-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Brujería anuncia show en Valparaíso junto a Serpentor y AngerStorm</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/magazine/podcast/cineteca-perdida-109-stand-by-me/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-CINE-109-HOR-400x240.png" class="mvp-reg-img wp-post-image" alt="Stand By Me" loading="lazy" srcset="https://www.humonegro.com/wp-content/EPISODIO-CINE-109-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-CINE-109-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-CINE-109-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/EPISODIO-CINE-109-HOR-80x80.png" class="mvp-mob-img wp-post-image" alt="Stand By Me" loading="lazy" srcset="https://www.humonegro.com/wp-content/EPISODIO-CINE-109-HOR-80x80.png 80w, https://www.humonegro.com/wp-content/EPISODIO-CINE-109-HOR-90x90.png 90w, https://www.humonegro.com/wp-content/EPISODIO-CINE-109-HOR-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Podcast</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cineteca Perdida 109: Stand By Me</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/discos/tears-for-fears-the-tipping-point/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-400x240.png" class="mvp-reg-img wp-post-image" alt="The Tipping Point" loading="lazy" srcset="https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-400x240.png 400w, https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-1000x600.png 1000w, https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-80x80.png" class="mvp-mob-img wp-post-image" alt="The Tipping Point" loading="lazy" srcset="https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-80x80.png 80w, https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-588x588.png 588w, https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-90x90.png 90w, https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT-150x150.png 150w, https://www.humonegro.com/wp-content/TEARS-FOR-FEARS-THE-TIPPING-POINT.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tears For Fears – &#8220;The Tipping Point&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/magazine/podcast/el-album-esencial-la-espada-la-pared-de-los-tres/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/EAE-ESPADA-PARED-HOR-400x240.png" class="mvp-reg-img wp-post-image" alt="La Espada &amp; La Pared" loading="lazy" srcset="https://www.humonegro.com/wp-content/EAE-ESPADA-PARED-HOR-400x240.png 400w, https://www.humonegro.com/wp-content/EAE-ESPADA-PARED-HOR-1000x600.png 1000w, https://www.humonegro.com/wp-content/EAE-ESPADA-PARED-HOR-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/EAE-ESPADA-PARED-HOR-80x80.png" class="mvp-mob-img wp-post-image" alt="La Espada &amp; La Pared" loading="lazy" srcset="https://www.humonegro.com/wp-content/EAE-ESPADA-PARED-HOR-80x80.png 80w, https://www.humonegro.com/wp-content/EAE-ESPADA-PARED-HOR-90x90.png 90w, https://www.humonegro.com/wp-content/EAE-ESPADA-PARED-HOR-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Podcast</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El Álbum Esencial: &#8220;La Espada &#038; La Pared&#8221; de Los Tres</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset9.png" alt="HumoNegro.com" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-home-container"><ul id="menu-home-2" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145049"><a href="https://www.humonegro.com/seccion/magazine/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 – Todos los derechos reservados – HumoNegro.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            	<div style="display:none">
	<div class="grofile-hash-map-7bbbb0ab5802457ffce3f6351e5ff444">
	</div>
	</div>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=904348723024241&ev=PageView&noscript=1&cd%5Bpost_category%5D=En+Vivo&cd%5Bpage_title%5D=Lollapalooza+Chile+2022&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=167547&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.humonegro.com%2Fen-vivo%2Flollapalooza-chile-2022%2F" alt="facebook_pixel"></noscript>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.humonegro.com\/en-vivo\/lollapalooza-chile-2022\/":167547,"https:\/\/www.humonegro.com\/en-vivo\/lollapalooza-chile-2022-dia-tres\/":167196};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/en-vivo/lollapalooza-chile-2022/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202212' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.0' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/scripts.js?ver=5.8.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/retina.js?ver=5.8.3' id='retina-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=10.0' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=10.0' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=10.0' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.0' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>

<!-- Start Of Script Generated By cforms v14.5 [Oliver Seidel | www.deliciousdays.com] -->
<script type="text/javascript">
	var cfCAL={};
	cfCAL.dateFormat = "dd/MM/yyyy";
	cfCAL.dayNames = ["D","L","M","X","J","V","S"];
	cfCAL.abbrDayNames = ["D","L","M","X","J","V","S"];
	cfCAL.monthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.abbrMonthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.firstDayOfWeek = "1";
	cfCAL.fullYearStart = "20";
	cfCAL.TEXT_PREV_YEAR="";
	cfCAL.TEXT_NEXT_YEAR="";
	cfCAL.TEXT_PREV_MONTH="Previous Month";
	cfCAL.TEXT_NEXT_MONTH="Next Month";
	cfCAL.TEXT_CLOSE="Close";
	cfCAL.TEXT_CHOOSE_DATE="Choose Date";
	cfCAL.changeYear=false;
	cfCAL.ROOT="https://www.humonegro.com/wp-content/plugins/cforms";

	jQuery(function() { 
		if( 1||jQuery.datepicker ){
			jQuery(".cf_date").datepicker({
				"buttonImage": cfCAL.ROOT+"/js/calendar.gif", changeYear: cfCAL.changeYear, buttonImageOnly: true, buttonText: cfCAL.TEXT_CHOOSE_DATE, showOn: "both",
				"dateFormat": cfCAL.dateFormat, "dayNamesMin": cfCAL.dayNames, "dayNamesShort": cfCAL.dayNames, "monthNames": cfCAL.monthNames, firstDay:cfCAL.firstDayOfWeek,
				"nextText": cfCAL.TEXT_NEXT_MONTH, "prevText": cfCAL.TEXT_PREV_MONTH, "closeText": cfCAL.TEXT_CLOSE });
		}
	});
</script>
<!-- End Of Script Generated By cforms -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=167547&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=afba324ba441f9b6252a321e859b4e2b1d12c952#parent=https%3A%2F%2Fwww.humonegro.com%2Fen-vivo%2Flollapalooza-chile-2022%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=167547&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=afba324ba441f9b6252a321e859b4e2b1d12c952#parent=https%3A%2F%2Fwww.humonegro.com%2Fen-vivo%2Flollapalooza-chile-2022%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202212.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'38058951',post:'167547',tz:'-3',srv:'www.humonegro.com'} ]);
	_stq.push([ 'clickTrackerInit', '38058951', '167547' ]);
</script>
<script type="text/javascript" class="teads" src="//a.teads.tv/page/119829/tag" async="true"></script>
</body>
</html>