<!DOCTYPE html>
<html lang="es-CL">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.humonegro.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-1000x600.png" />
		<meta name="twitter:image" content="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-1000x600.png" />
	<meta property="og:url" content="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/" />
<meta property="og:title" content="The Strokes – &#8220;The New Abnormal&#8221;" />
<meta property="og:description" content="El encontrarse a sí mismo y poder definirse con decisión nunca ha sido una tarea fácil, y el hacerlo en el campo de la música no es la excepción. Hay quienes ceden ante la presión de la masa y se acoplan de manera casi inmediata a un estereotipo ya probado y cómodo; otros prefieren aislarse [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/">
<meta name="twitter:title" content="The Strokes – &#8220;The New Abnormal&#8221;">
<meta name="twitter:description" content="El encontrarse a sí mismo y poder definirse con decisión nunca ha sido una tarea fácil, y el hacerlo en el campo de la música no es la excepción. Hay quienes ceden ante la presión de la masa y se acoplan de manera casi inmediata a un estereotipo ya probado y cómodo; otros prefieren aislarse [&hellip;]">
<title>The Strokes – &quot;The New Abnormal&quot; | HumoNegro.com</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Comentario de “The New Abnormal” de The Strokes por Francisca Miranda"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Strokes – &quot;The New Abnormal&quot; | HumoNegro.com" />
<meta property="og:description" content="Comentario de “The New Abnormal” de The Strokes por Francisca Miranda" />
<meta property="og:url" content="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/" />
<meta property="og:site_name" content="HumoNegro.com" />
<meta property="article:publisher" content="http://www.facebook.com/HumoNegro" />
<meta property="article:tag" content="Comentario de disco" />
<meta property="article:tag" content="Cult" />
<meta property="article:tag" content="Discos" />
<meta property="article:tag" content="RCA" />
<meta property="article:tag" content="The New Abnormal" />
<meta property="article:tag" content="The Strokes" />
<meta property="article:section" content="Discos" />
<meta property="article:published_time" content="2020-04-21T01:08:14+00:00" />
<meta property="og:image" content="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL.png" />
<meta property="og:image:secure_url" content="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Comentario de “The New Abnormal” de The Strokes por Francisca Miranda" />
<meta name="twitter:title" content="The Strokes – &quot;The New Abnormal&quot; | HumoNegro.com" />
<meta name="twitter:site" content="@HumoNegro" />
<meta name="twitter:image" content="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL.png" />
<meta name="twitter:creator" content="@fransiscate" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.humonegro.com/#website","url":"https://www.humonegro.com/","name":"HumoNegro.com","inLanguage":"es-CL","description":"HumoNegro","potentialAction":[{"@type":"SearchAction","target":"https://www.humonegro.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.humonegro.com/discos/the-strokes-the-new-abnormal/#primaryimage","inLanguage":"es-CL","url":"https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL.png","width":1000,"height":1000,"caption":"The New Abnormal"},{"@type":"WebPage","@id":"https://www.humonegro.com/discos/the-strokes-the-new-abnormal/#webpage","url":"https://www.humonegro.com/discos/the-strokes-the-new-abnormal/","name":"The Strokes \u2013 &quot;The New Abnormal&quot; | HumoNegro.com","isPartOf":{"@id":"https://www.humonegro.com/#website"},"inLanguage":"es-CL","primaryImageOfPage":{"@id":"https://www.humonegro.com/discos/the-strokes-the-new-abnormal/#primaryimage"},"datePublished":"2020-04-21T01:08:14+00:00","dateModified":"2020-04-21T01:08:14+00:00","author":{"@id":"https://www.humonegro.com/#/schema/person/d21c516417ff45cf548c925ed44a7dba"},"description":"Comentario de \u201cThe New Abnormal\u201d de The Strokes por Francisca Miranda","potentialAction":[{"@type":"ReadAction","target":["https://www.humonegro.com/discos/the-strokes-the-new-abnormal/"]}]},{"@type":["Person"],"@id":"https://www.humonegro.com/#/schema/person/d21c516417ff45cf548c925ed44a7dba","name":"Francisca Miranda","image":{"@type":"ImageObject","@id":"https://www.humonegro.com/#authorlogo","inLanguage":"es-CL","url":"https://secure.gravatar.com/avatar/9cb44c52a7049b0a8f738c39df8a9f62?s=96&d=mm&r=g","caption":"Francisca Miranda"},"sameAs":["https://twitter.com/https://twitter.com/fransiscate"]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.7');</script>
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//www.humonegro.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed" href="https://www.humonegro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed de comentarios" href="https://www.humonegro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; The Strokes – &#8220;The New Abnormal&#8221; Feed de comentarios" href="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-509765-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-509765-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.humonegro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.humonegro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #8dbb18;
					fill: #8dbb18;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 25px;
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #b4e537;
					fill: #b4e537;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #686868 !important;
					fill: #686868 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/style.css?ver=5.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/reset.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=5.4#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.4'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.humonegro.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"146102","content_name":"The Strokes \u2013 \"The New Abnormal\"","categories":"Discos","tags":"Comentario de disco, Cult, Discos, RCA, The New Abnormal, The Strokes"},"delay":0,"ids":[]}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["904348723024241"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":146102,"content_name":"The Strokes \u2013 \"The New Abnormal\"","categories":"Discos","tags":"Comentario de disco, Cult, Discos, RCA, The New Abnormal, The Strokes"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/www.humonegro.com","ajaxUrl":"https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.humonegro.com","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.7'></script>
<link rel='https://api.w.org/' href='https://www.humonegro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.humonegro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.humonegro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://humoneg.ro/3eISh5d' />
<link rel="alternate" type="application/json+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fdiscos%2Fthe-strokes-the-new-abnormal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fdiscos%2Fthe-strokes-the-new-abnormal%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://www.humonegro.com/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="https://www.humonegro.com/wp-content/plugins/cforms/js/cforms.js"></script>
<meta name="generator" content="Custom Login v3.2.9" />

		<div id="fb-root"></div>
		<script type="text/javascript">
			FB.XFBML.parse();
		</script><!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/discos/the-strokes-the-new-abnormal/"
    },
    "headline": "The Strokes – \"The New Abnormal\"",
    "datePublished": "2020-04-20T22:08:14-0300",
    "dateModified": "2020-04-20T22:08:14-0300",
    "author": {
        "@type": "Person",
        "name": "Francisca Miranda"
    },
    "description": "El encontrarse a sí mismo y poder definirse con decisión nunca ha sido una tarea fácil, y el hacerlo en el cam",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL.png",
        "width": 1000,
        "height": 1000
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro.com"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/discos/the-strokes-the-new-abnormal/"
    },
    "headline": "The Strokes – \"The New Abnormal\"",
    "datePublished": "2020-04-20T22:08:14-0300",
    "dateModified": "2020-04-20T22:08:14-0300",
    "author": {
        "@type": "Person",
        "name": "Francisca Miranda"
    },
    "description": "El encontrarse a sí mismo y poder definirse con decisión nunca ha sido una tarea fácil, y el hacerlo en el cam",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL.png",
        "width": 1000,
        "height": 1000
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.humonegro.com/wp-content/themes/HN2010/images/logo_header.png",
            "width": 258,
            "height": 168
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<meta property="fb:pages" content="25340286424" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.humonegro.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5e53894f-bfa5-4213-8b9e-0697803d912a';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2487def5-35e2-42f0-bbb7-1e786c35cbb1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte al contenido de HN!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar suscripción';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/amp/"><link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
<meta name="msapplication-TileImage" content="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
			<style type="text/css" id="wp-custom-css">
				#mvp-main-nav-top {
	z-index: 999;
}			</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body { }
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-146102 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-145049" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145049"><a href="https://www.humonegro.com/seccion/magazine/podcast/">Podcast</a></li>
<li id="menu-item-93876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li id="menu-item-93877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li id="menu-item-93879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li id="menu-item-93878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-93881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li id="menu-item-93882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li id="menu-item-93883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li id="menu-item-93884" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li id="menu-item-93885" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li id="menu-item-93887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conéctate a nuestras redes</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.humonegro.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a37c1d58' name='a37c1d58' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=314&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='990' height='90'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a1658764&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=314&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a1658764' border='0' alt='' /></a></iframe>

<!-- /1018589/Leaderboard -->
<!--<div id='div-gpt-ad-1509331204543-0' style='height:100%; width:auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509331204543-0'); });
</script>
</div>-->				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-small" class="left relative">
							<div id="mvp-main-nav-small-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-small-wrap">
										<div class="mvp-nav-small-right-out left">
											<div class="mvp-nav-small-right-in">
												<div class="mvp-nav-small-cont left">
													<div class="mvp-nav-small-left-out right">
														<div id="mvp-nav-small-left" class="left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-small-left-->
														<div class="mvp-nav-small-left-in">
															<div class="mvp-nav-small-mid left">
																<div class="mvp-nav-small-logo left relative">
																																			<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
																																																				<h2 class="mvp-logo-title">HumoNegro.com</h2>
																																	</div><!--mvp-nav-small-logo-->
																<div class="mvp-nav-small-mid-right left">
																																			<div class="mvp-drop-nav-title left">
																			<h4>The Strokes – &#8220;The New Abnormal&#8221;</h4>
																		</div><!--mvp-drop-nav-title-->
																																		<div class="mvp-nav-menu left">
																		<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145049"><a href="https://www.humonegro.com/seccion/magazine/podcast/">Podcast</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/magazine/podcast/podcast-humonegro-episodio-35/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-35-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast 35" srcset="https://www.humonegro.com/wp-content/EPISODIO-35-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-35-588x353.png 588w, https://www.humonegro.com/wp-content/EPISODIO-35.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-35-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Podcast HumoNegro – Episodio 35</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/podcast-humonegro-episodio-34/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-34-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast" srcset="https://www.humonegro.com/wp-content/EPISODIO-34-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-34-588x353.png 588w, https://www.humonegro.com/wp-content/EPISODIO-34.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-34-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Podcast HumoNegro – Episodio 34</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/podcast-humonegro-episodio-33/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-33-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast" srcset="https://www.humonegro.com/wp-content/EPISODIO-33-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-33-588x353.png 588w, https://www.humonegro.com/wp-content/EPISODIO-33.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-33-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Podcast HumoNegro – Episodio 33</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/podcast-humonegro-episodio-32/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-32-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast 32" srcset="https://www.humonegro.com/wp-content/EPISODIO-32-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-32-588x353.png 588w, https://www.humonegro.com/wp-content/EPISODIO-32.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-32-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Podcast HumoNegro – Episodio 32</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/podcast-humonegro-episodio-31/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-31-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast 31" srcset="https://www.humonegro.com/wp-content/EPISODIO-31-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-31-588x353.png 588w, https://www.humonegro.com/wp-content/EPISODIO-31.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-31-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Podcast HumoNegro – Episodio 31</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The New Abnormal" srcset="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-400x240.png 400w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-1000x600.png 1000w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Strokes – &#8220;The New Abnormal&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/bambara-stray/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/BAMBARA-STRAY-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Stray" srcset="https://www.humonegro.com/wp-content/BAMBARA-STRAY-400x240.png 400w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-1000x600.png 1000w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bambara – &#8220;Stray&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/nine-inch-nails-ghosts-vi-locusts/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ghosts VI: Locusts" srcset="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-400x240.png 400w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-1000x600.png 1000w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nine Inch Nails – &#8220;Ghosts VI: Locusts&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/nine-inch-nails-ghosts-v-together/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ghosts V: Together" srcset="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-400x240.png 400w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-1000x600.png 1000w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nine Inch Nails – &#8220;Ghosts V: Together&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/stephen-malkmus-traditional-techniques/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Traditional Techniques" srcset="https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-400x240.png 400w, https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-1000x600.png 1000w, https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Stephen Malkmus – &#8220;Traditional Techniques&#8221;</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/galeria/the-offspring-movistar-arena-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-OFFSPRING-CHILE-2020-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Offspring" srcset="https://www.humonegro.com/wp-content/THE-OFFSPRING-CHILE-2020-GF-400x240.png 400w, https://www.humonegro.com/wp-content/THE-OFFSPRING-CHILE-2020-GF-588x353.png 588w, https://www.humonegro.com/wp-content/THE-OFFSPRING-CHILE-2020-GF.png 1000w, https://www.humonegro.com/wp-content/THE-OFFSPRING-CHILE-2020-GF-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de The Offspring, Eterna Inocencia y BBS Paranoicos @ Movistar Arena</p></a></li><li><a href="https://www.humonegro.com/galeria/the-hellacopters-club-blondie-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-HELLACOPTERS-CHILE-2020-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Hellacopters" srcset="https://www.humonegro.com/wp-content/THE-HELLACOPTERS-CHILE-2020-GF-400x240.png 400w, https://www.humonegro.com/wp-content/THE-HELLACOPTERS-CHILE-2020-GF-588x353.png 588w, https://www.humonegro.com/wp-content/THE-HELLACOPTERS-CHILE-2020-GF.png 1000w, https://www.humonegro.com/wp-content/THE-HELLACOPTERS-CHILE-2020-GF-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de The Hellacopters @ Club Blondie</p></a></li><li><a href="https://www.humonegro.com/galeria/amon-amarth-powerwolf-caupolican-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/AMON-AMARTH-CHILE-2020-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Amon Amarth" srcset="https://www.humonegro.com/wp-content/AMON-AMARTH-CHILE-2020-GF-400x240.png 400w, https://www.humonegro.com/wp-content/AMON-AMARTH-CHILE-2020-GF-588x353.png 588w, https://www.humonegro.com/wp-content/AMON-AMARTH-CHILE-2020-GF.png 1000w, https://www.humonegro.com/wp-content/AMON-AMARTH-CHILE-2020-GF-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Amon Amarth y Powerwolf @ Teatro Caupolicán</p></a></li><li><a href="https://www.humonegro.com/galeria/mgla-club-blondie-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/MGLA-CHILE-2020-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mgła" srcset="https://www.humonegro.com/wp-content/MGLA-CHILE-2020-GF-400x240.png 400w, https://www.humonegro.com/wp-content/MGLA-CHILE-2020-GF-588x353.png 588w, https://www.humonegro.com/wp-content/MGLA-CHILE-2020-GF.png 1000w, https://www.humonegro.com/wp-content/MGLA-CHILE-2020-GF-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Mgła @ Club Blondie</p></a></li><li><a href="https://www.humonegro.com/galeria/los-cafres-coliseo-santiago-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/LOS-CAFRES-CHILE-2020-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Los Cafres" srcset="https://www.humonegro.com/wp-content/LOS-CAFRES-CHILE-2020-400x240.png 400w, https://www.humonegro.com/wp-content/LOS-CAFRES-CHILE-2020-588x353.png 588w, https://www.humonegro.com/wp-content/LOS-CAFRES-CHILE-2020.png 1000w, https://www.humonegro.com/wp-content/LOS-CAFRES-CHILE-2020-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Los Cafres @ Coliseo Santiago</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>																	</div><!--mvp-nav-menu-->
																</div><!--mvp-nav-small-mid-right-->
															</div><!--mvp-nav-small-mid-->
														</div><!--mvp-nav-small-left-in-->
													</div><!--mvp-nav-small-left-out-->
												</div><!--mvp-nav-small-cont-->
											</div><!--mvp-nav-small-right-in-->
											<div id="mvp-nav-small-right" class="right relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-small-right-->
										</div><!--mvp-nav-small-right-out-->
									</div><!--mvp-nav-small-wrap-->
								</div><!--mvp-main-box-->
							</div><!--mvp-main-nav-small-cont-->
						</div><!--mvp-main-nav-small-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/"/>
																<div class="mvp-main-body-max">
						<div id="mvp-post-feat-img-wide" class="left relative">
															<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<img width="1000" height="1000" src="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL.png" class="mvp-reg-img wp-post-image" alt="The New Abnormal" srcset="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL.png 1000w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-588x588.png 588w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-90x90.png 90w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-80x80.png 80w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-150x150.png 150w" sizes="(max-width: 1000px) 100vw, 1000px" />									<img width="560" height="600" src="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-560x600.png" class="mvp-mob-img wp-post-image" alt="The New Abnormal" />																		<meta itemprop="url" content="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-1000x600.png">
									<meta itemprop="width" content="1000">
									<meta itemprop="height" content="600">
								</div><!--mvp-post-feat-img-->
														<div id="mvp-post-feat-text-wrap" class="left relative">
								<div class="mvp-post-feat-text-main">
									<div class="mvp-post-feat-text left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/discos/"><span class="mvp-post-cat left">Discos</span></a></h3>
										<h1 class="mvp-post-title mvp-post-title-wide left entry-title" itemprop="headline">The Strokes – &#8220;The New Abnormal&#8221;</h1>
																			</div><!--mvp-post-feat-text-->
								</div><!--mvp-post-feat-text-main-->
							</div><!--mvp-post-feat-text-wrap-->
													</div><!--mvp-post-feat-img-wide-->
					</div><!--mvp-main-body-max-->
														<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																	<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/discos/the-strokes-the-new-abnormal/&amp;t=The Strokes – &#8220;The New Abnormal&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=The Strokes – &#8220;The New Abnormal&#8221; -&amp;url=https://www.humonegro.com/discos/the-strokes-the-new-abnormal/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/discos/the-strokes-the-new-abnormal/&amp;media=https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-1000x600.png&amp;description=The Strokes – &#8220;The New Abnormal&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=The Strokes – &#8220;The New Abnormal&#8221;&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/discos/the-strokes-the-new-abnormal/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/discos/the-strokes-the-new-abnormal/&amp;t=The Strokes – &#8220;The New Abnormal&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartir</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=The Strokes – &#8220;The New Abnormal&#8221; -&amp;url=https://www.humonegro.com/discos/the-strokes-the-new-abnormal/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tuitear</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/discos/the-strokes-the-new-abnormal/&amp;media=https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-1000x600.png&amp;description=The Strokes – &#8220;The New Abnormal&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=The Strokes – &#8220;The New Abnormal&#8221; https://www.humonegro.com/discos/the-strokes-the-new-abnormal/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=The Strokes – &#8220;The New Abnormal&#8221;&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/discos/the-strokes-the-new-abnormal/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-author-info-wrap left relative">
																	<div class="mvp-author-info-thumb left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/9cb44c52a7049b0a8f738c39df8a9f62?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cb44c52a7049b0a8f738c39df8a9f62?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />																	</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicado</p> <span class="mvp-post-date">Hace 4 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-04-20">20-Abr-2020</time></span>
																			<meta itemprop="dateModified" content="2020-04-20"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/franciscamiranda/" title="Publicados por Francisca Miranda" rel="author">Francisca Miranda</a></span> <a href="https://twitter.com/fransiscate" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
																</div><!--mvp-author-info-wrap-->
																																																																				<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_146102" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El encontrarse a sí mismo y poder definirse con decisión nunca ha sido una tarea fácil, y el hacerlo en el campo de la música no es la excepción. Hay quienes ceden ante la presión de la masa y se acoplan de manera casi inmediata a un estereotipo ya probado y cómodo; otros prefieren aislarse y refugiarse en un rincón de la sociedad, pasando inadvertidos y perdiéndose en las sombras. Sin embargo, quedan quienes no cesan en la experimentación hasta hallar, finalmente, su sello distintivo. Esto es algo que The Strokes bien sabe: tras su exitoso álbum debut “<a href="https://open.spotify.com/album/2yNaksHgeMQM9Quse463b5" target="_blank" rel="noopener noreferrer"><strong>Is This It?</strong></a>” (2001), el mundo y sus fanáticos les han exigido constantemente un producto similar en términos de esencia y sonido. A pesar de ello, la banda, comprometida con su búsqueda personal y luego de varios intentos por definirse, ha llegado a tal anhelado puerto: “The New Abnormal”, un título que, sin quererlo, se ciñe al panorama mundial actual.</p>
<p>La nueva entrega de los neoyorkinos llega siete años después de su experimental y popero “<a href="https://www.humonegro.com/discos/the-strokes-comedown-machine/" target="_blank" rel="noopener noreferrer"><strong>Comedown Machine</strong></a>” y casi cuatro años tras el lanzamiento de su aclamado EP “<a href="https://open.spotify.com/album/1SQjs5LxCj7J5WIZYg3h1D" target="_blank" rel="noopener noreferrer"><strong>Future Present Past</strong></a>”, hija de una larga producción cuyos inicios se remontan a 2017. Resulta necesario recordar que ese mismo año en el que Albert Hammond padre filtró a la prensa que la banda se encontraba trabajando con Rick Rubin en un nuevo disco, lo cual fue desmentido a rajatabla por la agrupación. A lo largo de los tres años que separan el inicio de las sesiones con el lanzamiento, el grupo mostró adelantos sólidos, que comenzaron a mostrarse tímidamente en shows en vivo en 2019. Además, se le suman los tres sencillos lanzados durante este 2020, los que tempranamente dieron luces de que este sería un compilado innovador, consolidado y característico en términos sonoros.</p>
<p><a href="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-01.png"><img class="aligncenter size-full wp-image-146109" src="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-01.png" alt="" width="1000" height="541" srcset="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-01.png 1000w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-01-588x318.png 588w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>De entrada, el disco comienza con “The Adults Are Talking”, el primer tema presentado en sociedad en mayo del año pasado. Desmarcándose de un inicio en el que melodías y grabaciones en crudo eran el objetivo, el nivel de producción de “The New Abnormal” y su sonido refinado destacan desde el primer momento. Sin dejar de lado lo contestatario de su lírica, se rebela ante los poderosos al son de seductores sintetizadores y un predominante bajo que lleva el ritmo en todo momento. La grabación ambiental con la banda interactuando en el estudio marca la transición a una romántica “Selfless”, en la que Casablancas saca a relucir su registro en, probablemente, una de las canciones más melosas de su carrera. Este primer tercio termina con el último single, “Brooklyn Bridge To Chorus”, en el que el <em>frontman</em> trata sus problemas con el alcohol de la manera más bailable posible, dejando en claro que el rock no es un género libre de “ruiditos electrónicos”, sino un estilo de vida.</p>
<p>La segunda tanda está marcada por patrones rítmicos que parecen familiares. Y es que, en su sexto álbum, los estadounidenses recurren a sampleos provenientes de dos canciones populares en el pasado, compartiendo lugar en los créditos con artistas de renombre. Es así como “Bad Decisions”, segundo sencillo de la banda, destaca por tener en sus filas influencias de “Dancing With Myself”, canción escrita por Billy Idol y Tony James para la mítica Generation X, la que aporta con notorios tonos <em>punk</em> a lo tóxico de la lírica gestada por el quinteto. Asimismo, “Eternal Summer” debe bastante a “The Ghost In You” de The Pyshedelic Furs, cocreada por Richard Lofthouse Butler y Timothy Butler. Con esta alegre y comercial melodía de base, The Strokes logra aportar en letras haciendo una fuerte crítica al calentamiento global y, coincidentemente, empatizar con el sentimiento generalizado con la crisis latente gracias al COVID-19.</p>
<p><a href="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-02.png"><img class="aligncenter size-full wp-image-146110" src="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-02.png" alt="" width="1000" height="548" srcset="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-02.png 1000w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-02-588x322.png 588w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>Hacia el final de “The New Abnormal”, un tono melancólico se hace predominante, especialmente en los dos últimos temas. Tanto a nivel de ritmo como de verso, un anhelo a aquello que ya ha pasado se hace evidente, dejando al oyente con un ocaso que hace suspirar si se le pone atención y se le aprecia en detalle. Lo anterior se da porque, aunque muchos quizás anhelan que The Strokes vuelva a esa rudeza y poco apego a lo pomposo que los hizo famosos, el <em>synth-pop/rock </em>que han logrado crear y la madurez en letras que alcanzan en este último lanzamiento sólo les hace justicia. Al cerrar este capítulo, queda la sensación de que nunca se han escuchado más seguros y resueltos, y esas son cosas que solamente el autoconocimiento puede brindarles.</p>
<hr />
<p><strong><a href="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL.png"><img class="alignright wp-image-146111" src="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL.png" alt="" width="180" height="180" srcset="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL.png 1000w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-588x588.png 588w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-90x90.png 90w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-80x80.png 80w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-150x150.png 150w" sizes="(max-width: 180px) 100vw, 180px" /></a>Artista: </strong>The Strokes</p>
<p><strong>Disco:</strong> The New Abnormal</p>
<p><strong>Duración: </strong>45:12</p>
<p><strong>Año: </strong>2020</p>
<p><strong>Sello: </strong>Cult / RCA</p>
<hr />
<p><iframe title="Spotify Embed: The New Abnormal" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/2xkZV2Hl1Omi8rk2D7t5lN"></iframe></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-146102" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-146102" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-146102" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_146102&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/discos\/the-strokes-the-new-abnormal\/&quot;,&quot;postId&quot;:146102,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://www.humonegro.com/etiquetas/comentario-de-disco/" rel="tag">Comentario de disco</a><a href="https://www.humonegro.com/etiquetas/cult/" rel="tag">Cult</a><a href="https://www.humonegro.com/etiquetas/discos/" rel="tag">Discos</a><a href="https://www.humonegro.com/etiquetas/rca/" rel="tag">RCA</a><a href="https://www.humonegro.com/etiquetas/the-new-abnormal/" rel="tag">The New Abnormal</a><a href="https://www.humonegro.com/etiquetas/the-strokes/" rel="tag">The Strokes</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.humonegro.com/discos/bambara-stray/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Bambara – &#8220;Stray&#8221;</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.humonegro.com/wp-content/Asset8.png"/>
																	<meta itemprop="url" content="https://www.humonegro.com/wp-content/Asset8.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="HumoNegro.com">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='addbe015' name='addbe015' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=321&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='710' height='176'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a29a8fda&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=321&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a29a8fda' border='0' alt='' /></a></iframe>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.humonegro.com/discos/bambara-stray/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/BAMBARA-STRAY-400x240.png" class="mvp-reg-img wp-post-image" alt="Stray" srcset="https://www.humonegro.com/wp-content/BAMBARA-STRAY-400x240.png 400w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-1000x600.png 1000w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/BAMBARA-STRAY-80x80.png" class="mvp-mob-img wp-post-image" alt="Stray" srcset="https://www.humonegro.com/wp-content/BAMBARA-STRAY-80x80.png 80w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-588x588.png 588w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-90x90.png 90w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-150x150.png 150w, https://www.humonegro.com/wp-content/BAMBARA-STRAY.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Bambara – &#8220;Stray&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/magazine/podcast/podcast-humonegro-episodio-35/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-35-400x240.png" class="mvp-reg-img wp-post-image" alt="Podcast 35" srcset="https://www.humonegro.com/wp-content/EPISODIO-35-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-35-588x353.png 588w, https://www.humonegro.com/wp-content/EPISODIO-35.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-35-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/EPISODIO-35-80x80.png" class="mvp-mob-img wp-post-image" alt="Podcast 35" srcset="https://www.humonegro.com/wp-content/EPISODIO-35-80x80.png 80w, https://www.humonegro.com/wp-content/EPISODIO-35-90x90.png 90w, https://www.humonegro.com/wp-content/EPISODIO-35-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Podcast HumoNegro – Episodio 35</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/discos/nine-inch-nails-ghosts-vi-locusts/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-400x240.png" class="mvp-reg-img wp-post-image" alt="Ghosts VI: Locusts" srcset="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-400x240.png 400w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-1000x600.png 1000w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-80x80.png" class="mvp-mob-img wp-post-image" alt="Ghosts VI: Locusts" srcset="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-80x80.png 80w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-588x588.png 588w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-90x90.png 90w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-150x150.png 150w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Nine Inch Nails – &#8220;Ghosts VI: Locusts&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clic para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-146102 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Responder					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/discos/the-strokes-the-new-abnormal/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&#038;postid=146102&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Responder&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_CL&#038;jetpack_version=8.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d4fe6e0788d709fd5001157c1440ec7d105dedd7#parent=https%3A%2F%2Fwww.humonegro.com%2Fdiscos%2Fthe-strokes-the-new-abnormal%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/discos/"><span class="mvp-post-cat left">Discos</span></a></h3>
												<h1 class="mvp-post-title left">Bambara – &#8220;Stray&#8221;</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e40c0bc137a42b2514a6c7a70cd4f01b?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e40c0bc137a42b2514a6c7a70cd4f01b?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 1 día</span> <p>en</p> <span class="mvp-post-date">19-Abr-2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/matiasmunoz/" title="Publicados por Matías Muñoz" rel="author">Matías Muñoz</a></span> <a href="https://twitter.com/matnantor" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="1000" src="https://www.humonegro.com/wp-content/BAMBARA-STRAY.png" class="attachment- size- wp-post-image" alt="Stray" srcset="https://www.humonegro.com/wp-content/BAMBARA-STRAY.png 1000w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-588x588.png 588w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-90x90.png 90w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-80x80.png 80w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-150x150.png 150w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_146116" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Cuando asoman tiempos turbulentos, salto tras sobresalto o, más bien, las consecuencias de la absoluta omisión deliberada de empatía, conciencia o justicia a la que nos condena el estado actual del capitalismo, la búsqueda de una banda sonora para acompañar esta distopía pareciera no ser definitiva Es la música muchas veces aquella válvula de escape, parlante o espejo de lo que sucede. Ese sonido que podría acompañar esta parte de la historia podría acercarse a lo que es ya el cuarto álbum de Bambara. El trío ha dado en el clavo con el sombrío “Stray”, un trabajo de densa estructura y agresiva trama.</p>
<p>La introducción queda a cargo del bajo penetrante de “Miracle”, una balada cadente con acabados arreglos de guitarra sacados de un antiguo film de vaqueros<em>, </em>capas de ambiente y la particular voz recitada de Reid Bateh. Son estos detalles los que hacen de Bambara una banda más que especial y, si bien su sonido transita en similitud con referencias a clásicos como The Gun Club o proyectos modernos como Iceage y aquella línea del <em>post-punk, </em>“Stray” asoma como una propuesta más allá de lo estético, dejando que la música y lírica hablen por sí solas.</p>
<p><a href="https://www.humonegro.com/wp-content/BAMBARA-STRAY-01.png"><img class="aligncenter size-full wp-image-146103" src="https://www.humonegro.com/wp-content/BAMBARA-STRAY-01.png" alt="" width="1000" height="547" srcset="https://www.humonegro.com/wp-content/BAMBARA-STRAY-01.png 1000w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-01-588x322.png 588w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>Esta historia continúa con la intensidad del segundo track, “Heath Lightning”, aproximándose a un sonido más crudo, veloz y agresivo, detalles que no son desconocidos para quienes ya los reconocen como marca registrada de la banda. ¿El primer bálsamo? La hipnótica “Sing Me To The Street”, donde por primera vez el coro se fusiona con una voz femenina, algo que será recurrente a lo largo del álbum, acompañando de excelente manera la interpretación de Bateh hasta la intromisión de la pegajosa y enérgica “Serafina” hacia la mitad.</p>
<p>Los arreglos de guitarra son todo un acierto en “Stray”. Si la banda ya demostraba un interesante formato en sus trabajos anteriores y su intenso en vivo, la prolijidad de su último álbum es una consolidación de su propuesta llevada al <em>mainstream</em>. El exquisito trabajo de agregar detalle tras detalle para crear una atmósfera que traslada a los oyentes a una narrativa sonora estilo <em>western-post-apocalíptico</em>, es la respuesta para tal particular y adictivo sonido.</p>
<p><a href="https://www.humonegro.com/wp-content/BAMBARA-STRAY-02.png"><img class="aligncenter size-full wp-image-146104" src="https://www.humonegro.com/wp-content/BAMBARA-STRAY-02.png" alt="" width="1000" height="550" srcset="https://www.humonegro.com/wp-content/BAMBARA-STRAY-02.png 1000w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-02-588x323.png 588w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>¿Cómo describir, entonces, al trío de Brooklyn? El espeso y oscuro trabajo que ponen en canciones como “Made For Me” o “Sweat” es clave. Dos composiciones que se enfrentan casi al final del álbum, con detalles que van desde influencias más sicodélicas (e incluso góticas), el uso de sintetizadores y el rudo protagonismo formato <em>punk</em> de las baterías y el bajo.</p>
<p>El disco se disfruta de principio a fin y su vuelco hacia un sonido dinámico, aún más oscuro y con más textura con respecto a trabajos anteriores como “<a href="https://open.spotify.com/album/3Zm3420IoopupAXkVardqt" target="_blank" rel="noopener noreferrer"><strong>Shadow On Everything</strong></a>” (2018), ha demostrado que su relato e interpretación se abre al mundo. “Stray” funciona, atrae y retrata ese panorama opaco actual de un mundo cada vez más cerca de la penumbra.</p>
<hr />
<p><strong><a href="https://www.humonegro.com/wp-content/BAMBARA-STRAY.png"><img class="alignright wp-image-146105" src="https://www.humonegro.com/wp-content/BAMBARA-STRAY.png" alt="" width="180" height="180" srcset="https://www.humonegro.com/wp-content/BAMBARA-STRAY.png 1000w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-588x588.png 588w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-90x90.png 90w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-80x80.png 80w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-150x150.png 150w" sizes="(max-width: 180px) 100vw, 180px" /></a>Artista: </strong>Bambara</p>
<p><strong>Disco:</strong> Stray</p>
<p><strong>Duración: </strong>43:20</p>
<p><strong>Año: </strong>2020</p>
<p><strong>Sello: </strong>Wharf Cat Records</p>
<hr />
<p><iframe title="Spotify Embed: Stray" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/5YadPpwwzm2LC65dA88F0F"></iframe></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-146116" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/discos/bambara-stray/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/discos/bambara-stray/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-146116" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/discos/bambara-stray/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/discos/bambara-stray/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/discos/bambara-stray/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-146116" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/discos/bambara-stray/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/discos/bambara-stray/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/discos/bambara-stray/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/discos/bambara-stray/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_146116&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/discos\/bambara-stray\/&quot;,&quot;postId&quot;:146116,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.humonegro.com/discos/bambara-stray/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<div class="theiaStickySidebar"><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Podcast Cine E34</span></h4></div><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed-podcast/episode/2ZlBAsN8HzVAFwe05WF0be" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
<!--<div style="width:100%;">
<iframe width="100%" height="240" src="https://www.youtube.com/embed/ZiY3bKsiCao?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>--></div></section><section id="mvp_ad_widget-2" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- GPT AdSlot 1 for Ad unit '1489279/1489369' ### Size: [[300,250],[300,400]] -->
<div id='div-gpt-ad-6286241-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6286241-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->			</div><!--mvp-widget-ad-->
		</section><section id="custom_html-5" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Podcast Música E34</span></h4></div><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed-podcast/episode/2YID9tMrDSa2fDwdCYdJnM" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/HumoNegro" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Discos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-400x240.png" class="mvp-reg-img wp-post-image" alt="The New Abnormal" srcset="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-400x240.png 400w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-1000x600.png 1000w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-80x80.png" class="mvp-mob-img wp-post-image" alt="The New Abnormal" srcset="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-80x80.png 80w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-588x588.png 588w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-90x90.png 90w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-150x150.png 150w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">The Strokes – &#8220;The New Abnormal&#8221;</h2>
															<p>El encontrarse a sí mismo y poder definirse con decisión nunca ha sido una tarea fácil, y el hacerlo en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/bambara-stray/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/BAMBARA-STRAY-400x240.png" class="mvp-reg-img wp-post-image" alt="Stray" srcset="https://www.humonegro.com/wp-content/BAMBARA-STRAY-400x240.png 400w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-1000x600.png 1000w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/BAMBARA-STRAY-80x80.png" class="mvp-mob-img wp-post-image" alt="Stray" srcset="https://www.humonegro.com/wp-content/BAMBARA-STRAY-80x80.png 80w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-588x588.png 588w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-90x90.png 90w, https://www.humonegro.com/wp-content/BAMBARA-STRAY-150x150.png 150w, https://www.humonegro.com/wp-content/BAMBARA-STRAY.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 día</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Bambara – &#8220;Stray&#8221;</h2>
															<p>Cuando asoman tiempos turbulentos, salto tras sobresalto o, más bien, las consecuencias de la absoluta omisión deliberada de empatía, conciencia...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/nine-inch-nails-ghosts-vi-locusts/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-400x240.png" class="mvp-reg-img wp-post-image" alt="Ghosts VI: Locusts" srcset="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-400x240.png 400w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-1000x600.png 1000w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-80x80.png" class="mvp-mob-img wp-post-image" alt="Ghosts VI: Locusts" srcset="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-80x80.png 80w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-588x588.png 588w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-90x90.png 90w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-150x150.png 150w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Nine Inch Nails – &#8220;Ghosts VI: Locusts&#8221;</h2>
															<p>Casi como la secuela de una película, Nine Inch Nails separa sus dos nuevos álbumes en obras con contexto diferente,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/nine-inch-nails-ghosts-v-together/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-400x240.png" class="mvp-reg-img wp-post-image" alt="Ghosts V: Together" srcset="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-400x240.png 400w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-1000x600.png 1000w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-80x80.png" class="mvp-mob-img wp-post-image" alt="Ghosts V: Together" srcset="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-80x80.png 80w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-588x588.png 588w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-90x90.png 90w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-150x150.png 150w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Nine Inch Nails – &#8220;Ghosts V: Together&#8221;</h2>
															<p>En tiempos de distanciamiento social y cuarentena voluntaria u obligatoria, muchos artistas se han volcado a las plataformas digitales para...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/stephen-malkmus-traditional-techniques/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-400x240.png" class="mvp-reg-img wp-post-image" alt="Traditional Techniques" srcset="https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-400x240.png 400w, https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-1000x600.png 1000w, https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-80x80.png" class="mvp-mob-img wp-post-image" alt="Traditional Techniques" srcset="https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-80x80.png 80w, https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-588x588.png 588w, https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-90x90.png 90w, https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-150x150.png 150w, https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Stephen Malkmus – &#8220;Traditional Techniques&#8221;</h2>
															<p>El líder de Pavement regresa con un acabado trabajo en solitario, donde experimenta con nuevos sonidos, pero esta vez reposando...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/waxahatchee-saint-cloud/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/WAXAHATCHEE-SAINT-CLOUD-400x240.png" class="mvp-reg-img wp-post-image" alt="Saint Cloud" srcset="https://www.humonegro.com/wp-content/WAXAHATCHEE-SAINT-CLOUD-400x240.png 400w, https://www.humonegro.com/wp-content/WAXAHATCHEE-SAINT-CLOUD-1000x600.png 1000w, https://www.humonegro.com/wp-content/WAXAHATCHEE-SAINT-CLOUD-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/WAXAHATCHEE-SAINT-CLOUD-80x80.png" class="mvp-mob-img wp-post-image" alt="Saint Cloud" srcset="https://www.humonegro.com/wp-content/WAXAHATCHEE-SAINT-CLOUD-80x80.png 80w, https://www.humonegro.com/wp-content/WAXAHATCHEE-SAINT-CLOUD-588x588.png 588w, https://www.humonegro.com/wp-content/WAXAHATCHEE-SAINT-CLOUD-90x90.png 90w, https://www.humonegro.com/wp-content/WAXAHATCHEE-SAINT-CLOUD-150x150.png 150w, https://www.humonegro.com/wp-content/WAXAHATCHEE-SAINT-CLOUD.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Waxahatchee – &#8220;Saint Cloud&#8221;</h2>
															<p>Poniendo a descansar las melodías rockeras de su último álbum, “Out In The Storm” (2017), Katie Crutchfield se arma de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/pearl-jam-gigaton/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/PEARL-JAM-GIGATON-400x240.png" class="mvp-reg-img wp-post-image" alt="Gigaton" srcset="https://www.humonegro.com/wp-content/PEARL-JAM-GIGATON-400x240.png 400w, https://www.humonegro.com/wp-content/PEARL-JAM-GIGATON-1000x600.png 1000w, https://www.humonegro.com/wp-content/PEARL-JAM-GIGATON-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/PEARL-JAM-GIGATON-80x80.png" class="mvp-mob-img wp-post-image" alt="Gigaton" srcset="https://www.humonegro.com/wp-content/PEARL-JAM-GIGATON-80x80.png 80w, https://www.humonegro.com/wp-content/PEARL-JAM-GIGATON-588x588.png 588w, https://www.humonegro.com/wp-content/PEARL-JAM-GIGATON-90x90.png 90w, https://www.humonegro.com/wp-content/PEARL-JAM-GIGATON-150x150.png 150w, https://www.humonegro.com/wp-content/PEARL-JAM-GIGATON.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Pearl Jam – &#8220;Gigaton&#8221;</h2>
															<p>Hay bandas que tienen un legado tan amplio y exitoso, que pareciera innecesario que continúen sumando trabajos a su catálogo,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/u-s-girls-heavy-light/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/US-GIRLS-HEAVY-LIGHT-400x240.png" class="mvp-reg-img wp-post-image" alt="Heavy Light" srcset="https://www.humonegro.com/wp-content/US-GIRLS-HEAVY-LIGHT-400x240.png 400w, https://www.humonegro.com/wp-content/US-GIRLS-HEAVY-LIGHT-1000x600.png 1000w, https://www.humonegro.com/wp-content/US-GIRLS-HEAVY-LIGHT-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/US-GIRLS-HEAVY-LIGHT-80x80.png" class="mvp-mob-img wp-post-image" alt="Heavy Light" srcset="https://www.humonegro.com/wp-content/US-GIRLS-HEAVY-LIGHT-80x80.png 80w, https://www.humonegro.com/wp-content/US-GIRLS-HEAVY-LIGHT-588x588.png 588w, https://www.humonegro.com/wp-content/US-GIRLS-HEAVY-LIGHT-90x90.png 90w, https://www.humonegro.com/wp-content/US-GIRLS-HEAVY-LIGHT-150x150.png 150w, https://www.humonegro.com/wp-content/US-GIRLS-HEAVY-LIGHT.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">U.S. Girls – &#8220;Heavy Light&#8221;</h2>
															<p>Con su séptimo álbum bajo el proyecto de U.S. Girls, Meghan Remy nos ofrece un material libre de restricciones, reflexivo,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/code-orange-underneath/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/CODE-ORANGE-UNDERNEATH-400x240.png" class="mvp-reg-img wp-post-image" alt="Underneath" srcset="https://www.humonegro.com/wp-content/CODE-ORANGE-UNDERNEATH-400x240.png 400w, https://www.humonegro.com/wp-content/CODE-ORANGE-UNDERNEATH-1000x600.png 1000w, https://www.humonegro.com/wp-content/CODE-ORANGE-UNDERNEATH-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/CODE-ORANGE-UNDERNEATH-80x80.png" class="mvp-mob-img wp-post-image" alt="Underneath" srcset="https://www.humonegro.com/wp-content/CODE-ORANGE-UNDERNEATH-80x80.png 80w, https://www.humonegro.com/wp-content/CODE-ORANGE-UNDERNEATH-588x588.png 588w, https://www.humonegro.com/wp-content/CODE-ORANGE-UNDERNEATH-90x90.png 90w, https://www.humonegro.com/wp-content/CODE-ORANGE-UNDERNEATH-150x150.png 150w, https://www.humonegro.com/wp-content/CODE-ORANGE-UNDERNEATH.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Code Orange – &#8220;Underneath&#8221;</h2>
															<p>El término mainstream es un foco de observación por el apartado de artistas que pueden ser considerados –independiente de controversias–...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/pedropiedra-alo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/PEDROPIEDRA-ALÓ-400x240.png" class="mvp-reg-img wp-post-image" alt="Aló!" srcset="https://www.humonegro.com/wp-content/PEDROPIEDRA-ALÓ-400x240.png 400w, https://www.humonegro.com/wp-content/PEDROPIEDRA-ALÓ-1000x600.png 1000w, https://www.humonegro.com/wp-content/PEDROPIEDRA-ALÓ-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/PEDROPIEDRA-ALÓ-80x80.png" class="mvp-mob-img wp-post-image" alt="Aló!" srcset="https://www.humonegro.com/wp-content/PEDROPIEDRA-ALÓ-80x80.png 80w, https://www.humonegro.com/wp-content/PEDROPIEDRA-ALÓ-588x588.png 588w, https://www.humonegro.com/wp-content/PEDROPIEDRA-ALÓ-90x90.png 90w, https://www.humonegro.com/wp-content/PEDROPIEDRA-ALÓ-150x150.png 150w, https://www.humonegro.com/wp-content/PEDROPIEDRA-ALÓ.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Pedropiedra – &#8220;Aló!&#8221;</h2>
															<p>Hay artistas que no tienen miedo cuando se trata de hacer música que no responde a las expectativas ni al...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Publicidad</span>
							<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a34e2ea0' name='a34e2ea0' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=319&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='560'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a86fc08f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=319&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a86fc08f' border='0' alt='' /></a></iframe>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- GPT AdSlot 1 for Ad unit '1489279/1489369' ### Size: [[300,250],[300,400]] -->
<div id='div-gpt-ad-6286241-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6286241-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo Último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/streaming-del-quinto-concierto-de-la-serie-metallicamondays/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/METALLICA-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Metallica 2017" srcset="https://www.humonegro.com/wp-content/METALLICA-1-80x80.png 80w, https://www.humonegro.com/wp-content/METALLICA-1-150x150.png 150w, https://www.humonegro.com/wp-content/METALLICA-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Streaming del quinto concierto de la serie “#MetallicaMondays”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/discos/the-strokes-the-new-abnormal/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="The New Abnormal" srcset="https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-80x80.png 80w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-588x588.png 588w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-90x90.png 90w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL-150x150.png 150w, https://www.humonegro.com/wp-content/THE-STROKES-THE-NEW-ABNORMAL.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The Strokes – &#8220;The New Abnormal&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/chelsea-wolfe-interpreto-cover-de-crazy-train-con-miembros-de-the-dillinger-escape-plan-mutoid-man-rough-francis-y-mas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/CHELSEA-WOLFE-2020-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/CHELSEA-WOLFE-2020-80x80.png 80w, https://www.humonegro.com/wp-content/CHELSEA-WOLFE-2020-90x90.png 90w, https://www.humonegro.com/wp-content/CHELSEA-WOLFE-2020-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 14 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Chelsea Wolfe interpretó cover de &#8220;Crazy Train&#8221; con miembros de The Dillinger Escape Plan, Mutoid Man, Rough Francis y más</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nueva-cancion-de-the-psychedelic-furs-no-one/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-PSYCHEDELIC-FURS-2019-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-PSYCHEDELIC-FURS-2019-80x80.png 80w, https://www.humonegro.com/wp-content/THE-PSYCHEDELIC-FURS-2019-90x90.png 90w, https://www.humonegro.com/wp-content/THE-PSYCHEDELIC-FURS-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 15 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción de The Psychedelic Furs: &#8220;No-One&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/genesis-publica-three-sides-live-en-streaming-gratuito/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/GENESIS-1981-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/GENESIS-1981-80x80.png 80w, https://www.humonegro.com/wp-content/GENESIS-1981-90x90.png 90w, https://www.humonegro.com/wp-content/GENESIS-1981-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Genesis publica &#8220;Three Sides Live&#8221; en streaming gratuito</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/cine/comentarios/milagro-en-la-celda-7/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/YEDINCI-KOGUSTAKI-MUCIZE-FRONTAL-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Milagro en la Celda 7" srcset="https://www.humonegro.com/wp-content/YEDINCI-KOGUSTAKI-MUCIZE-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/YEDINCI-KOGUSTAKI-MUCIZE-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/YEDINCI-KOGUSTAKI-MUCIZE-FRONTAL-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Comentarios</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Milagro en la Celda 7</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/medios-alemanes-reportan-que-till-lindemann-esta-en-cuidados-intensivos-por-covid-19/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/TILL-LINDEMANN-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/TILL-LINDEMANN-80x80.png 80w, https://www.humonegro.com/wp-content/TILL-LINDEMANN-90x90.png 90w, https://www.humonegro.com/wp-content/TILL-LINDEMANN-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Medios alemanes reportan que Till Lindemann está en cuidados intensivos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/metallica-publica-en-streaming-coleccion-exclusiva-de-sus-visitas-a-chile-live-in-chile-93-17/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/METALLICA-2020-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/METALLICA-2020-80x80.png 80w, https://www.humonegro.com/wp-content/METALLICA-2020-90x90.png 90w, https://www.humonegro.com/wp-content/METALLICA-2020-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Metallica publica en streaming colección exclusiva de sus visitas a Chile: “Live in Chile ’93-’17”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/magazine/conciertos/seleccion-de-conciertos-imperdibles-en-streaming/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/CONCIERTOS-ARTICULO-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/CONCIERTOS-ARTICULO-80x80.png 80w, https://www.humonegro.com/wp-content/CONCIERTOS-ARTICULO-90x90.png 90w, https://www.humonegro.com/wp-content/CONCIERTOS-ARTICULO-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Conciertos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Selección de conciertos imperdibles en streaming</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/cine/comentarios/el-hoyo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/EL-HOYO-FRONTAL-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="El Hoyo" srcset="https://www.humonegro.com/wp-content/EL-HOYO-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/EL-HOYO-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/EL-HOYO-FRONTAL-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Comentarios</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El Hoyo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/streaming-del-quinto-concierto-de-la-serie-metallicamondays/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/METALLICA-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Metallica 2017" srcset="https://www.humonegro.com/wp-content/METALLICA-1-80x80.png 80w, https://www.humonegro.com/wp-content/METALLICA-1-150x150.png 150w, https://www.humonegro.com/wp-content/METALLICA-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Streaming del quinto concierto de la serie “#MetallicaMondays”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/chelsea-wolfe-interpreto-cover-de-crazy-train-con-miembros-de-the-dillinger-escape-plan-mutoid-man-rough-francis-y-mas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/CHELSEA-WOLFE-2020-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/CHELSEA-WOLFE-2020-80x80.png 80w, https://www.humonegro.com/wp-content/CHELSEA-WOLFE-2020-90x90.png 90w, https://www.humonegro.com/wp-content/CHELSEA-WOLFE-2020-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 14 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Chelsea Wolfe interpretó cover de &#8220;Crazy Train&#8221; con miembros de The Dillinger Escape Plan, Mutoid Man, Rough Francis y más</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/genesis-publica-three-sides-live-en-streaming-gratuito/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/GENESIS-1981-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/GENESIS-1981-80x80.png 80w, https://www.humonegro.com/wp-content/GENESIS-1981-90x90.png 90w, https://www.humonegro.com/wp-content/GENESIS-1981-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Genesis publica &#8220;Three Sides Live&#8221; en streaming gratuito</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/streaming-del-festival-one-world-together-at-home/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/ONE-WORLD-TOGETHER-AT-HOME-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/ONE-WORLD-TOGETHER-AT-HOME-80x80.png 80w, https://www.humonegro.com/wp-content/ONE-WORLD-TOGETHER-AT-HOME-90x90.png 90w, https://www.humonegro.com/wp-content/ONE-WORLD-TOGETHER-AT-HOME-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Streaming del festival &#8220;One World: Together At Home&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/streaming-del-documental-slipknot-unmasked-all-out-life/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/SLIPKNOT-2019-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SLIPKNOT-2019-80x80.png 80w, https://www.humonegro.com/wp-content/SLIPKNOT-2019-90x90.png 90w, https://www.humonegro.com/wp-content/SLIPKNOT-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Streaming del documental &#8220;Slipknot Unmasked: All Out Life&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section></div>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.humonegro.com/noticias/metallica-publica-en-streaming-coleccion-exclusiva-de-sus-visitas-a-chile-live-in-chile-93-17/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/METALLICA-2020-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/METALLICA-2020-400x240.png 400w, https://www.humonegro.com/wp-content/METALLICA-2020-588x353.png 588w, https://www.humonegro.com/wp-content/METALLICA-2020.png 1000w, https://www.humonegro.com/wp-content/METALLICA-2020-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/METALLICA-2020-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/METALLICA-2020-80x80.png 80w, https://www.humonegro.com/wp-content/METALLICA-2020-90x90.png 90w, https://www.humonegro.com/wp-content/METALLICA-2020-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Metallica publica en streaming colección exclusiva de sus visitas a Chile: “Live in Chile ’93-’17”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/alain-johannes-forma-nueva-banda-con-anis-shimada-y-joey-castillo-none-of-ones/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/NONE-OF-ONES-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/NONE-OF-ONES-400x240.png 400w, https://www.humonegro.com/wp-content/NONE-OF-ONES-588x353.png 588w, https://www.humonegro.com/wp-content/NONE-OF-ONES.png 1000w, https://www.humonegro.com/wp-content/NONE-OF-ONES-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/NONE-OF-ONES-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/NONE-OF-ONES-80x80.png 80w, https://www.humonegro.com/wp-content/NONE-OF-ONES-90x90.png 90w, https://www.humonegro.com/wp-content/NONE-OF-ONES-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Alain Johannes forma nueva banda con Anis Shimada y Joey Castillo: None Of Ones</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/streaming-del-documental-slipknot-unmasked-all-out-life/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/SLIPKNOT-2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SLIPKNOT-2019-400x240.png 400w, https://www.humonegro.com/wp-content/SLIPKNOT-2019-588x353.png 588w, https://www.humonegro.com/wp-content/SLIPKNOT-2019-590x354.png 590w, https://www.humonegro.com/wp-content/SLIPKNOT-2019.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/SLIPKNOT-2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SLIPKNOT-2019-80x80.png 80w, https://www.humonegro.com/wp-content/SLIPKNOT-2019-90x90.png 90w, https://www.humonegro.com/wp-content/SLIPKNOT-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Streaming del documental &#8220;Slipknot Unmasked: All Out Life&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/discos/stephen-malkmus-traditional-techniques/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-400x240.png" class="mvp-reg-img wp-post-image" alt="Traditional Techniques" srcset="https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-400x240.png 400w, https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-1000x600.png 1000w, https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-80x80.png" class="mvp-mob-img wp-post-image" alt="Traditional Techniques" srcset="https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-80x80.png 80w, https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-588x588.png 588w, https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-90x90.png 90w, https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES-150x150.png 150w, https://www.humonegro.com/wp-content/STEPHEN-MALKMUS-TRADITIONAL-TECHNIQUES.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Stephen Malkmus – &#8220;Traditional Techniques&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/discos/nine-inch-nails-ghosts-vi-locusts/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-400x240.png" class="mvp-reg-img wp-post-image" alt="Ghosts VI: Locusts" srcset="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-400x240.png 400w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-1000x600.png 1000w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-80x80.png" class="mvp-mob-img wp-post-image" alt="Ghosts VI: Locusts" srcset="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-80x80.png 80w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-588x588.png 588w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-90x90.png 90w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI-150x150.png 150w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-VI.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Nine Inch Nails – &#8220;Ghosts VI: Locusts&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/discos/nine-inch-nails-ghosts-v-together/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-400x240.png" class="mvp-reg-img wp-post-image" alt="Ghosts V: Together" srcset="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-400x240.png 400w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-1000x600.png 1000w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-80x80.png" class="mvp-mob-img wp-post-image" alt="Ghosts V: Together" srcset="https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-80x80.png 80w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-588x588.png 588w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-90x90.png 90w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V-150x150.png 150w, https://www.humonegro.com/wp-content/NINE-INCH-NAILS-GHOSTS-V.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Nine Inch Nails – &#8220;Ghosts V: Together&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/pink-floyd-publica-pulse-de-manera-gratuita/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/PINK-FLOYD-1995-400x240.png" class="mvp-reg-img wp-post-image" alt="Pink Floyd" srcset="https://www.humonegro.com/wp-content/PINK-FLOYD-1995-400x240.png 400w, https://www.humonegro.com/wp-content/PINK-FLOYD-1995-588x353.png 588w, https://www.humonegro.com/wp-content/PINK-FLOYD-1995-590x354.png 590w, https://www.humonegro.com/wp-content/PINK-FLOYD-1995.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/PINK-FLOYD-1995-80x80.png" class="mvp-mob-img wp-post-image" alt="Pink Floyd" srcset="https://www.humonegro.com/wp-content/PINK-FLOYD-1995-80x80.png 80w, https://www.humonegro.com/wp-content/PINK-FLOYD-1995-150x150.png 150w, https://www.humonegro.com/wp-content/PINK-FLOYD-1995-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pink Floyd publica &#8220;Pulse&#8221; de manera gratuita</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/magazine/podcast/podcast-humonegro-episodio-34/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-34-400x240.png" class="mvp-reg-img wp-post-image" alt="Podcast" srcset="https://www.humonegro.com/wp-content/EPISODIO-34-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-34-588x353.png 588w, https://www.humonegro.com/wp-content/EPISODIO-34.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-34-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/EPISODIO-34-80x80.png" class="mvp-mob-img wp-post-image" alt="Podcast" srcset="https://www.humonegro.com/wp-content/EPISODIO-34-80x80.png 80w, https://www.humonegro.com/wp-content/EPISODIO-34-90x90.png 90w, https://www.humonegro.com/wp-content/EPISODIO-34-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Podcast</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Podcast HumoNegro – Episodio 34</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset9.png" alt="HumoNegro.com" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-home-container"><ul id="menu-home-2" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145049"><a href="https://www.humonegro.com/seccion/magazine/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 – Todos los derechos reservados – HumoNegro.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            	<div style="display:none">
	<div class="grofile-hash-map-9cb44c52a7049b0a8f738c39df8a9f62">
	</div>
	<div class="grofile-hash-map-e40c0bc137a42b2514a6c7a70cd4f01b">
	</div>
	</div>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=904348723024241&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=904348723024241&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=146102&cd[content_name]=The+Strokes+%E2%80%93+%22The+New+Abnormal%22&cd[categories]=Discos&cd[tags]=Comentario+de+disco%2C+Cult%2C+Discos%2C+RCA%2C+The+New+Abnormal%2C+The+Strokes" alt="facebook_pixel"></noscript>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.humonegro.com\/discos\/the-strokes-the-new-abnormal\/":146102,"https:\/\/www.humonegro.com\/discos\/bambara-stray\/":146116};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/discos/the-strokes-the-new-abnormal/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202017'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/scripts.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/retina.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.4.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.4.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.4.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>
<script async="async" type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- Start Of Script Generated By cforms v14.5 [Oliver Seidel | www.deliciousdays.com] -->
<script type="text/javascript">
	var cfCAL={};
	cfCAL.dateFormat = "dd/MM/yyyy";
	cfCAL.dayNames = ["D","L","M","X","J","V","S"];
	cfCAL.abbrDayNames = ["D","L","M","X","J","V","S"];
	cfCAL.monthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.abbrMonthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.firstDayOfWeek = "1";
	cfCAL.fullYearStart = "20";
	cfCAL.TEXT_PREV_YEAR="";
	cfCAL.TEXT_NEXT_YEAR="";
	cfCAL.TEXT_PREV_MONTH="Previous Month";
	cfCAL.TEXT_NEXT_MONTH="Next Month";
	cfCAL.TEXT_CLOSE="Close";
	cfCAL.TEXT_CHOOSE_DATE="Choose Date";
	cfCAL.changeYear=false;
	cfCAL.ROOT="https://www.humonegro.com/wp-content/plugins/cforms";

	jQuery(function() { 
		if( 1||jQuery.datepicker ){
			jQuery(".cf_date").datepicker({
				"buttonImage": cfCAL.ROOT+"/js/calendar.gif", changeYear: cfCAL.changeYear, buttonImageOnly: true, buttonText: cfCAL.TEXT_CHOOSE_DATE, showOn: "both",
				"dateFormat": cfCAL.dateFormat, "dayNamesMin": cfCAL.dayNames, "dayNamesShort": cfCAL.dayNames, "monthNames": cfCAL.monthNames, firstDay:cfCAL.firstDayOfWeek,
				"nextText": cfCAL.TEXT_NEXT_MONTH, "prevText": cfCAL.TEXT_PREV_MONTH, "closeText": cfCAL.TEXT_CLOSE });
		}
	});
</script>
<!-- End Of Script Generated By cforms -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=146102&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d4fe6e0788d709fd5001157c1440ec7d105dedd7#parent=https%3A%2F%2Fwww.humonegro.com%2Fdiscos%2Fthe-strokes-the-new-abnormal%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=146102&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d4fe6e0788d709fd5001157c1440ec7d105dedd7#parent=https%3A%2F%2Fwww.humonegro.com%2Fdiscos%2Fthe-strokes-the-new-abnormal%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'38058951',post:'146102',tz:'-3',srv:'www.humonegro.com'} ]);
	_stq.push([ 'clickTrackerInit', '38058951', '146102' ]);
</script>
</body>
</html>