<!DOCTYPE html>
<html lang="es-CL">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.humonegro.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-1000x600.png" />
		<meta name="twitter:image" content="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-1000x600.png" />
	<meta property="og:url" content="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/" />
<meta property="og:title" content="The Black Dahlia Murder – &#8220;Verminous&#8221;" />
<meta property="og:description" content="Cambiando la tendencia de lanzar un nuevo álbum cada dos años, The Black Dahlia Murder libera “Verminous”, su noveno material de estudio, un trabajo que no se aleja de su esencia sonora característica. Desde su concepción, la banda liderada por el vocalista Trevor Strnad y el guitarrista Brian Eschbach fue parte de una camada de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/">
<meta name="twitter:title" content="The Black Dahlia Murder – &#8220;Verminous&#8221;">
<meta name="twitter:description" content="Cambiando la tendencia de lanzar un nuevo álbum cada dos años, The Black Dahlia Murder libera “Verminous”, su noveno material de estudio, un trabajo que no se aleja de su esencia sonora característica. Desde su concepción, la banda liderada por el vocalista Trevor Strnad y el guitarrista Brian Eschbach fue parte de una camada de [&hellip;]">

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Black Dahlia Murder – &quot;Verminous&quot; | HumoNegro.com</title>
	<meta name="description" content="Comentario de “Verminous” de The Black Dahlia Murder por Gonzalo Saavedra" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Black Dahlia Murder – &quot;Verminous&quot; | HumoNegro.com" />
	<meta property="og:description" content="Comentario de “Verminous” de The Black Dahlia Murder por Gonzalo Saavedra" />
	<meta property="og:url" content="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/" />
	<meta property="og:site_name" content="HumoNegro.com" />
	<meta property="article:publisher" content="http://www.facebook.com/HumoNegro" />
	<meta property="article:published_time" content="2020-05-25T04:43:16+00:00" />
	<meta property="og:image" content="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS.png" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://www.facebook.com/Gnzl.Svdr" />
	<meta name="twitter:site" content="@HumoNegro" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.humonegro.com/#website","url":"https://www.humonegro.com/","name":"HumoNegro.com","description":"HumoNegro","potentialAction":[{"@type":"SearchAction","target":"https://www.humonegro.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-CL"},{"@type":"ImageObject","@id":"https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/#primaryimage","inLanguage":"es-CL","url":"https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS.png","width":1000,"height":1000,"caption":"Verminous"},{"@type":"WebPage","@id":"https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/#webpage","url":"https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/","name":"The Black Dahlia Murder \u2013 \"Verminous\" | HumoNegro.com","isPartOf":{"@id":"https://www.humonegro.com/#website"},"primaryImageOfPage":{"@id":"https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/#primaryimage"},"datePublished":"2020-05-25T04:43:16+00:00","dateModified":"2020-05-25T04:43:16+00:00","author":{"@id":"https://www.humonegro.com/#/schema/person/19b3bc2220f8dd462ba2fa9195b071ed"},"description":"Comentario de \u201cVerminous\u201d de The Black Dahlia Murder por Gonzalo Saavedra","inLanguage":"es-CL","potentialAction":[{"@type":"ReadAction","target":["https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/"]}]},{"@type":["Person"],"@id":"https://www.humonegro.com/#/schema/person/19b3bc2220f8dd462ba2fa9195b071ed","name":"Gonzalo Saavedra","image":{"@type":"ImageObject","@id":"https://www.humonegro.com/#personlogo","inLanguage":"es-CL","url":"https://secure.gravatar.com/avatar/85beb45762fc68c4d5307bb5f07f7c90?s=96&d=mm&r=g","caption":"Gonzalo Saavedra"},"sameAs":["https://twitter.com/https://www.facebook.com/Gnzl.Svdr"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.7');</script>
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//www.humonegro.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed" href="https://www.humonegro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed de comentarios" href="https://www.humonegro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; The Black Dahlia Murder – &#8220;Verminous&#8221; Feed de comentarios" href="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-509765-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-509765-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.humonegro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.humonegro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #8dbb18;
					fill: #8dbb18;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 25px;
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #b4e537;
					fill: #b4e537;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #686868 !important;
					fill: #686868 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/style.css?ver=5.4.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/reset.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=5.4.1#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.humonegro.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"147249","content_name":"The Black Dahlia Murder \u2013 \"Verminous\"","categories":"Discos","tags":"Comentario de disco, Discos, Metal Blade Records, The Black Dahlia Murder, Verminous"},"delay":0,"ids":[]}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["904348723024241"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":147249,"content_name":"The Black Dahlia Murder \u2013 \"Verminous\"","categories":"Discos","tags":"Comentario de disco, Discos, Metal Blade Records, The Black Dahlia Murder, Verminous"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/www.humonegro.com","ajaxUrl":"https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.humonegro.com","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.7'></script>
<link rel='https://api.w.org/' href='https://www.humonegro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.humonegro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.humonegro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://humoneg.ro/3d3xJmG' />
<link rel="alternate" type="application/json+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fdiscos%2Fthe-black-dahlia-murder-verminous%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fdiscos%2Fthe-black-dahlia-murder-verminous%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://www.humonegro.com/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="https://www.humonegro.com/wp-content/plugins/cforms/js/cforms.js"></script>
<meta name="generator" content="Custom Login v3.2.9" />

		<div id="fb-root"></div>
		<script type="text/javascript">
			FB.XFBML.parse();
		</script><!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/"
    },
    "headline": "The Black Dahlia Murder – \"Verminous\"",
    "datePublished": "2020-05-25T00:43:16-0400",
    "dateModified": "2020-05-25T00:43:16-0400",
    "author": {
        "@type": "Person",
        "name": "Gonzalo Saavedra"
    },
    "description": "Cambiando la tendencia de lanzar un nuevo álbum cada dos años, The Black Dahlia Murder libera “Verminous”, su ",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS.png",
        "width": 1000,
        "height": 1000
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro.com"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/"
    },
    "headline": "The Black Dahlia Murder – \"Verminous\"",
    "datePublished": "2020-05-25T00:43:16-0400",
    "dateModified": "2020-05-25T00:43:16-0400",
    "author": {
        "@type": "Person",
        "name": "Gonzalo Saavedra"
    },
    "description": "Cambiando la tendencia de lanzar un nuevo álbum cada dos años, The Black Dahlia Murder libera “Verminous”, su ",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS.png",
        "width": 1000,
        "height": 1000
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.humonegro.com/wp-content/themes/HN2010/images/logo_header.png",
            "width": 258,
            "height": 168
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<meta property="fb:pages" content="25340286424" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.humonegro.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5e53894f-bfa5-4213-8b9e-0697803d912a';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2487def5-35e2-42f0-bbb7-1e786c35cbb1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte al contenido de HN!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar suscripción';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/amp/"><link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
<meta name="msapplication-TileImage" content="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
			<style type="text/css" id="wp-custom-css">
				#mvp-main-nav-top {
	z-index: 999;
}			</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body { }
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-147249 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-145049" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145049"><a href="https://www.humonegro.com/seccion/magazine/podcast/">Podcast</a></li>
<li id="menu-item-93876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li id="menu-item-93877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li id="menu-item-93879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li id="menu-item-93878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-93881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li id="menu-item-93882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li id="menu-item-93883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li id="menu-item-93884" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li id="menu-item-93885" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li id="menu-item-93887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conéctate a nuestras redes</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.humonegro.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a37c1d58' name='a37c1d58' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=314&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='990' height='90'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a1658764&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=314&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a1658764' border='0' alt='' /></a></iframe>

<!-- /1018589/Leaderboard -->
<!--<div id='div-gpt-ad-1509331204543-0' style='height:100%; width:auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509331204543-0'); });
</script>
</div>-->				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-small" class="left relative">
							<div id="mvp-main-nav-small-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-small-wrap">
										<div class="mvp-nav-small-right-out left">
											<div class="mvp-nav-small-right-in">
												<div class="mvp-nav-small-cont left">
													<div class="mvp-nav-small-left-out right">
														<div id="mvp-nav-small-left" class="left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-small-left-->
														<div class="mvp-nav-small-left-in">
															<div class="mvp-nav-small-mid left">
																<div class="mvp-nav-small-logo left relative">
																																			<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
																																																				<h2 class="mvp-logo-title">HumoNegro.com</h2>
																																	</div><!--mvp-nav-small-logo-->
																<div class="mvp-nav-small-mid-right left">
																																			<div class="mvp-drop-nav-title left">
																			<h4>The Black Dahlia Murder – &#8220;Verminous&#8221;</h4>
																		</div><!--mvp-drop-nav-title-->
																																		<div class="mvp-nav-menu left">
																		<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145049"><a href="https://www.humonegro.com/seccion/magazine/podcast/">Podcast</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/magazine/podcast/podcast-humonegro-episodio-40/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-40-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast 40" srcset="https://www.humonegro.com/wp-content/EPISODIO-40-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-40-588x353.png 588w, https://www.humonegro.com/wp-content/EPISODIO-40.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-40-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Podcast HumoNegro – Episodio 40</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/podcast-humonegro-episodio-39/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-39-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast 39" srcset="https://www.humonegro.com/wp-content/EPISODIO-39-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-39-588x353.png 588w, https://www.humonegro.com/wp-content/EPISODIO-39.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-39-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Podcast HumoNegro – Episodio 39</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/especial-podcast-una-conversacion-con-alain-johannes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/ALAIN-JOHANNES-PODCAST-FRONTAL-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alain Johannes" srcset="https://www.humonegro.com/wp-content/ALAIN-JOHANNES-PODCAST-FRONTAL-400x240.png 400w, https://www.humonegro.com/wp-content/ALAIN-JOHANNES-PODCAST-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/ALAIN-JOHANNES-PODCAST-FRONTAL-590x354.png 590w, https://www.humonegro.com/wp-content/ALAIN-JOHANNES-PODCAST-FRONTAL.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Especial Podcast: Una conversación con Alain Johannes</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/podcast-humonegro-episodio-38/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-38-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast 38" srcset="https://www.humonegro.com/wp-content/EPISODIO-38-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-38-588x353.png 588w, https://www.humonegro.com/wp-content/EPISODIO-38-590x354.png 590w, https://www.humonegro.com/wp-content/EPISODIO-38.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Podcast HumoNegro – Episodio 38</p></a></li><li><a href="https://www.humonegro.com/magazine/podcast/podcast-humonegro-episodio-37/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-37-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast 37" srcset="https://www.humonegro.com/wp-content/EPISODIO-37-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-37-588x353.png 588w, https://www.humonegro.com/wp-content/EPISODIO-37-590x354.png 590w, https://www.humonegro.com/wp-content/EPISODIO-37.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Podcast HumoNegro – Episodio 37</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Verminous" srcset="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-400x240.png 400w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-1000x600.png 1000w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Black Dahlia Murder – &#8220;Verminous&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/oranssi-pazuzu-mestarin-kynsi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mestarin Kynsi" srcset="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-400x240.png 400w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-1000x600.png 1000w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Oranssi Pazuzu – &#8220;Mestarin Kynsi&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/incubus-trust-fall-side-b/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trust Fall (Side B)" srcset="https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-400x240.png 400w, https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-1000x600.png 1000w, https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incubus – &#8220;Trust Fall (Side B)&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/testament-titans-of-creation/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Titans Of Creation" srcset="https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-400x240.png 400w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-1000x600.png 1000w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Testament – &#8220;Titans Of Creation&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/nightwish-human-nature/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/NIGHTWISH-HUMAN-II-NATURE-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HUMAN. :||: NATURE." srcset="https://www.humonegro.com/wp-content/NIGHTWISH-HUMAN-II-NATURE-400x240.png 400w, https://www.humonegro.com/wp-content/NIGHTWISH-HUMAN-II-NATURE-1000x600.png 1000w, https://www.humonegro.com/wp-content/NIGHTWISH-HUMAN-II-NATURE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nightwish – &#8220;HUMAN. :||: NATURE.&#8221;</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/galeria/the-offspring-movistar-arena-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-OFFSPRING-CHILE-2020-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Offspring" srcset="https://www.humonegro.com/wp-content/THE-OFFSPRING-CHILE-2020-GF-400x240.png 400w, https://www.humonegro.com/wp-content/THE-OFFSPRING-CHILE-2020-GF-588x353.png 588w, https://www.humonegro.com/wp-content/THE-OFFSPRING-CHILE-2020-GF.png 1000w, https://www.humonegro.com/wp-content/THE-OFFSPRING-CHILE-2020-GF-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de The Offspring, Eterna Inocencia y BBS Paranoicos @ Movistar Arena</p></a></li><li><a href="https://www.humonegro.com/galeria/the-hellacopters-club-blondie-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-HELLACOPTERS-CHILE-2020-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Hellacopters" srcset="https://www.humonegro.com/wp-content/THE-HELLACOPTERS-CHILE-2020-GF-400x240.png 400w, https://www.humonegro.com/wp-content/THE-HELLACOPTERS-CHILE-2020-GF-588x353.png 588w, https://www.humonegro.com/wp-content/THE-HELLACOPTERS-CHILE-2020-GF.png 1000w, https://www.humonegro.com/wp-content/THE-HELLACOPTERS-CHILE-2020-GF-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de The Hellacopters @ Club Blondie</p></a></li><li><a href="https://www.humonegro.com/galeria/amon-amarth-powerwolf-caupolican-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/AMON-AMARTH-CHILE-2020-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Amon Amarth" srcset="https://www.humonegro.com/wp-content/AMON-AMARTH-CHILE-2020-GF-400x240.png 400w, https://www.humonegro.com/wp-content/AMON-AMARTH-CHILE-2020-GF-588x353.png 588w, https://www.humonegro.com/wp-content/AMON-AMARTH-CHILE-2020-GF.png 1000w, https://www.humonegro.com/wp-content/AMON-AMARTH-CHILE-2020-GF-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Amon Amarth y Powerwolf @ Teatro Caupolicán</p></a></li><li><a href="https://www.humonegro.com/galeria/mgla-club-blondie-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/MGLA-CHILE-2020-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mgła" srcset="https://www.humonegro.com/wp-content/MGLA-CHILE-2020-GF-400x240.png 400w, https://www.humonegro.com/wp-content/MGLA-CHILE-2020-GF-588x353.png 588w, https://www.humonegro.com/wp-content/MGLA-CHILE-2020-GF.png 1000w, https://www.humonegro.com/wp-content/MGLA-CHILE-2020-GF-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Mgła @ Club Blondie</p></a></li><li><a href="https://www.humonegro.com/galeria/los-cafres-coliseo-santiago-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/LOS-CAFRES-CHILE-2020-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Los Cafres" srcset="https://www.humonegro.com/wp-content/LOS-CAFRES-CHILE-2020-400x240.png 400w, https://www.humonegro.com/wp-content/LOS-CAFRES-CHILE-2020-588x353.png 588w, https://www.humonegro.com/wp-content/LOS-CAFRES-CHILE-2020.png 1000w, https://www.humonegro.com/wp-content/LOS-CAFRES-CHILE-2020-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Los Cafres @ Coliseo Santiago</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>																	</div><!--mvp-nav-menu-->
																</div><!--mvp-nav-small-mid-right-->
															</div><!--mvp-nav-small-mid-->
														</div><!--mvp-nav-small-left-in-->
													</div><!--mvp-nav-small-left-out-->
												</div><!--mvp-nav-small-cont-->
											</div><!--mvp-nav-small-right-in-->
											<div id="mvp-nav-small-right" class="right relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-small-right-->
										</div><!--mvp-nav-small-right-out-->
									</div><!--mvp-nav-small-wrap-->
								</div><!--mvp-main-box-->
							</div><!--mvp-main-nav-small-cont-->
						</div><!--mvp-main-nav-small-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/"/>
																<div class="mvp-main-body-max">
						<div id="mvp-post-feat-img-wide" class="left relative">
															<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<img width="1000" height="1000" src="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS.png" class="mvp-reg-img wp-post-image" alt="Verminous" srcset="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS.png 1000w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-588x588.png 588w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-90x90.png 90w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-80x80.png 80w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-150x150.png 150w" sizes="(max-width: 1000px) 100vw, 1000px" />									<img width="560" height="600" src="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-560x600.png" class="mvp-mob-img wp-post-image" alt="Verminous" />																		<meta itemprop="url" content="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-1000x600.png">
									<meta itemprop="width" content="1000">
									<meta itemprop="height" content="600">
								</div><!--mvp-post-feat-img-->
														<div id="mvp-post-feat-text-wrap" class="left relative">
								<div class="mvp-post-feat-text-main">
									<div class="mvp-post-feat-text left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/discos/"><span class="mvp-post-cat left">Discos</span></a></h3>
										<h1 class="mvp-post-title mvp-post-title-wide left entry-title" itemprop="headline">The Black Dahlia Murder – &#8220;Verminous&#8221;</h1>
																			</div><!--mvp-post-feat-text-->
								</div><!--mvp-post-feat-text-main-->
							</div><!--mvp-post-feat-text-wrap-->
													</div><!--mvp-post-feat-img-wide-->
					</div><!--mvp-main-body-max-->
														<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																	<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/&amp;t=The Black Dahlia Murder – &#8220;Verminous&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=The Black Dahlia Murder – &#8220;Verminous&#8221; -&amp;url=https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/&amp;media=https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-1000x600.png&amp;description=The Black Dahlia Murder – &#8220;Verminous&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=The Black Dahlia Murder – &#8220;Verminous&#8221;&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/&amp;t=The Black Dahlia Murder – &#8220;Verminous&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartir</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=The Black Dahlia Murder – &#8220;Verminous&#8221; -&amp;url=https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tuitear</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/&amp;media=https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-1000x600.png&amp;description=The Black Dahlia Murder – &#8220;Verminous&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=The Black Dahlia Murder – &#8220;Verminous&#8221; https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=The Black Dahlia Murder – &#8220;Verminous&#8221;&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-author-info-wrap left relative">
																	<div class="mvp-author-info-thumb left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/85beb45762fc68c4d5307bb5f07f7c90?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/85beb45762fc68c4d5307bb5f07f7c90?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />																	</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicado</p> <span class="mvp-post-date">Hace 8 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-05-25">25-May-2020</time></span>
																			<meta itemprop="dateModified" content="2020-05-25"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/gonzalosaavedra/" title="Publicados por Gonzalo Saavedra" rel="author">Gonzalo Saavedra</a></span> <a href="https://www.facebook.com/Gnzl.Svdr" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
																</div><!--mvp-author-info-wrap-->
																																																																				<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_147249" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Cambiando la tendencia de lanzar un nuevo álbum cada dos años, The Black Dahlia Murder libera “Verminous”, su noveno material de estudio, un trabajo que no se aleja de su esencia sonora característica. Desde su concepción, la banda liderada por el vocalista Trevor Strnad y el guitarrista Brian Eschbach fue parte de una camada de agrupaciones que empezaron a desarrollar el <em>metalcore</em> proveniente de la década anterior, pero el enfoque de los oriundos de Michigan iba en canalizar el <em>death metal melódico</em> desde sus raíces históricas y, a su vez, más extremas, logrando crear una carrera auténtica y consolidada dentro del <em>metal</em> a nivel mundial.</p>
<p>Una breve introducción –donde la claridad de cada instrumento es clave– da paso a &#8220;Verminous&#8221;. Con una vibra en sus <em>riffs</em> más ligada al <em>thrash metal</em>, el trayecto es una muestra de algunos elementos que han sido pulidos a través de los años. Este acercamiento facilita la transición a &#8220;Godlessly&#8221;, donde la progresión es llevada a su aspecto más letal, para coronar el primer tercio presentando &#8220;Removal Of The Oaken Stake&#8221;, con una galopante estructura que sostiene el andar de la canción, tomando lo mejor de los dos mundos que conviven en el sonido de TBDM.</p>
<p><a href="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-01.png"><img class="aligncenter size-full wp-image-147240" src="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-01.png" alt="" width="1000" height="538" srcset="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-01.png 1000w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-01-588x316.png 588w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>La forma de componer de la agrupación no se ha visto afectada, considerando los cambios de alineación durante sus anteriores discos, y esto continúa validando la suma de elementos que perfeccionan hasta su propuesta actual. Durante la etapa del oscuro y bien catalogado &#8220;<a href="https://open.spotify.com/album/1jvygHaua0G6SOLKukqo91" target="_blank" rel="noopener noreferrer"><strong>Everblack</strong></a>&#8221; (2013), la llegada del bajista Max Lavelle y del baterista Alan Cassidy reforzó la calidad de lo que parecía encontrar techo creativo,  y desde &#8220;<a href="https://open.spotify.com/album/3M9PaUc9DND0HiziKbnedS" target="_blank" rel="noopener noreferrer"><strong>Nightbringers</strong></a>&#8221; (2017) la llegada del guitarrista Brandon Ellis influye con sus arreglos orientados al <em>heavy metal</em>, en solos con filosa ejecución, encajando en la cohesionada sección rítmica, que es parte fundamental del ambiente de &#8220;Verminous&#8221;.</p>
<p>Canciones como &#8220;Child Of Night&#8221;, &#8220;The Leather Apron&#8217;s Scorn&#8221; y &#8220;The Wereworm&#8217;s Feast&#8221; son vertiginosas en su vaivén entre abrasivo ritmo y melódicos espacios, debido al intrincado trabajo de cuerdas cumpliendo en asimilar cada estilo orgánicamente, lo que es apoyado por Alan Cassidy y una batería soberbia. &#8220;Dawn Of Rats&#8221; permite que el trabajo de percusión brille por la precisión y su incendario despliegue. La narrativa de cada álbum TBDM es llevada por la singular voz de Strnad con su inconfundible registro, añadiendo un matiz que potencia su gutural y su métrica, aportando un valor agregado fundamental para el sonido de la banda. De esta forma, cada canción contiene las dosis precisas e implacables de ferocidad y epicidad.</p>
<p><a href="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-02.png"><img class="aligncenter size-full wp-image-147241" src="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-02.png" alt="" width="1000" height="540" srcset="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-02.png 1000w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-02-588x318.png 588w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>Cercanos a las dos décadas, “Verminous” engancha de inmediato, validando nuevamente la posición de la banda, puesto que es un larga duración tan apto para fanáticos como para nuevos oyentes. Es notable la convicción de unos tipos que durante 2001 fueron marginados por nichos más tradicionales y, paradójicamente, lo que mantiene tan vigente a The Black Dahlia Murder es rendir honores a los precursores de los sonidos que se materializan en sus obras, con un cambio de tuerca aceitada constantemente por la versatilidad de sus integrantes y, sobre todo, por la pasión hacia la música extrema, que es una guía ideal para crear un trabajo tan vibrante como “Verminous”.</p>
<hr />
<p><strong><a href="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS.png"><img class="alignright wp-image-147242" src="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS.png" alt="" width="180" height="180" srcset="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS.png 1000w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-588x588.png 588w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-90x90.png 90w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-80x80.png 80w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-150x150.png 150w" sizes="(max-width: 180px) 100vw, 180px" /></a>Artista:</strong> The Black Dahlia Murder</p>
<p><strong>Disco:</strong> Verminous</p>
<p><strong>Duración:</strong> 35:52</p>
<p><strong>Año:</strong> 2020</p>
<p><strong>Sello:</strong> Metal Blade Records</p>
<hr />
<p><iframe title="Spotify Embed: Verminous" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/3lGUiDSMpXjccoYh2B6i71"></iframe></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-147249" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-147249" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-147249" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_147249&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/discos\/the-black-dahlia-murder-verminous\/&quot;,&quot;postId&quot;:147249,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://www.humonegro.com/etiquetas/comentario-de-disco/" rel="tag">Comentario de disco</a><a href="https://www.humonegro.com/etiquetas/discos/" rel="tag">Discos</a><a href="https://www.humonegro.com/etiquetas/metal-blade-records/" rel="tag">Metal Blade Records</a><a href="https://www.humonegro.com/etiquetas/the-black-dahlia-murder/" rel="tag">The Black Dahlia Murder</a><a href="https://www.humonegro.com/etiquetas/verminous/" rel="tag">Verminous</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.humonegro.com/discos/oranssi-pazuzu-mestarin-kynsi/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Oranssi Pazuzu – &#8220;Mestarin Kynsi&#8221;</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.humonegro.com/wp-content/Asset8.png"/>
																	<meta itemprop="url" content="https://www.humonegro.com/wp-content/Asset8.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="HumoNegro.com">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='addbe015' name='addbe015' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=321&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='710' height='176'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a29a8fda&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=321&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a29a8fda' border='0' alt='' /></a></iframe>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.humonegro.com/discos/oranssi-pazuzu-mestarin-kynsi/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-400x240.png" class="mvp-reg-img wp-post-image" alt="Mestarin Kynsi" srcset="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-400x240.png 400w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-1000x600.png 1000w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-80x80.png" class="mvp-mob-img wp-post-image" alt="Mestarin Kynsi" srcset="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-80x80.png 80w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-588x588.png 588w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-90x90.png 90w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-150x150.png 150w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Oranssi Pazuzu – &#8220;Mestarin Kynsi&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/discos/incubus-trust-fall-side-b/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-400x240.png" class="mvp-reg-img wp-post-image" alt="Trust Fall (Side B)" srcset="https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-400x240.png 400w, https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-1000x600.png 1000w, https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-80x80.png" class="mvp-mob-img wp-post-image" alt="Trust Fall (Side B)" srcset="https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-80x80.png 80w, https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-588x588.png 588w, https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-90x90.png 90w, https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-150x150.png 150w, https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Incubus – &#8220;Trust Fall (Side B)&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/discos/testament-titans-of-creation/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-400x240.png" class="mvp-reg-img wp-post-image" alt="Titans Of Creation" srcset="https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-400x240.png 400w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-1000x600.png 1000w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-80x80.png" class="mvp-mob-img wp-post-image" alt="Titans Of Creation" srcset="https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-80x80.png 80w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-588x588.png 588w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-90x90.png 90w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-150x150.png 150w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Testament – &#8220;Titans Of Creation&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clic para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-147249 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Responder					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/discos/the-black-dahlia-murder-verminous/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&#038;postid=147249&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Responder&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_CL&#038;jetpack_version=8.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0eb3ba5046da68f542043391c247ee9823f327a6#parent=https%3A%2F%2Fwww.humonegro.com%2Fdiscos%2Fthe-black-dahlia-murder-verminous%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/discos/"><span class="mvp-post-cat left">Discos</span></a></h3>
												<h1 class="mvp-post-title left">Oranssi Pazuzu – &#8220;Mestarin Kynsi&#8221;</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/7a84be520d81cdde09b29c0cf0880e2e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7a84be520d81cdde09b29c0cf0880e2e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 4 días</span> <p>en</p> <span class="mvp-post-date">21-May-2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/javierperez/" title="Publicados por Javier Pérez" rel="author">Javier Pérez</a></span> <a href="https://twitter.com/Reivaj_Szhigat/" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="1000" src="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI.png" class="attachment- size- wp-post-image" alt="Mestarin Kynsi" srcset="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI.png 1000w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-588x588.png 588w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-90x90.png 90w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-80x80.png 80w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-150x150.png 150w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_146963" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Tal como asegura la banda, Oranssi Pazuzu es un proyecto donde la reinvención es un principio intransable. Convencidos por la inquietud de buscar nuevas fórmulas, “Mestarin Kynsi” replantea la excéntrica fusión de sus trabajos anteriores, construyéndose como un nuevo intento por ampliar los horizontes sonoros hacia territorios desconocidos.</p>
<p>En el quinto álbum de los finlandeses, la combinación de psicodelia con <em>black metal</em> se divisa a la distancia, abriendo paso a nuevas referencias musicales cercanas al rock espacial y lo atmosférico. Recogiendo algunos elementos que dejó el trabajo en Waste Of Space Orchestra –proyecto alterno de la banda–, este nuevo abanico ofrece una experiencia que se destaca por su carácter onírico, como si se tratase del profundo viaje a través de una pesadilla hipnótica.</p>
<p><a href="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-01.png"><img class="aligncenter size-full wp-image-146967" src="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-01.png" alt="" width="1000" height="543" srcset="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-01.png 1000w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-01-588x319.png 588w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>El aire envolvente que rodea a “Mestarin Kynsi” funciona como una de sus mejores cualidades. Los arpegios disonantes de “Ilmestys” son los encargados de iniciar un bucle interminable. La repetición y las frecuencias de sintetizador construyen el soporte ideal para un escenario nebuloso, donde la voz gutural de Jun-His le entrega alma a lo que parece ser la banda sonora de una ceremonia oscura. La melodía enigmática de “Tyhjyyden Sakramentti” actúa como un segundo espiral, dando algunas luces de las inspiraciones que nutren al disco. La batería intermitente de Korjak y los arreglos electrónicos son una clara reminiscencia al <em>krautrock</em>, aquel punto intermedio donde convivió el rock psicodélico junto a la experimentación electrónica hacia principios de los setenta.</p>
<p>Los sonidos de flauta que golpean a “Uusi Teknokratia” profundizan aquellas inspiraciones sonoras, recogiendo elementos estéticos de bandas como Amon Düül II o Kraftwerk durante sus primeros años. Dicha canción también explora desde lo audiovisual, cuyo videoclip hace referencia al aclamado cine expresionista alemán y una de sus obras más célebres, “<a href="https://www.imdb.com/title/tt0010323/" target="_blank" rel="noopener noreferrer"><strong>Das Cabinet Des Dr. Caligari</strong></a>” (1920). En uno de los puntos fuertes del álbum, el track aborda por un escenario distópico donde el carácter enigmático encuentra su composición más sólida, cerrando con un extenso pasaje ambiental.</p>
<p><a href="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-02.png"><img class="aligncenter size-full wp-image-146968" src="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-02.png" alt="" width="1000" height="539" srcset="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-02.png 1000w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-02-588x317.png 588w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>Ya hacia la segunda porción del disco, las cuerdas de “Oikeamielisten Sali” ejecutan una melodía circular, cuya cacofonía va trenzando los distintos “mantras” que conforman este trabajo. La intensidad cambiante de la canción fluye de manera sutil hacia “Kuulen Ääniä Maan Alta”, que va marcando el final de los múltiples pasajes surreales de “Mestarin Kynsi”. El álbum cierra con “Taivaan Portti”, donde se aprecian las cercanías al <em>black metal</em> que la banda ejecutaba en sus trabajos anteriores. Así como la primera canción actúa de obertura, el incesante <em>blast beat</em> se articula como un ritual de cierre. Acompañándose de un caótico arreglo de cuerdas, la canción es una salida de este imaginario terrorífico.</p>
<p>En “Mestarin Kynsi”, Oranssi Pazuzu se arriesga con una propuesta extrema y difícil de digerir. Sin embargo, se trata de una experiencia lograda a cabalidad, que, si se aborda en el momento adecuado, puede despertar un viaje fascinante por los rincones más oscuros que puede ofrecer la música.</p>
<hr />
<p><strong><a href="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI.png"><img class="alignright wp-image-146969" src="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI.png" alt="Mestarin Kynsi" width="180" height="180" srcset="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI.png 1000w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-588x588.png 588w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-90x90.png 90w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-80x80.png 80w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-150x150.png 150w" sizes="(max-width: 180px) 100vw, 180px" /></a>Artista:</strong> Oranssi Pazuzu</p>
<p><strong>Disco:</strong> Mestarin Kynsi</p>
<p><strong>Duración:</strong> 50:12</p>
<p><strong>Año:</strong> 2020</p>
<p><strong>Sello:</strong> Nuclear Blast</p>
<hr />
<p><iframe title="Spotify Embed: Mestarin kynsi" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/0gsk1RGjMrtEDE05s0TZMf"></iframe></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-146963" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/discos/oranssi-pazuzu-mestarin-kynsi/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/discos/oranssi-pazuzu-mestarin-kynsi/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-146963" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/discos/oranssi-pazuzu-mestarin-kynsi/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/discos/oranssi-pazuzu-mestarin-kynsi/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/discos/oranssi-pazuzu-mestarin-kynsi/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-146963" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/discos/oranssi-pazuzu-mestarin-kynsi/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/discos/oranssi-pazuzu-mestarin-kynsi/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/discos/oranssi-pazuzu-mestarin-kynsi/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/discos/oranssi-pazuzu-mestarin-kynsi/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_146963&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/discos\/oranssi-pazuzu-mestarin-kynsi\/&quot;,&quot;postId&quot;:146963,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.humonegro.com/discos/oranssi-pazuzu-mestarin-kynsi/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<div class="theiaStickySidebar"><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Podcast Cine E36</span></h4></div><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed-podcast/episode/3nDXbL36k8To1ne2CojAGZ" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
<!--<div style="width:100%;">
<iframe width="100%" height="240" src="https://www.youtube.com/embed/ZiY3bKsiCao?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>--></div></section><section id="mvp_ad_widget-2" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- GPT AdSlot 1 for Ad unit '1489279/1489369' ### Size: [[300,250],[300,400]] -->
<div id='div-gpt-ad-6286241-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6286241-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->			</div><!--mvp-widget-ad-->
		</section><section id="custom_html-5" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Podcast Música E36</span></h4></div><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed-podcast/episode/5a3Sw1XR22KA6HBljbvW1L" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/HumoNegro" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Discos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-400x240.png" class="mvp-reg-img wp-post-image" alt="Verminous" srcset="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-400x240.png 400w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-1000x600.png 1000w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-80x80.png" class="mvp-mob-img wp-post-image" alt="Verminous" srcset="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-80x80.png 80w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-588x588.png 588w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-90x90.png 90w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-150x150.png 150w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 8 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">The Black Dahlia Murder – &#8220;Verminous&#8221;</h2>
															<p>Cambiando la tendencia de lanzar un nuevo álbum cada dos años, The Black Dahlia Murder libera “Verminous”, su noveno material...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/oranssi-pazuzu-mestarin-kynsi/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-400x240.png" class="mvp-reg-img wp-post-image" alt="Mestarin Kynsi" srcset="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-400x240.png 400w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-1000x600.png 1000w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-80x80.png" class="mvp-mob-img wp-post-image" alt="Mestarin Kynsi" srcset="https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-80x80.png 80w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-588x588.png 588w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-90x90.png 90w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI-150x150.png 150w, https://www.humonegro.com/wp-content/ORANSSI-PAZUZU-MESTARIN-KYNSI.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 4 días</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Oranssi Pazuzu – &#8220;Mestarin Kynsi&#8221;</h2>
															<p>Tal como asegura la banda, Oranssi Pazuzu es un proyecto donde la reinvención es un principio intransable. Convencidos por la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/incubus-trust-fall-side-b/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-400x240.png" class="mvp-reg-img wp-post-image" alt="Trust Fall (Side B)" srcset="https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-400x240.png 400w, https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-1000x600.png 1000w, https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-80x80.png" class="mvp-mob-img wp-post-image" alt="Trust Fall (Side B)" srcset="https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-80x80.png 80w, https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-588x588.png 588w, https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-90x90.png 90w, https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B-150x150.png 150w, https://www.humonegro.com/wp-content/INCUBUS-TRUST-FALL-SIDE-B.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 5 días</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Incubus – &#8220;Trust Fall (Side B)&#8221;</h2>
															<p>En tiempos convulsionados y previos a un inimaginable aislamiento mundial al que nos veríamos inducidos, a fines de 2019 Incubus...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/testament-titans-of-creation/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-400x240.png" class="mvp-reg-img wp-post-image" alt="Titans Of Creation" srcset="https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-400x240.png 400w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-1000x600.png 1000w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-80x80.png" class="mvp-mob-img wp-post-image" alt="Titans Of Creation" srcset="https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-80x80.png 80w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-588x588.png 588w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-90x90.png 90w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-150x150.png 150w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Testament – &#8220;Titans Of Creation&#8221;</h2>
															<p>Por regla general, las bandas son reconocidas por sus primeros trabajos. El factor sorpresa, la novedad y la furia en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/nightwish-human-nature/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/NIGHTWISH-HUMAN-II-NATURE-400x240.png" class="mvp-reg-img wp-post-image" alt="HUMAN. :||: NATURE." srcset="https://www.humonegro.com/wp-content/NIGHTWISH-HUMAN-II-NATURE-400x240.png 400w, https://www.humonegro.com/wp-content/NIGHTWISH-HUMAN-II-NATURE-1000x600.png 1000w, https://www.humonegro.com/wp-content/NIGHTWISH-HUMAN-II-NATURE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/NIGHTWISH-HUMAN-II-NATURE-80x80.png" class="mvp-mob-img wp-post-image" alt="HUMAN. :||: NATURE." srcset="https://www.humonegro.com/wp-content/NIGHTWISH-HUMAN-II-NATURE-80x80.png 80w, https://www.humonegro.com/wp-content/NIGHTWISH-HUMAN-II-NATURE-588x588.png 588w, https://www.humonegro.com/wp-content/NIGHTWISH-HUMAN-II-NATURE-90x90.png 90w, https://www.humonegro.com/wp-content/NIGHTWISH-HUMAN-II-NATURE-150x150.png 150w, https://www.humonegro.com/wp-content/NIGHTWISH-HUMAN-II-NATURE.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Nightwish – &#8220;HUMAN. :||: NATURE.&#8221;</h2>
															<p>Desde los albores de las primeras civilizaciones, cuando los hombres comenzaron a registrar objetos y acciones a partir de símbolos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/eob-earth/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/EOB-EARTH-400x240.png" class="mvp-reg-img wp-post-image" alt="Earth" srcset="https://www.humonegro.com/wp-content/EOB-EARTH-400x240.png 400w, https://www.humonegro.com/wp-content/EOB-EARTH-1000x600.png 1000w, https://www.humonegro.com/wp-content/EOB-EARTH-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/EOB-EARTH-80x80.png" class="mvp-mob-img wp-post-image" alt="Earth" srcset="https://www.humonegro.com/wp-content/EOB-EARTH-80x80.png 80w, https://www.humonegro.com/wp-content/EOB-EARTH-588x588.png 588w, https://www.humonegro.com/wp-content/EOB-EARTH-90x90.png 90w, https://www.humonegro.com/wp-content/EOB-EARTH-150x150.png 150w, https://www.humonegro.com/wp-content/EOB-EARTH.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">EOB – &#8220;Earth&#8221;</h2>
															<p>Bajo perfil, escudero de Radiohead y uno de sus pilares creativos, Ed O’Brien asoma con su esperado lanzamiento en solitario...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/august-burns-red-guardians/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/AUGUST-BURNS-RED-GUARDIANS-400x240.png" class="mvp-reg-img wp-post-image" alt="Guardians" srcset="https://www.humonegro.com/wp-content/AUGUST-BURNS-RED-GUARDIANS-400x240.png 400w, https://www.humonegro.com/wp-content/AUGUST-BURNS-RED-GUARDIANS-1000x600.png 1000w, https://www.humonegro.com/wp-content/AUGUST-BURNS-RED-GUARDIANS-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/AUGUST-BURNS-RED-GUARDIANS-80x80.png" class="mvp-mob-img wp-post-image" alt="Guardians" srcset="https://www.humonegro.com/wp-content/AUGUST-BURNS-RED-GUARDIANS-80x80.png 80w, https://www.humonegro.com/wp-content/AUGUST-BURNS-RED-GUARDIANS-588x588.png 588w, https://www.humonegro.com/wp-content/AUGUST-BURNS-RED-GUARDIANS-90x90.png 90w, https://www.humonegro.com/wp-content/AUGUST-BURNS-RED-GUARDIANS-150x150.png 150w, https://www.humonegro.com/wp-content/AUGUST-BURNS-RED-GUARDIANS.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">August Burns Red – &#8220;Guardians&#8221;</h2>
															<p>La consistencia en una banda se relaciona con la habilidad para desarrollar una identidad que evite que cada trabajo discográfico...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/rina-sawayama-sawayama/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/RINA-SAWAYAMA-SAWAYAMA-400x240.png" class="mvp-reg-img wp-post-image" alt="Sawayama" srcset="https://www.humonegro.com/wp-content/RINA-SAWAYAMA-SAWAYAMA-400x240.png 400w, https://www.humonegro.com/wp-content/RINA-SAWAYAMA-SAWAYAMA-1000x600.png 1000w, https://www.humonegro.com/wp-content/RINA-SAWAYAMA-SAWAYAMA-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/RINA-SAWAYAMA-SAWAYAMA-80x80.png" class="mvp-mob-img wp-post-image" alt="Sawayama" srcset="https://www.humonegro.com/wp-content/RINA-SAWAYAMA-SAWAYAMA-80x80.png 80w, https://www.humonegro.com/wp-content/RINA-SAWAYAMA-SAWAYAMA-588x588.png 588w, https://www.humonegro.com/wp-content/RINA-SAWAYAMA-SAWAYAMA-90x90.png 90w, https://www.humonegro.com/wp-content/RINA-SAWAYAMA-SAWAYAMA-150x150.png 150w, https://www.humonegro.com/wp-content/RINA-SAWAYAMA-SAWAYAMA.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Rina Sawayama – &#8220;SAWAYAMA&#8221;</h2>
															<p>En un viaje al pasado y con miras hacia el futuro, “SAWAYAMA”, el esperado LP debut de Rina Sawayama, es...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/spanish-love-songs-brave-faces-everyone/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/SPANISH-LOVE-SONGS-BRAVE-FACES-EVERYONE-400x240.png" class="mvp-reg-img wp-post-image" alt="Brave Faces Everyone" srcset="https://www.humonegro.com/wp-content/SPANISH-LOVE-SONGS-BRAVE-FACES-EVERYONE-400x240.png 400w, https://www.humonegro.com/wp-content/SPANISH-LOVE-SONGS-BRAVE-FACES-EVERYONE-1000x600.png 1000w, https://www.humonegro.com/wp-content/SPANISH-LOVE-SONGS-BRAVE-FACES-EVERYONE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/SPANISH-LOVE-SONGS-BRAVE-FACES-EVERYONE-80x80.png" class="mvp-mob-img wp-post-image" alt="Brave Faces Everyone" srcset="https://www.humonegro.com/wp-content/SPANISH-LOVE-SONGS-BRAVE-FACES-EVERYONE-80x80.png 80w, https://www.humonegro.com/wp-content/SPANISH-LOVE-SONGS-BRAVE-FACES-EVERYONE-588x588.png 588w, https://www.humonegro.com/wp-content/SPANISH-LOVE-SONGS-BRAVE-FACES-EVERYONE-90x90.png 90w, https://www.humonegro.com/wp-content/SPANISH-LOVE-SONGS-BRAVE-FACES-EVERYONE-150x150.png 150w, https://www.humonegro.com/wp-content/SPANISH-LOVE-SONGS-BRAVE-FACES-EVERYONE.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Spanish Love Songs – &#8220;Brave Faces Everyone&#8221;</h2>
															<p>El contexto de una pandemia global poco ayuda a dejar de tener entre ceja y ceja la desigualdad, y también...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/hamilton-leithauser-the-loves-of-your-life/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/HAMILTON-LEITHAUSER-THE-LOVES-OF-YOUR-LIFE-400x240.png" class="mvp-reg-img wp-post-image" alt="The Loves Of Your Life" srcset="https://www.humonegro.com/wp-content/HAMILTON-LEITHAUSER-THE-LOVES-OF-YOUR-LIFE-400x240.png 400w, https://www.humonegro.com/wp-content/HAMILTON-LEITHAUSER-THE-LOVES-OF-YOUR-LIFE-1000x600.png 1000w, https://www.humonegro.com/wp-content/HAMILTON-LEITHAUSER-THE-LOVES-OF-YOUR-LIFE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/HAMILTON-LEITHAUSER-THE-LOVES-OF-YOUR-LIFE-80x80.png" class="mvp-mob-img wp-post-image" alt="The Loves Of Your Life" srcset="https://www.humonegro.com/wp-content/HAMILTON-LEITHAUSER-THE-LOVES-OF-YOUR-LIFE-80x80.png 80w, https://www.humonegro.com/wp-content/HAMILTON-LEITHAUSER-THE-LOVES-OF-YOUR-LIFE-588x588.png 588w, https://www.humonegro.com/wp-content/HAMILTON-LEITHAUSER-THE-LOVES-OF-YOUR-LIFE-90x90.png 90w, https://www.humonegro.com/wp-content/HAMILTON-LEITHAUSER-THE-LOVES-OF-YOUR-LIFE-150x150.png 150w, https://www.humonegro.com/wp-content/HAMILTON-LEITHAUSER-THE-LOVES-OF-YOUR-LIFE.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Hamilton Leithauser – &#8220;The Loves Of Your Life&#8221;</h2>
															<p>Desde que The Walkmen decidió hacer una pausa indefinida en 2013, Hamilton Leithauser, ex líder y voz de la banda,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Publicidad</span>
							<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.2.1 -->
<iframe id='a34e2ea0' name='a34e2ea0' src='https://rvv.pdnegocios.cl/www/en/orion.php?zoneid=319&source=adXion&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='560'><a href='https://rvv.pdnegocios.cl/www/en/caronte.php?n=a86fc08f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://rvv.pdnegocios.cl/www/en/pleyades.php?zoneid=319&source=adXion&cb=INSERT_RANDOM_NUMBER_HERE&n=a86fc08f' border='0' alt='' /></a></iframe>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- GPT AdSlot 1 for Ad unit '1489279/1489369' ### Size: [[300,250],[300,400]] -->
<div id='div-gpt-ad-6286241-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6286241-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo Último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/discos/the-black-dahlia-murder-verminous/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Verminous" srcset="https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-80x80.png 80w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-588x588.png 588w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-90x90.png 90w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS-150x150.png 150w, https://www.humonegro.com/wp-content/THE-BLACK-DAHLIA-MURDER-VERMINOUS.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 8 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The Black Dahlia Murder – &#8220;Verminous&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/magazine/podcast/podcast-humonegro-episodio-40/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/EPISODIO-40-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Podcast 40" srcset="https://www.humonegro.com/wp-content/EPISODIO-40-80x80.png 80w, https://www.humonegro.com/wp-content/EPISODIO-40-90x90.png 90w, https://www.humonegro.com/wp-content/EPISODIO-40-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Podcast</span><span class="mvp-cd-date left relative">Hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Podcast HumoNegro – Episodio 40</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/miembros-de-my-chemical-romance-gogol-bordello-the-darkness-rival-sons-y-mas-interpretan-cover-de-ramones-i-believe-in-miracles/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/ROCK-FOR-HOPE-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/ROCK-FOR-HOPE-80x80.png 80w, https://www.humonegro.com/wp-content/ROCK-FOR-HOPE-90x90.png 90w, https://www.humonegro.com/wp-content/ROCK-FOR-HOPE-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Miembros de My Chemical Romance, Gogol Bordello, The Darkness, Rival Sons, y más, interpretan cover de Ramones: &#8220;I Believe In Miracles&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/roddy-bottum-estrena-cancion-de-su-proyecto-man-on-man-daddy/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/MAN-ON-MAN-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/MAN-ON-MAN-80x80.png 80w, https://www.humonegro.com/wp-content/MAN-ON-MAN-90x90.png 90w, https://www.humonegro.com/wp-content/MAN-ON-MAN-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Roddy Bottum estrena canción de su proyecto Man On Man: &#8220;Daddy&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/from-the-basement-anuncia-la-llegada-de-su-archivo-completo-a-youtube/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/RADIOHEAD-BASEMENT-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/RADIOHEAD-BASEMENT-80x80.png 80w, https://www.humonegro.com/wp-content/RADIOHEAD-BASEMENT-90x90.png 90w, https://www.humonegro.com/wp-content/RADIOHEAD-BASEMENT-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8220;From the Basement&#8221; anuncia la llegada de su archivo completo a YouTube</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/mike-patton-interpreta-cover-de-s-o-d-junto-a-scott-ian-charlie-benante-y-dan-lilker/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/PATTONESCHILENO-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/PATTONESCHILENO-80x80.png 80w, https://www.humonegro.com/wp-content/PATTONESCHILENO-90x90.png 90w, https://www.humonegro.com/wp-content/PATTONESCHILENO-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mike Patton interpreta cover de S.O.D. junto a Scott Ian, Charlie Benante y Dan Lilker</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/magazine/podcast/podcast-humonegro-episodio-36/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/EPISODIO-36-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Podcast 36" srcset="https://www.humonegro.com/wp-content/EPISODIO-36-80x80.png 80w, https://www.humonegro.com/wp-content/EPISODIO-36-90x90.png 90w, https://www.humonegro.com/wp-content/EPISODIO-36-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Podcast</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Podcast HumoNegro – Episodio 36</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/cine/comentarios/beastie-boys-story/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/BEASTIE-BOYS-STORY-FRONTAL-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Beastie Boys Story" srcset="https://www.humonegro.com/wp-content/BEASTIE-BOYS-STORY-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/BEASTIE-BOYS-STORY-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/BEASTIE-BOYS-STORY-FRONTAL-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Comentarios</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Beastie Boys Story</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/magazine/podcast/podcast-humonegro-episodio-37/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/EPISODIO-37-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Podcast 37" srcset="https://www.humonegro.com/wp-content/EPISODIO-37-80x80.png 80w, https://www.humonegro.com/wp-content/EPISODIO-37-90x90.png 90w, https://www.humonegro.com/wp-content/EPISODIO-37-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Podcast</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Podcast HumoNegro – Episodio 37</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/the-hives-publica-registro-pro-shot-de-su-show-en-lollapalooza-chile-2013/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-HIVES-2013-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-HIVES-2013-80x80.png 80w, https://www.humonegro.com/wp-content/THE-HIVES-2013-90x90.png 90w, https://www.humonegro.com/wp-content/THE-HIVES-2013-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The Hives publica registro pro-shot de su show en Lollapalooza Chile 2013</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/miembros-de-my-chemical-romance-gogol-bordello-the-darkness-rival-sons-y-mas-interpretan-cover-de-ramones-i-believe-in-miracles/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/ROCK-FOR-HOPE-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/ROCK-FOR-HOPE-80x80.png 80w, https://www.humonegro.com/wp-content/ROCK-FOR-HOPE-90x90.png 90w, https://www.humonegro.com/wp-content/ROCK-FOR-HOPE-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Miembros de My Chemical Romance, Gogol Bordello, The Darkness, Rival Sons, y más, interpretan cover de Ramones: &#8220;I Believe In Miracles&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/roddy-bottum-estrena-cancion-de-su-proyecto-man-on-man-daddy/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/MAN-ON-MAN-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/MAN-ON-MAN-80x80.png 80w, https://www.humonegro.com/wp-content/MAN-ON-MAN-90x90.png 90w, https://www.humonegro.com/wp-content/MAN-ON-MAN-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Roddy Bottum estrena canción de su proyecto Man On Man: &#8220;Daddy&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/from-the-basement-anuncia-la-llegada-de-su-archivo-completo-a-youtube/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/RADIOHEAD-BASEMENT-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/RADIOHEAD-BASEMENT-80x80.png 80w, https://www.humonegro.com/wp-content/RADIOHEAD-BASEMENT-90x90.png 90w, https://www.humonegro.com/wp-content/RADIOHEAD-BASEMENT-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8220;From the Basement&#8221; anuncia la llegada de su archivo completo a YouTube</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/guns-n-roses-publicara-material-inedito-de-su-gira-de-reunion-not-in-this-lifetime-selects/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/GUNS-N-ROSES-2019-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/GUNS-N-ROSES-2019-80x80.png 80w, https://www.humonegro.com/wp-content/GUNS-N-ROSES-2019-90x90.png 90w, https://www.humonegro.com/wp-content/GUNS-N-ROSES-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Guns N&#8217; Roses publicará material inédito de su gira de reunión: &#8220;Not In This Lifetime Selects&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/cine/articulos-cine/nuevo-trailer-de-tenet-la-nueva-pelicula-de-christopher-nolan/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/TENET-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Tenet" srcset="https://www.humonegro.com/wp-content/TENET-80x80.png 80w, https://www.humonegro.com/wp-content/TENET-90x90.png 90w, https://www.humonegro.com/wp-content/TENET-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Artículos Cine</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo trailer de &#8220;Tenet&#8221;, la próxima película de Christopher Nolan</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section></div>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.humonegro.com/noticias/mike-patton-interpreta-cover-de-s-o-d-junto-a-scott-ian-charlie-benante-y-dan-lilker/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/PATTONESCHILENO-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/PATTONESCHILENO-400x240.png 400w, https://www.humonegro.com/wp-content/PATTONESCHILENO-588x353.png 588w, https://www.humonegro.com/wp-content/PATTONESCHILENO.png 1000w, https://www.humonegro.com/wp-content/PATTONESCHILENO-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/PATTONESCHILENO-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/PATTONESCHILENO-80x80.png 80w, https://www.humonegro.com/wp-content/PATTONESCHILENO-90x90.png 90w, https://www.humonegro.com/wp-content/PATTONESCHILENO-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mike Patton interpreta cover de S.O.D. junto a Scott Ian, Charlie Benante y Dan Lilker</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/cine/comentarios/mystify-michael-hutchence/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/MISTIFY-MICHAEL-HUTCHENCE-FRONTAL-400x240.png" class="mvp-reg-img wp-post-image" alt="Michael Hutchence" srcset="https://www.humonegro.com/wp-content/MISTIFY-MICHAEL-HUTCHENCE-FRONTAL-400x240.png 400w, https://www.humonegro.com/wp-content/MISTIFY-MICHAEL-HUTCHENCE-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/MISTIFY-MICHAEL-HUTCHENCE-FRONTAL.png 1000w, https://www.humonegro.com/wp-content/MISTIFY-MICHAEL-HUTCHENCE-FRONTAL-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/MISTIFY-MICHAEL-HUTCHENCE-FRONTAL-80x80.png" class="mvp-mob-img wp-post-image" alt="Michael Hutchence" srcset="https://www.humonegro.com/wp-content/MISTIFY-MICHAEL-HUTCHENCE-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/MISTIFY-MICHAEL-HUTCHENCE-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/MISTIFY-MICHAEL-HUTCHENCE-FRONTAL-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Comentarios</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mystify: Michael Hutchence</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/magazine/podcast/podcast-humonegro-episodio-39/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/EPISODIO-39-400x240.png" class="mvp-reg-img wp-post-image" alt="Podcast 39" srcset="https://www.humonegro.com/wp-content/EPISODIO-39-400x240.png 400w, https://www.humonegro.com/wp-content/EPISODIO-39-588x353.png 588w, https://www.humonegro.com/wp-content/EPISODIO-39.png 1000w, https://www.humonegro.com/wp-content/EPISODIO-39-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/EPISODIO-39-80x80.png" class="mvp-mob-img wp-post-image" alt="Podcast 39" srcset="https://www.humonegro.com/wp-content/EPISODIO-39-80x80.png 80w, https://www.humonegro.com/wp-content/EPISODIO-39-90x90.png 90w, https://www.humonegro.com/wp-content/EPISODIO-39-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Podcast</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Podcast HumoNegro – Episodio 39</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/streaming-de-the-freddie-mercury-tribute-concert/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/FREDDIE-MERCURY-2-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/FREDDIE-MERCURY-2-400x240.png 400w, https://www.humonegro.com/wp-content/FREDDIE-MERCURY-2-588x353.png 588w, https://www.humonegro.com/wp-content/FREDDIE-MERCURY-2.png 1000w, https://www.humonegro.com/wp-content/FREDDIE-MERCURY-2-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/FREDDIE-MERCURY-2-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/FREDDIE-MERCURY-2-80x80.png 80w, https://www.humonegro.com/wp-content/FREDDIE-MERCURY-2-90x90.png 90w, https://www.humonegro.com/wp-content/FREDDIE-MERCURY-2-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Streaming de &#8220;The Freddie Mercury Tribute Concert&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/roddy-bottum-estrena-cancion-de-su-proyecto-man-on-man-daddy/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/MAN-ON-MAN-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/MAN-ON-MAN-400x240.png 400w, https://www.humonegro.com/wp-content/MAN-ON-MAN-588x353.png 588w, https://www.humonegro.com/wp-content/MAN-ON-MAN.png 1000w, https://www.humonegro.com/wp-content/MAN-ON-MAN-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/MAN-ON-MAN-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/MAN-ON-MAN-80x80.png 80w, https://www.humonegro.com/wp-content/MAN-ON-MAN-90x90.png 90w, https://www.humonegro.com/wp-content/MAN-ON-MAN-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Roddy Bottum estrena canción de su proyecto Man On Man: &#8220;Daddy&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/sharon-van-etten-y-josh-homme-comparten-cover-de-nick-lowe-whats-so-funny-bout-peace-love-and-understanding/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/SHARON-VAN-ETTEN-JOSH-HOMME-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SHARON-VAN-ETTEN-JOSH-HOMME-400x240.png 400w, https://www.humonegro.com/wp-content/SHARON-VAN-ETTEN-JOSH-HOMME-588x353.png 588w, https://www.humonegro.com/wp-content/SHARON-VAN-ETTEN-JOSH-HOMME.png 1000w, https://www.humonegro.com/wp-content/SHARON-VAN-ETTEN-JOSH-HOMME-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/SHARON-VAN-ETTEN-JOSH-HOMME-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/SHARON-VAN-ETTEN-JOSH-HOMME-80x80.png 80w, https://www.humonegro.com/wp-content/SHARON-VAN-ETTEN-JOSH-HOMME-90x90.png 90w, https://www.humonegro.com/wp-content/SHARON-VAN-ETTEN-JOSH-HOMME-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sharon Van Etten y Josh Homme comparten cover de Nick Lowe: &#8220;(What’s So Funny ‘Bout) Peace, Love and Understanding&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/discos/testament-titans-of-creation/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-400x240.png" class="mvp-reg-img wp-post-image" alt="Titans Of Creation" srcset="https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-400x240.png 400w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-1000x600.png 1000w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-80x80.png" class="mvp-mob-img wp-post-image" alt="Titans Of Creation" srcset="https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-80x80.png 80w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-588x588.png 588w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-90x90.png 90w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION-150x150.png 150w, https://www.humonegro.com/wp-content/TESTAMENT-TITANS-OF-CREATION.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Testament – &#8220;Titans Of Creation&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/show-de-the-adicts-en-chile-de-2019-sera-transmitido-en-streaming/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-ADICTS-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-ADICTS-400x240.png 400w, https://www.humonegro.com/wp-content/THE-ADICTS-588x353.png 588w, https://www.humonegro.com/wp-content/THE-ADICTS-590x354.png 590w, https://www.humonegro.com/wp-content/THE-ADICTS.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-ADICTS-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-ADICTS-80x80.png 80w, https://www.humonegro.com/wp-content/THE-ADICTS-90x90.png 90w, https://www.humonegro.com/wp-content/THE-ADICTS-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Show de The Adicts en Chile de 2019 será transmitido en streaming</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset9.png" alt="HumoNegro.com" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-home-container"><ul id="menu-home-2" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145049"><a href="https://www.humonegro.com/seccion/magazine/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 – Todos los derechos reservados – HumoNegro.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            	<div style="display:none">
	<div class="grofile-hash-map-85beb45762fc68c4d5307bb5f07f7c90">
	</div>
	<div class="grofile-hash-map-7a84be520d81cdde09b29c0cf0880e2e">
	</div>
	</div>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=904348723024241&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=904348723024241&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=147249&cd[content_name]=The+Black+Dahlia+Murder+%E2%80%93+%22Verminous%22&cd[categories]=Discos&cd[tags]=Comentario+de+disco%2C+Discos%2C+Metal+Blade+Records%2C+The+Black+Dahlia+Murder%2C+Verminous" alt="facebook_pixel"></noscript>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.humonegro.com\/discos\/the-black-dahlia-murder-verminous\/":147249,"https:\/\/www.humonegro.com\/discos\/oranssi-pazuzu-mestarin-kynsi\/":146963};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/discos/the-black-dahlia-murder-verminous/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202022'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.1'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/scripts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/retina.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.4.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.4.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.4.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script async="async" type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- Start Of Script Generated By cforms v14.5 [Oliver Seidel | www.deliciousdays.com] -->
<script type="text/javascript">
	var cfCAL={};
	cfCAL.dateFormat = "dd/MM/yyyy";
	cfCAL.dayNames = ["D","L","M","X","J","V","S"];
	cfCAL.abbrDayNames = ["D","L","M","X","J","V","S"];
	cfCAL.monthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.abbrMonthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.firstDayOfWeek = "1";
	cfCAL.fullYearStart = "20";
	cfCAL.TEXT_PREV_YEAR="";
	cfCAL.TEXT_NEXT_YEAR="";
	cfCAL.TEXT_PREV_MONTH="Previous Month";
	cfCAL.TEXT_NEXT_MONTH="Next Month";
	cfCAL.TEXT_CLOSE="Close";
	cfCAL.TEXT_CHOOSE_DATE="Choose Date";
	cfCAL.changeYear=false;
	cfCAL.ROOT="https://www.humonegro.com/wp-content/plugins/cforms";

	jQuery(function() { 
		if( 1||jQuery.datepicker ){
			jQuery(".cf_date").datepicker({
				"buttonImage": cfCAL.ROOT+"/js/calendar.gif", changeYear: cfCAL.changeYear, buttonImageOnly: true, buttonText: cfCAL.TEXT_CHOOSE_DATE, showOn: "both",
				"dateFormat": cfCAL.dateFormat, "dayNamesMin": cfCAL.dayNames, "dayNamesShort": cfCAL.dayNames, "monthNames": cfCAL.monthNames, firstDay:cfCAL.firstDayOfWeek,
				"nextText": cfCAL.TEXT_NEXT_MONTH, "prevText": cfCAL.TEXT_PREV_MONTH, "closeText": cfCAL.TEXT_CLOSE });
		}
	});
</script>
<!-- End Of Script Generated By cforms -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=147249&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0eb3ba5046da68f542043391c247ee9823f327a6#parent=https%3A%2F%2Fwww.humonegro.com%2Fdiscos%2Fthe-black-dahlia-murder-verminous%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=147249&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0eb3ba5046da68f542043391c247ee9823f327a6#parent=https%3A%2F%2Fwww.humonegro.com%2Fdiscos%2Fthe-black-dahlia-murder-verminous%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'38058951',post:'147249',tz:'-4',srv:'www.humonegro.com'} ]);
	_stq.push([ 'clickTrackerInit', '38058951', '147249' ]);
</script>
</body>
</html>