<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://developers.facebook.com/schema/" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HumoNegro">
<meta name="twitter:creator" content="@HumoNegro">
<meta name="twitter:url" content="https://www.humonegro.com/discos/living-colour-shade/">
<meta name="twitter:title" content="Living Colour &#8211; &#8220;Shade&#8221;">
<meta name="twitter:description" content="Si el alma pudiera traducirse musicalmente, no cabe duda que sonaría como el blues; una voz auténtica, actual y poderosa, capaz de testificar la realidad personal y del mundo con total sinceridad. Por eso, tras ocho años de espera y un show tributo a Robert Johnson en el Apollo Theater ...">
<meta name="twitter:image" content="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE.png">
<!--<link rel="canonical" href="https://www.humonegro.com/discos/living-colour-shade/" />-->
<!--<meta property="twitter:account_id" content="4503599627807468" />-->
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:app_id" content="108194233826" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HumoNegro" />
<meta name="google-site-verification" content="DVUSM5FUI8UDrd_w7fBJQ_A7pPsEd_VdPP6vSF_4Zgs" />
<meta property="fb:pages" content="25340286424" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Living Colour &#8211; &#8220;Shade&#8221;" />
<meta property="og:url" content="https://www.humonegro.com/discos/living-colour-shade/" />
<meta property="og:image" content="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE.png" /> 
<meta property="og:description" content="Si el alma pudiera traducirse musicalmente, no cabe duda que sonaría como el blues; una voz auténtica, actual y poderosa, capaz de testificar la realidad personal y del mundo con ..." />
<meta property="og:locale" content="es_ES" />
<meta property="og:image:width" content="588" />
<meta property="og:image:height" content="361" />


<meta property="article:publisher" content="https://www.facebook.com/HumoNegro" />
<!--FIN-->

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, es" />
<meta name="verify-v1" content="sRj57vqd2Kv1hdmYdDn1IgXiiUpwBsaBB1U9YK2Pj84=" />

<!---->
<meta name="generator" content="WordPress 4.8.2" />
<!-- leave this for stats please -->

<link rel="shortcut icon" href="https://www.humonegro.com/wp-content/themes/HN2010/favicon.ico" />
<link href="https://www.humonegro.com/wp-content/themes/HN2010/120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://feeds2.feedburner.com/humonegro" />
<link rel="pingback" href="https://www.humonegro.com/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Living Colour - &quot;Shade&quot; | HumoNegro.com</title>
<meta name="description" content="Comentario por Pablo Cerda"/>
<link rel="canonical" href="https://www.humonegro.com/discos/living-colour-shade/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Living Colour - &quot;Shade&quot; | HumoNegro.com" />
<meta property="og:description" content="Comentario por Pablo Cerda" />
<meta property="og:url" content="https://www.humonegro.com/discos/living-colour-shade/" />
<meta property="og:site_name" content="HumoNegro.com" />
<meta property="article:publisher" content="http://www.facebook.com/HumoNegro" />
<meta property="article:tag" content="Crítica de disco" />
<meta property="article:tag" content="Discos" />
<meta property="article:tag" content="Living Colour" />
<meta property="article:tag" content="Megaforce Records" />
<meta property="article:tag" content="Shade" />
<meta property="article:section" content="Discos" />
<meta property="article:published_time" content="2017-10-11T00:44:51+00:00" />
<meta property="og:image" content="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE.png" />
<meta property="og:image:secure_url" content="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE.png" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Comentario por Pablo Cerda" />
<meta name="twitter:title" content="Living Colour - &quot;Shade&quot; | HumoNegro.com" />
<meta name="twitter:site" content="@HumoNegro" />
<meta name="twitter:image" content="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE.png" />
<meta name="twitter:creator" content="@HumoNegro" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.humonegro.com\/","name":"HumoNegro.com","alternateName":"HumoNegro","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.humonegro.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.humonegro.com\/discos\/living-colour-shade\/","sameAs":["http:\/\/www.facebook.com\/HumoNegro","http:\/\/www.instagram.com\/HumoNegro","https:\/\/twitter.com\/HumoNegro"],"@id":"#organization","name":"HumoNegro","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Living Colour &#8211; &#8220;Shade&#8221; RSS de los comentarios" href="https://www.humonegro.com/discos/living-colour-shade/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.humonegro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.humonegro.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #c8c8c8;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.humonegro.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=4.8.2#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.humonegro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.humonegro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.humonegro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://hmng.ro/2zdTi06' />
<link rel="alternate" type="application/json+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fdiscos%2Fliving-colour-shade%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fdiscos%2Fliving-colour-shade%2F&#038;format=xml" />
<script type="text/javascript" src="httpss://www.humonegro.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("httpss://www.humonegro.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"999999",text:"333333",leftbg:"CCCCCC",lefticon:"A8C61A",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"222222",border:"CCCCCC",tracker:"A8C61A",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<link rel="stylesheet" type="text/css" href="https://www.humonegro.com/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="https://www.humonegro.com/wp-content/plugins/cforms/js/cforms.js"></script>
<meta name="generator" content="Custom Login v3.2.5" />

		<div id="fb-root"></div>
		<script type="text/javascript">
			FB.XFBML.parse();
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.humonegro.com/discos/living-colour-shade/amp/" />
<style type="text/css" media="screen">
<!-- @import url( https://www.humonegro.com/wp-content/themes/HN2010/style.css ); -->
</style>

<link rel="stylesheet" type="text/css" href="https://www.humonegro.com/wp-content/themes/HN2010/featured-content-slider/style.css"/>

<!--[if IE 6]>
<script src="https://www.humonegro.com/DD_belatedPNG.js"></script>
<script>
  /* EXAMPLE */
  DD_belatedPNG.fix('.png_bg, img, div');
  
  /* string argument can be any CSS selector */
  /* .png_bg example is unnecessary */
  /* change it to what suits you! */
</script>
<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-509765-1', 'auto');
  ga('send', 'pageview');

</script>

<!--<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
	GS_googleAddAdSenseService("ca-pub-6120550180469488");
	GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
	GA_googleAddSlot("ca-pub-6120550180469488", "Header_HN");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x100");
	GA_googleAddSlot("ca-pub-6120550180469488", "468x60");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x100_2");
	GA_googleAddSlot("ca-pub-6120550180469488", "728x90");
	GA_googleAddSlot("ca-pub-6120550180469488", "468x60_2");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x250");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x250_2");
	GA_googleAddSlot("ca-pub-6120550180469488", "960x200");
	GA_googleAddSlot("ca-pub-6120550180469488", "160x600_Izquierdo");
	GA_googleAddSlot("ca-pub-6120550180469488", "160x600_Derecho");
	GA_googleAddSlot("ca-pub-6120550180469488", "960x110");
</script>
<script type='text/javascript'>
	GA_googleFetchAds();
</script>-->

<!--DFP-->
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
  	var width = document.documentElement.clientWidth;
    googletag.defineSlot('/1018589/160x600_Izquierdo', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-0').addService(googletag.pubads());
    googletag.defineSlot('/1018589/160x600_Derecho', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-1').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100', [300, 100], 'div-gpt-ad-1431909315185-2').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100_2', [300, 100], 'div-gpt-ad-1431909315185-3').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250', [300, 250], 'div-gpt-ad-1431909315185-4').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250_2', [300, 250], 'div-gpt-ad-1431909315185-5').addService(googletag.pubads());
    var size;
      if (width < 420) 
        size = [320, 50]; // feature phones
      else if (width >= 320 && width < 728) 
        size = [320, 50]; // smartphones
      else 
        size = [468, 60]; // desktops and tablets
    googletag.defineSlot('/1018589/468x60', size, 'div-gpt-ad-1431909315185-6').addService(googletag.pubads());
    googletag.defineSlot('/1018589/468x60_2', [468, 60], 'div-gpt-ad-1431909315185-7').addService(googletag.pubads());
    googletag.defineSlot('/1018589/728x90', [728, 90], 'div-gpt-ad-1431909315185-8').addService(googletag.pubads());
    googletag.defineSlot('/1018589/960x200', [960, 200], 'div-gpt-ad-1431909315185-9').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Header_HN', [960, 110], 'div-gpt-ad-1431909315185-10').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Lollapalooza', [588, 75], 'div-gpt-ad-1431909315185-11').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Maquinaria_300x250', [300, 250], 'div-gpt-ad-1431909315185-12').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--DFP-->

<script type="text/javascript" src="https://www.humonegro.com/reproductor2010/swfobject.js"></script>



<script type="text/javascript">
	$(function() {
		//destacados
		var countTabs = $('.ui-tabs-nav').children().size(); 
		
		    // Find a random number between 0 and the number of tabs (countTabs)
		    var randomizeIt = Math.floor(Math.random()*(countTabs));
		
		    // Tell the tabs which one to be active
		    $('#featured').tabs({ selected: randomizeIt });
		
			$("#featured").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true).tabs({fx:{opacity: "toggle"}});
		}
	);
</script>
<script>
$(document).ready(function() {

	/* This is basic - uses default settings */
	
	$('a#single_image').fancybox(
	{
	'autoScale'	: false,
	}
	);
	
	/* Using custom settings */
	
	$("a#inline").fancybox({
		'hideOnContentClick': true
	});

	/* Apply fancybox to multiple items */
	
	$("a.group").fancybox({
		'transitionIn'	:	'elastic',
		'transitionOut'	:	'elastic',
		'speedIn'		:	600, 
		'speedOut'		:	200, 
		'overlayShow'	:	false
	});
	
});
</script>

<link rel="stylesheet" type="text/css" href="https://www.humonegro.com/wp-content/themes/HN2010/countdown/jquery.countdown.css">
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="https://www.humonegro.com/wp-content/themes/HN2010/countdown/jquery.countdown.js"></script>
<script type="text/javascript" src="https://www.humonegro.com/wp-content/themes/HN2010/countdown/jquery.countdown-es.js"></script>

<script type="text/javascript">
	$(function () {
		$('#metal').countdown({until: new Date(2013, 8 - 1, 20), timezone: -4, format: 'dHMs'});
	});
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '904348723024241');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=904348723024241&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!--<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "HumoNegro",
  "url": "https://www.humonegro.com",
  "sameAs": [
    "http://www.facebook.com/HumoNegro",
    "http://instagram.com/Humonegro",
    "http://www.twitter.com/HumoNegro"
  ]
}
</script>-->

</head>
<!--[if lt IE 7]>
<script type="text/javascript">document.body.onload = onLoad;</script>
<![endif]-->
<script type="text/javascript" src="https://www.humonegro.com/reproductor2010/jwplayer.js?211"></script>
<script type="text/javascript">jwplayer.key="R+P6rEMh0j27TwuHBNOdh5xcuQvZFT10lIs77g==";</script>
<body>
<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=108194233826";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=234159610356925";
  //js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=108194233826";ANTIGUO
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"ho5Th1aUXR00Ep", domain:"humonegro.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ho5Th1aUXR00Ep" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="contenedor-margen">
<div id="banner-960">
	<!-- /1018589/Header_HN -->
	<div id='div-gpt-ad-1431909315185-10' style='height:110px; width:960px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-10'); });
	</script>
	</div>
</div>
<div id="header">
<div id="logo-header"><a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/themes/HN2010/images/logo_header.png" width="258" height="168" /></a></div>
<div id="header-derecha">
<div id="buscador">
<form method="get" action="/index.php">
<input type="text" value="Busca en HumoNegro!..." name="s" class="buscador" onfocus="if (this.value == 'Busca en HumoNegro!...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca en HumoNegro...';}" /><input type="submit" class="buscar" value="Buscar" />
</form>
</div>
<div id="banner-header">
	<!-- /1018589/468x60 -->
	<div id='div-gpt-ad-1431909315185-6'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-6'); });
	</script>
	</div>
</div>
<ul id="menu">
   	  <!--<li><a href="https://www.humonegro.com/">Portada</a></li>-->
      <li><a href="https://www.humonegro.com/seccion/noticias">Noticias</a></li>
      <li><a href="https://www.humonegro.com/seccion/magazine">Magazine</a></li>
      <li><a href="https://www.humonegro.com/seccion/en-vivo">En Vivo</a></li>
      <li><a href="https://www.humonegro.com/seccion/discos">Discos</a></li>
      <li><a href="https://www.humonegro.com/seccion/cine">Cine</a></li>
      <li><a href="https://www.humonegro.com/seccion/agenda">Agenda</a></li>
      <li><a href="https://www.humonegro.com/contacto">Contacto</a></li>
</ul>
</div>
</div>
<div id="contenedor-margen">
<div id="ad-izq">
	<!-- /1018589/160x600_Izquierdo -->
	<!--<div id='div-gpt-ad-1431909315185-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-0'); });
	</script>
	</div>-->
</div>
<div id="contenedor">
<div style="width: 100%; margin-bottom: 15px;">
</div>


<div id="contenedor-izq">
	<div id="contenido">
		<div id="header-8"></div>
		<div id="caja-contenido">
		<h1>Living Colour &#8211; &#8220;Shade&#8221;</h1>
		<h6>miércoles, 11 de octubre de 2017 | 12:44 am | No hay comentarios </h6>
				<div id="ficha-cine">
		<img width="300" height="300" src="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE.png" class="img-contenido wp-post-image" alt="Living Colour &#8211; &#8220;Shade&#8221;" title="Living Colour &#8211; &#8220;Shade&#8221;" srcset="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE.png 300w, https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE-90x90.png 90w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="93521" data-permalink="https://www.humonegro.com/discos/living-colour-shade/attachment/living-colour-shade-2/" data-orig-file="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LIVING COLOUR &#8211; SHADE" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE.png" data-large-file="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE.png" />		<div id="datos">
		<h1>Artista:</h1>
		<h6>Living Colour</h6>
		<h1>Álbum:</h1>
		<h6>Shade</h6>
		<h1>Año:</h1>
		<h6>2017</h6>
		<h1>Sello:</h1>
		<h6>Megaforce Records</h6>
		</div>
		</div>
				<div id="compartir">
			<div class="topsy_widget_data" style="float: right; clear: both;">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Living Colour &#8211; &#8220;Shade&#8221;" data-counturl="https://www.humonegro.com/discos/living-colour-shade/" data-url="https://hmng.ro/2zdTi06" data-via="HumoNegro" data-lang="es">Twittear</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			
			<!-- Place this tag where you want the +1 button to render. -->
			<div class="g-plusone" data-size="medium"></div>
			
			<!-- Place this tag after the last +1 button tag. -->
			<script type="text/javascript">
			  window.___gcfg = {lang: 'es-419'};
			
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<div class="fb-send" 
					data-href="https%3A%2F%2Fwww.humonegro.com%2Fdiscos%2Fliving-colour-shade%2F" 
					data-layout="button_count">
				</div>
			</div>
			<div class="wpfblike">
			<div class="fb-like" data-href="https://www.humonegro.com/discos/living-colour-shade/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="false" data-share="true"></div>
			<!--<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.humonegro.com%2Fdiscos%2Fliving-colour-shade%2F&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=recommend&amp;font=lucida+grande&amp;colorscheme=light&amp;height=45" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:45px;" allowTransparency="true"></iframe>-->
			</div>
		</div>
		<p>Si el alma pudiera traducirse musicalmente, no cabe duda que sonaría como el <em>blues</em>; una voz auténtica, actual y poderosa, capaz de testificar la realidad personal y del mundo con total sinceridad. Por eso, tras ocho años de espera y un show tributo a Robert Johnson en el Apollo Theater de Harlem acontecido en 2012 que sirvió de inspiración para este trabajo, no es extraño que Living Colour haya decidido complementar los sonidos del Delta del Mississippi con el <em>hip hop</em> y su ya conocida mezcla de <em>hard rock</em>, <em>funk </em>y<em> metal</em>  para adornar su sexta placa de estudio “Shade”, un disco que se venía trabajando desde 2011, pero que se demoró debido a distintos problemas con managers y compañías disqueras. Sin embargo, el dilatado proceso también generó que cada uno de los integrantes pusiera especial atención a su instrumento, lo que, sumado a la mano conocida del productor Andre Betts, ofrece un trabajo lleno de virtuosismo, a estas alturas una marca más que registrada de los neoyorkinos.</p>
<p>La veta más pesada del grupo se ve excelentemente representada por los abrazadores <em>riffs</em> de Vernon Reid en cortes como “Freedom Of Expression (F.O.X)”, una cálida bienvenida que pone las cosas en claro desde el principio con una figura entretenida llena de <em>groove</em>, además agrega atmósferas inquietantes de <em>funk</em> en “Come On” que, gracias al gran trabajo de Will Calhoun en la batería y a ese intermedio de bases electrónicas, facturan un track sumamente interesante. La voz de Corey Glover logra instantes de gran altitud en la acelerada “Pattern In Time” y suena acogedora en momentos más calmos, como “Always Wrong”, una pista llena de emoción que permite disfrutar al máximo de la buena forma en que se encuentra el <em>frontman</em> de la banda. Doug Wimbish toma el protagonismo en “Blak Out” con un <em>riff</em> de bajo amenazante, que despega para transformarse en un juego entre explosiones alocadas y momentos intrigantes. Si hay algo de lo que Living Colour puede hacer gala a diestra y siniestra, es de su facultad para generar ganchos, como se puede apreciar en “Glass Teeth” , que tiene mucha soltura y ritmo, pero también puede sonar contundente cuando la ocasión lo amerita.</p>
<p><a href="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE-01.png"><img data-attachment-id="93519" data-permalink="https://www.humonegro.com/discos/living-colour-shade/attachment/living-colour-shade-01/" data-orig-file="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE-01.png" data-orig-size="588,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LIVING COLOUR &#8211; SHADE 01" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE-01-588x341.png" data-large-file="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE-01.png" class="aligncenter size-medium wp-image-93519" src="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE-01-588x341.png" alt="" width="588" height="341" /></a></p>
<p>“Program” empieza con una divertidísima entrevista al rapero Scarface, en la que habla sobre la banda y este tararea el conocido <em>riff</em> de “Cult Of Personality”, pero no puede recordar quién la canta. Un buen gancho para dos canciones que tienen en común el tema de los medios de comunicación y abordan la forma en que las noticias se han convertido en el brazo armado de las ideologías. Parte de esa mirada crítica a la sociedad también se deja ver en “Two Sides”, que habla sobre la era de la posverdad en los Estados Unidos de Donald Trump, teniendo como invitado a George Clinton de Parliament y Funkadelic; un medio tiempo denso y lleno de emoción que sobrecoge no sólo por su lírica, sino que también por la intensidad de su interpretación. Precisamente, el contexto social permite que tomen “Who Shot Ya” del rapero Notorious B.I.G para contar sobre la violencia generada por las armas, una canción escrita por alguien que curiosamente murió a causa de un disparo, pero que en el panorama actual resulta totalmente acertada.</p>
<p>El cariz <em>blues</em> en las versiones de “Preachin’ Blues” e “Inner City Blues”, de Robert Johnson y Marvin Gaye, respectivamente, y en las originales “Invinsible” y “Who’s That” –esta última acompañada del trombón del ex Dirty Dozen Brass Band, Big Sam– aportan frescura a la nueva placa de Living Colour y le agregan un ingrediente especial al disco. Son canciones que se mimetizan a la perfección con su carácter, y lo mejor es que logran expresar el sentir de una agrupación que tuvo que alinearse para encontrar la fórmula precisa a fin de que su mensaje se pudiera transmitir de adecuadamente.</p>
<p><a href="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE-02.png"><img data-attachment-id="93520" data-permalink="https://www.humonegro.com/discos/living-colour-shade/attachment/living-colour-shade-02/" data-orig-file="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE-02.png" data-orig-size="588,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LIVING COLOUR &#8211; SHADE 02" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE-02-588x315.png" data-large-file="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE-02.png" class="aligncenter size-medium wp-image-93520" src="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE-02-588x315.png" alt="" width="588" height="315" /></a></p>
<p>Si bien, “Shade” no es un disco de <em>blues</em> propiamente tal, sí bebe de sus elementos distintivos y logra que los otros estilos explorados por la banda también se adecuen a ese molde, lo que prueba que siempre va a ser imprescindible revitalizar los sonidos que le dan voz a las problemáticas del mundo en que vivimos. Para los tiempos fracturados que corren, es bueno tener a Living Colour haciendo vibrar el alma con música que importa.</p>
<p><iframe src="https://open.spotify.com/embed/album/0gfHH6SESJ9Vz7aRL9mhVD" width="300" height="380" frameborder="0" allowtransparency="true"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-93518" class="share-facebook sd-button share-icon" href="https://www.humonegro.com/discos/living-colour-shade/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-93518" class="share-twitter sd-button share-icon" href="https://www.humonegro.com/discos/living-colour-shade/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.humonegro.com/discos/living-colour-shade/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-93518" class="share-google-plus-1 sd-button share-icon" href="https://www.humonegro.com/discos/living-colour-shade/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://www.humonegro.com/discos/living-colour-shade/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.humonegro.com/discos/living-colour-shade/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.humonegro.com/discos/living-colour-shade/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>				<p align="right"><strong><em>Por <a href="https://twitter.com/PabloCerda1 " target="_blank">Pablo Cerda</a></em></strong></p>
				<div id="tags">Tags: <a href="https://www.humonegro.com/etiquetas/critica-de-disco/" rel="tag">Crítica de disco</a>, <a href="https://www.humonegro.com/etiquetas/discos/" rel="tag">Discos</a>, <a href="https://www.humonegro.com/etiquetas/living-colour/" rel="tag">Living Colour</a>, <a href="https://www.humonegro.com/etiquetas/megaforce-records/" rel="tag">Megaforce Records</a>, <a href="https://www.humonegro.com/etiquetas/shade/" rel="tag">Shade</a></div>				<div><span class="post-shortlink">Enlace corto:
		<input type='text' value='https://hmng.ro/2zdTi06' onclick='this.focus(); this.select();' />
		</span></div>
				</div>
			</div>
	<div class="banner300x100">
	  	    <script type="text/javascript">
	  	  GA_googleFillSlot("468x60_2");
	  	  </script>
	</div>
   	<div id="comentarios">
            
<!-- You can start editing here. -->
<div id="commentpost">


			<!-- If comments are open, but there are no comments. -->

	     



<div id="respond">

<h4>Comentar</h4>

<div class="cancel-comment-reply">
<a rel="nofollow" id="cancel-comment-reply-link" href="/discos/living-colour-shade/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29#respond" style="display:none;">Clic para cancelar respuesta.</a></div>




		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Responder					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/discos/living-colour-shade/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&#038;postid=93518&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Responder&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=5.4&#038;sig=e9258375319d7129ba315c153ff91d4237707a68#parent=https%3A%2F%2Fwww.humonegro.com%2Fdiscos%2Fliving-colour-shade%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div>

</div>    </div>
  </div><!--fin contenedor-izq-->
<div id="contenedor-der">
<div class="banner300x250">
	<!-- /1018589/300x250 -->
	<div id='div-gpt-ad-1431909315185-4' style='height:250px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-4'); });
	</script>
	</div>
</div>


<div id="caja-facebook">
<div class="fb-like-box" data-href="https://www.facebook.com/HumoNegro" data-width="308" data-show-faces="true" data-stream="false" data-show-border="false" data-header="false"></div>
</div>

<div class="caja300">
	<div id="header-ultimos"></div>
<div id="ultimos">
<div class="noticia-secundaria">
	<a href="https://www.humonegro.com/magazine/especial-rockout-fest-2017-zakk-sabbath-eterna-inocencia/">
		<img width="300" height="184" src="https://www.humonegro.com/wp-content/ZAKK-SABBATH-ETERNA-INOCENCIA-588x361.png" class="img-sec wp-post-image" alt="Especial RockOut Fest 2017: Zakk Sabbath y Eterna Inocencia" title="Especial RockOut Fest 2017: Zakk Sabbath y Eterna Inocencia" srcset="https://www.humonegro.com/wp-content/ZAKK-SABBATH-ETERNA-INOCENCIA-588x361.png 588w, https://www.humonegro.com/wp-content/ZAKK-SABBATH-ETERNA-INOCENCIA.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="93533" data-permalink="https://www.humonegro.com/magazine/especial-rockout-fest-2017-zakk-sabbath-eterna-inocencia/attachment/zakk-sabbath-eterna-inocencia/" data-orig-file="https://www.humonegro.com/wp-content/ZAKK-SABBATH-ETERNA-INOCENCIA.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ZAKK SABBATH ETERNA INOCENCIA" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/ZAKK-SABBATH-ETERNA-INOCENCIA-588x361.png" data-large-file="https://www.humonegro.com/wp-content/ZAKK-SABBATH-ETERNA-INOCENCIA.png" />	</a>
  <div class="noticia-fecha">11-Oct</div>
  <h1><a href="https://www.humonegro.com/magazine/especial-rockout-fest-2017-zakk-sabbath-eterna-inocencia/">Especial RockOut Fest 2017: Zakk Sabbath y Eterna Inocencia</a></h1>
  <div class="leer-mas"><a href="https://www.humonegro.com/magazine/especial-rockout-fest-2017-zakk-sabbath-eterna-inocencia/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="https://www.humonegro.com/noticias/nueva-cancion-st-vincent-pills/">
		<img width="300" height="184" src="https://www.humonegro.com/wp-content/ST-VINCENT-2017-588x361.png" class="img-sec wp-post-image" alt="Nueva canción de St. Vincent: &#8220;Pills&#8221;" title="Nueva canción de St. Vincent: &#8220;Pills&#8221;" srcset="https://www.humonegro.com/wp-content/ST-VINCENT-2017-588x361.png 588w, https://www.humonegro.com/wp-content/ST-VINCENT-2017.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="87972" data-permalink="https://www.humonegro.com/en-vivo/lamb-of-god-carcass-heaven-shall-burn-el-lenguaje-del-metal/attachment/st-vincent-2017/" data-orig-file="https://www.humonegro.com/wp-content/ST-VINCENT-2017.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ST VINCENT 2017" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/ST-VINCENT-2017-588x361.png" data-large-file="https://www.humonegro.com/wp-content/ST-VINCENT-2017.png" />	</a>
  <div class="noticia-fecha">10-Oct</div>
  <h1><a href="https://www.humonegro.com/noticias/nueva-cancion-st-vincent-pills/">Nueva canción de St. Vincent: &#8220;Pills&#8221;</a></h1>
  <div class="leer-mas"><a href="https://www.humonegro.com/noticias/nueva-cancion-st-vincent-pills/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="https://www.humonegro.com/noticias/se-agoto-preventa-show-anthrax-chile/">
		<img width="300" height="184" src="https://www.humonegro.com/wp-content/ANTHRAX-2016-588x361.png" class="img-sec wp-post-image" alt="Se agotó preventa para show de Anthrax en Chile" title="Se agotó preventa para show de Anthrax en Chile" srcset="https://www.humonegro.com/wp-content/ANTHRAX-2016-588x361.png 588w, https://www.humonegro.com/wp-content/ANTHRAX-2016.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="63248" data-permalink="https://www.humonegro.com/noticias/nuevo-video-de-anthrax-blood-eagle-wings/attachment/anthrax-2016/" data-orig-file="https://www.humonegro.com/wp-content/ANTHRAX-2016.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ANTHRAX 2016" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/ANTHRAX-2016-588x361.png" data-large-file="https://www.humonegro.com/wp-content/ANTHRAX-2016.png" />	</a>
  <div class="noticia-fecha">10-Oct</div>
  <h1><a href="https://www.humonegro.com/noticias/se-agoto-preventa-show-anthrax-chile/">Se agotó preventa para show de Anthrax en Chile</a></h1>
  <div class="leer-mas"><a href="https://www.humonegro.com/noticias/se-agoto-preventa-show-anthrax-chile/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="https://www.humonegro.com/noticias/liam-gallagher-toco-wall-of-glass-corden/">
		<img width="300" height="184" src="https://www.humonegro.com/wp-content/LIAM-GALLAGHER-1-588x361.png" class="img-sec wp-post-image" alt="Liam Gallagher tocó &#8220;Wall Of Glass&#8221; en Corden" title="Liam Gallagher tocó &#8220;Wall Of Glass&#8221; en Corden" srcset="https://www.humonegro.com/wp-content/LIAM-GALLAGHER-1-588x361.png 588w, https://www.humonegro.com/wp-content/LIAM-GALLAGHER-1.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="86497" data-permalink="https://www.humonegro.com/galeria/galeria-fotografica-de-silverstein-the-word-alive-for-the-fallen-dreams-domo-san-diego-30052017/attachment/liam-gallagher-3/" data-orig-file="https://www.humonegro.com/wp-content/LIAM-GALLAGHER-1.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LIAM GALLAGHER" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/LIAM-GALLAGHER-1-588x361.png" data-large-file="https://www.humonegro.com/wp-content/LIAM-GALLAGHER-1.png" />	</a>
  <div class="noticia-fecha">10-Oct</div>
  <h1><a href="https://www.humonegro.com/noticias/liam-gallagher-toco-wall-of-glass-corden/">Liam Gallagher tocó &#8220;Wall Of Glass&#8221; en Corden</a></h1>
  <div class="leer-mas"><a href="https://www.humonegro.com/noticias/liam-gallagher-toco-wall-of-glass-corden/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="https://www.humonegro.com/noticias/frontera-festival-suma-cuatro-nuevos-artistas/">
		<img width="300" height="184" src="https://www.humonegro.com/wp-content/MOS-DEF-588x361.png" class="img-sec wp-post-image" alt="Frontera Festival suma cuatro nuevos artistas" title="Frontera Festival suma cuatro nuevos artistas" srcset="https://www.humonegro.com/wp-content/MOS-DEF-588x361.png 588w, https://www.humonegro.com/wp-content/MOS-DEF.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="93639" data-permalink="https://www.humonegro.com/noticias/belle-and-sebastian-anuncia-trilogia-eps-estrena-cancion-ill-be-your-pilot/attachment/mos-def/" data-orig-file="https://www.humonegro.com/wp-content/MOS-DEF.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MOS DEF" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/MOS-DEF-588x361.png" data-large-file="https://www.humonegro.com/wp-content/MOS-DEF.png" />	</a>
  <div class="noticia-fecha">10-Oct</div>
  <h1><a href="https://www.humonegro.com/noticias/frontera-festival-suma-cuatro-nuevos-artistas/">Frontera Festival suma cuatro nuevos artistas</a></h1>
  <div class="leer-mas"><a href="https://www.humonegro.com/noticias/frontera-festival-suma-cuatro-nuevos-artistas/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="https://www.humonegro.com/noticias/belle-and-sebastian-anuncia-trilogia-eps-estrena-cancion-ill-be-your-pilot/">
		<img width="300" height="184" src="https://www.humonegro.com/wp-content/BELLE-AND-SEBASTIAN-2017-588x361.png" class="img-sec wp-post-image" alt="Belle And Sebastian anuncia trilogía de EPs y estrena canción: &#8220;I&#8217;ll Be Your Pilot&#8221;" title="Belle And Sebastian anuncia trilogía de EPs y estrena canción: &#8220;I&#8217;ll Be Your Pilot&#8221;" srcset="https://www.humonegro.com/wp-content/BELLE-AND-SEBASTIAN-2017-588x361.png 588w, https://www.humonegro.com/wp-content/BELLE-AND-SEBASTIAN-2017.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="89332" data-permalink="https://www.humonegro.com/noticias/ringo-starr-publica-nueva-cancion-junto-a-paul-mccartney-were-on-the-road-again/attachment/belle-and-sebastian-2017/" data-orig-file="https://www.humonegro.com/wp-content/BELLE-AND-SEBASTIAN-2017.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BELLE AND SEBASTIAN 2017" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/BELLE-AND-SEBASTIAN-2017-588x361.png" data-large-file="https://www.humonegro.com/wp-content/BELLE-AND-SEBASTIAN-2017.png" />	</a>
  <div class="noticia-fecha">10-Oct</div>
  <h1><a href="https://www.humonegro.com/noticias/belle-and-sebastian-anuncia-trilogia-eps-estrena-cancion-ill-be-your-pilot/">Belle And Sebastian anuncia trilogía de EPs y estrena canción: &#8220;I&#8217;ll Be Your Pilot&#8221;</a></h1>
  <div class="leer-mas"><a href="https://www.humonegro.com/noticias/belle-and-sebastian-anuncia-trilogia-eps-estrena-cancion-ill-be-your-pilot/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="https://www.humonegro.com/noticias/django-django-anuncia-nuevo-disco-estrena-cancion-tic-tac-toe/">
		<img width="300" height="184" src="https://www.humonegro.com/wp-content/DJANGO-DJANGO-588x361.png" class="img-sec wp-post-image" alt="Django Django anuncia nuevo disco y estrena canción: &#8220;Tic Tac Toe&#8221;" title="Django Django anuncia nuevo disco y estrena canción: &#8220;Tic Tac Toe&#8221;" srcset="https://www.humonegro.com/wp-content/DJANGO-DJANGO-588x361.png 588w, https://www.humonegro.com/wp-content/DJANGO-DJANGO.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="47876" data-permalink="https://www.humonegro.com/noticias/nueva-cancion-de-django-django-beginning-to-fade/attachment/django-django-2/" data-orig-file="https://www.humonegro.com/wp-content/DJANGO-DJANGO.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DJANGO-DJANGO" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/DJANGO-DJANGO-588x361.png" data-large-file="https://www.humonegro.com/wp-content/DJANGO-DJANGO.png" />	</a>
  <div class="noticia-fecha">10-Oct</div>
  <h1><a href="https://www.humonegro.com/noticias/django-django-anuncia-nuevo-disco-estrena-cancion-tic-tac-toe/">Django Django anuncia nuevo disco y estrena canción: &#8220;Tic Tac Toe&#8221;</a></h1>
  <div class="leer-mas"><a href="https://www.humonegro.com/noticias/django-django-anuncia-nuevo-disco-estrena-cancion-tic-tac-toe/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="https://www.humonegro.com/noticias/nuevo-video-marilyn-manson-say10/">
		<img width="300" height="184" src="https://www.humonegro.com/wp-content/MARILYN-MANSON-2017-588x361.png" class="img-sec wp-post-image" alt="Nuevo video de Marilyn Manson: &#8220;SAY10&#8221;" title="Nuevo video de Marilyn Manson: &#8220;SAY10&#8221;" srcset="https://www.humonegro.com/wp-content/MARILYN-MANSON-2017-588x361.png 588w, https://www.humonegro.com/wp-content/MARILYN-MANSON-2017.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="92268" data-permalink="https://www.humonegro.com/noticias/nueva-cancion-marilyn-manson-kill4me/attachment/marilyn-manson-2017/" data-orig-file="https://www.humonegro.com/wp-content/MARILYN-MANSON-2017.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MARILYN MANSON 2017" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/MARILYN-MANSON-2017-588x361.png" data-large-file="https://www.humonegro.com/wp-content/MARILYN-MANSON-2017.png" />	</a>
  <div class="noticia-fecha">10-Oct</div>
  <h1><a href="https://www.humonegro.com/noticias/nuevo-video-marilyn-manson-say10/">Nuevo video de Marilyn Manson: &#8220;SAY10&#8221;</a></h1>
  <div class="leer-mas"><a href="https://www.humonegro.com/noticias/nuevo-video-marilyn-manson-say10/">Leer</a></div>
</div>
</div>
</div>

<div class="banner300x250">
	<!-- /1018589/300x250_2 -->
	<div id='div-gpt-ad-1431909315185-5' style='height:250px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-5'); });
	</script>
	</div>
</div>

<div id="discos-mos" class="caja300">
	<a href="https://www.humonegro.com/discos/living-colour-shade/">
		<img width="75" height="75" src="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Living Colour &#8211; &#8220;Shade&#8221;" title="Living Colour &#8211; &#8220;Shade&#8221;" srcset="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE-90x90.png 90w, https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="93521" data-permalink="https://www.humonegro.com/discos/living-colour-shade/attachment/living-colour-shade-2/" data-orig-file="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LIVING COLOUR &#8211; SHADE" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE.png" data-large-file="https://www.humonegro.com/wp-content/LIVING-COLOUR-SHADE.png" />	</a>
	<a href="https://www.humonegro.com/discos/the-national-sleep-well-beast/">
		<img width="75" height="75" src="https://www.humonegro.com/wp-content/THE-NATIONAL-SLEEP-WELL-BEAST-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="The National &#8211; &#8220;Sleep Well Beast&#8221;" title="The National &#8211; &#8220;Sleep Well Beast&#8221;" srcset="https://www.humonegro.com/wp-content/THE-NATIONAL-SLEEP-WELL-BEAST-90x90.png 90w, https://www.humonegro.com/wp-content/THE-NATIONAL-SLEEP-WELL-BEAST.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="93515" data-permalink="https://www.humonegro.com/discos/the-national-sleep-well-beast/attachment/the-national-sleep-well-beast/" data-orig-file="https://www.humonegro.com/wp-content/THE-NATIONAL-SLEEP-WELL-BEAST.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="THE NATIONAL &#8211; SLEEP WELL BEAST" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/THE-NATIONAL-SLEEP-WELL-BEAST.png" data-large-file="https://www.humonegro.com/wp-content/THE-NATIONAL-SLEEP-WELL-BEAST.png" />	</a>
	<a href="https://www.humonegro.com/discos/album-esencial-never-mind-the-bollocks-heres-the-sex-pistols-sex-pistols/">
		<img width="75" height="75" src="https://www.humonegro.com/wp-content/SEX-PISTOLS-NEVERMIND-THE-BOLLOCKS-HERES-THE-SEX-PISTOLS-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="El Álbum Esencial: &#8220;Never Mind The Bollocks, Here’s The Sex Pistols&#8221; de Sex Pistols" title="El Álbum Esencial: &#8220;Never Mind The Bollocks, Here’s The Sex Pistols&#8221; de Sex Pistols" srcset="https://www.humonegro.com/wp-content/SEX-PISTOLS-NEVERMIND-THE-BOLLOCKS-HERES-THE-SEX-PISTOLS-90x90.png 90w, https://www.humonegro.com/wp-content/SEX-PISTOLS-NEVERMIND-THE-BOLLOCKS-HERES-THE-SEX-PISTOLS-588x588.png 588w, https://www.humonegro.com/wp-content/SEX-PISTOLS-NEVERMIND-THE-BOLLOCKS-HERES-THE-SEX-PISTOLS.png 600w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="92881" data-permalink="https://www.humonegro.com/discos/album-esencial-never-mind-the-bollocks-heres-the-sex-pistols-sex-pistols/attachment/sex-pistols-nevermind-the-bollocks-heres-the-sex-pistols/" data-orig-file="https://www.humonegro.com/wp-content/SEX-PISTOLS-NEVERMIND-THE-BOLLOCKS-HERES-THE-SEX-PISTOLS.png" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SEX PISTOLS &#8211; NEVERMIND THE BOLLOCKS, HERE&#8217;S THE SEX PISTOLS" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/SEX-PISTOLS-NEVERMIND-THE-BOLLOCKS-HERES-THE-SEX-PISTOLS-588x588.png" data-large-file="https://www.humonegro.com/wp-content/SEX-PISTOLS-NEVERMIND-THE-BOLLOCKS-HERES-THE-SEX-PISTOLS.png" />	</a>
	<a href="https://www.humonegro.com/discos/prophets-of-rage-prophets-of-rage/">
		<img width="75" height="75" src="https://www.humonegro.com/wp-content/PROPHETS-OF-RAGE-PROPHETS-OF-RAGE-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Prophets Of Rage &#8211; &#8220;Prophets Of Rage&#8221;" title="Prophets Of Rage &#8211; &#8220;Prophets Of Rage&#8221;" srcset="https://www.humonegro.com/wp-content/PROPHETS-OF-RAGE-PROPHETS-OF-RAGE-90x90.png 90w, https://www.humonegro.com/wp-content/PROPHETS-OF-RAGE-PROPHETS-OF-RAGE.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="92890" data-permalink="https://www.humonegro.com/discos/franja-gaza-despegue/attachment/prophets-of-rage-prophets-of-rage/" data-orig-file="https://www.humonegro.com/wp-content/PROPHETS-OF-RAGE-PROPHETS-OF-RAGE.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PROPHETS OF RAGE &#8211; PROPHETS OF RAGE" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/PROPHETS-OF-RAGE-PROPHETS-OF-RAGE.png" data-large-file="https://www.humonegro.com/wp-content/PROPHETS-OF-RAGE-PROPHETS-OF-RAGE.png" />	</a>
	<a href="https://www.humonegro.com/discos/franja-gaza-despegue/">
		<img width="75" height="75" src="https://www.humonegro.com/wp-content/FRANJA-DE-GAZA-DESPEGUE-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Franja de Gaza &#8211; &#8220;Despegue&#8221;" title="Franja de Gaza &#8211; &#8220;Despegue&#8221;" srcset="https://www.humonegro.com/wp-content/FRANJA-DE-GAZA-DESPEGUE-90x90.png 90w, https://www.humonegro.com/wp-content/FRANJA-DE-GAZA-DESPEGUE.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="92887" data-permalink="https://www.humonegro.com/discos/franja-gaza-despegue/attachment/franja-de-gaza-despegue/" data-orig-file="https://www.humonegro.com/wp-content/FRANJA-DE-GAZA-DESPEGUE.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FRANJA DE GAZA &#8211; DESPEGUE" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/FRANJA-DE-GAZA-DESPEGUE.png" data-large-file="https://www.humonegro.com/wp-content/FRANJA-DE-GAZA-DESPEGUE.png" />	</a>
	<a href="https://www.humonegro.com/discos/royal-blood-how-did-we-get-so-dark/">
		<img width="75" height="75" src="https://www.humonegro.com/wp-content/ROYAL-BLOOD-HOW-DID-WE-GET-SO-DARK-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Royal Blood &#8211; &#8220;How Did We Get So Dark?&#8221;" title="Royal Blood &#8211; &#8220;How Did We Get So Dark?&#8221;" srcset="https://www.humonegro.com/wp-content/ROYAL-BLOOD-HOW-DID-WE-GET-SO-DARK-90x90.png 90w, https://www.humonegro.com/wp-content/ROYAL-BLOOD-HOW-DID-WE-GET-SO-DARK.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="92893" data-permalink="https://www.humonegro.com/discos/franja-gaza-despegue/attachment/royal-blood-how-did-we-get-so-dark/" data-orig-file="https://www.humonegro.com/wp-content/ROYAL-BLOOD-HOW-DID-WE-GET-SO-DARK.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ROYAL BLOOD &#8211; HOW DID WE GET SO DARK" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/ROYAL-BLOOD-HOW-DID-WE-GET-SO-DARK.png" data-large-file="https://www.humonegro.com/wp-content/ROYAL-BLOOD-HOW-DID-WE-GET-SO-DARK.png" />	</a>
	<a href="https://www.humonegro.com/discos/album-esencial-tubular-bells-mike-oldfield/">
		<img width="75" height="75" src="https://www.humonegro.com/wp-content/MIKE-OLDFIELD-TUBULAR-BELLS-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="El Álbum Esencial: &#8220;Tubular Bells&#8221; de Mike Oldfield" title="El Álbum Esencial: &#8220;Tubular Bells&#8221; de Mike Oldfield" srcset="https://www.humonegro.com/wp-content/MIKE-OLDFIELD-TUBULAR-BELLS-90x90.png 90w, https://www.humonegro.com/wp-content/MIKE-OLDFIELD-TUBULAR-BELLS-588x588.png 588w, https://www.humonegro.com/wp-content/MIKE-OLDFIELD-TUBULAR-BELLS.png 600w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="91923" data-permalink="https://www.humonegro.com/discos/album-esencial-tubular-bells-mike-oldfield/attachment/mike-oldfield-tubular-bells/" data-orig-file="https://www.humonegro.com/wp-content/MIKE-OLDFIELD-TUBULAR-BELLS.png" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MIKE OLDFIELD &#8211; TUBULAR BELLS" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/MIKE-OLDFIELD-TUBULAR-BELLS-588x588.png" data-large-file="https://www.humonegro.com/wp-content/MIKE-OLDFIELD-TUBULAR-BELLS.png" />	</a>
	<a href="https://www.humonegro.com/discos/mogwai-every-countrys-sun/">
		<img width="75" height="75" src="https://www.humonegro.com/wp-content/MOGWAI-EVERY-COUNTRYS-SUN-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Mogwai &#8211; &#8220;Every Country&#8217;s Sun&#8221;" title="Mogwai &#8211; &#8220;Every Country&#8217;s Sun&#8221;" srcset="https://www.humonegro.com/wp-content/MOGWAI-EVERY-COUNTRYS-SUN-90x90.png 90w, https://www.humonegro.com/wp-content/MOGWAI-EVERY-COUNTRYS-SUN.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="92527" data-permalink="https://www.humonegro.com/discos/mogwai-every-countrys-sun/attachment/mogwai-every-countrys-sun/" data-orig-file="https://www.humonegro.com/wp-content/MOGWAI-EVERY-COUNTRYS-SUN.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MOGWAI &#8211; EVERY COUNTRY&#8217;S SUN" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/MOGWAI-EVERY-COUNTRYS-SUN.png" data-large-file="https://www.humonegro.com/wp-content/MOGWAI-EVERY-COUNTRYS-SUN.png" />	</a>
	<a href="https://www.humonegro.com/discos/cevlade-pinceles-punales/">
		<img width="75" height="75" src="https://www.humonegro.com/wp-content/CEVLADÉ-PINCELES-Y-PUÑALES-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Cevladé &#8211; &#8220;Pinceles y Puñales&#8221;" title="Cevladé &#8211; &#8220;Pinceles y Puñales&#8221;" srcset="https://www.humonegro.com/wp-content/CEVLADÉ-PINCELES-Y-PUÑALES-90x90.png 90w, https://www.humonegro.com/wp-content/CEVLADÉ-PINCELES-Y-PUÑALES.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="92514" data-permalink="https://www.humonegro.com/discos/cevlade-pinceles-punales/attachment/cevlade-pinceles-y-punales/" data-orig-file="https://www.humonegro.com/wp-content/CEVLADÉ-PINCELES-Y-PUÑALES.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CEVLADÉ &#8211; PINCELES Y PUÑALES" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/CEVLADÉ-PINCELES-Y-PUÑALES.png" data-large-file="https://www.humonegro.com/wp-content/CEVLADÉ-PINCELES-Y-PUÑALES.png" />	</a>
	<a href="https://www.humonegro.com/discos/lcd-soundsystem-american-dream/">
		<img width="75" height="75" src="https://www.humonegro.com/wp-content/LCD-SOUNDSYSTEM-AMERICAN-DREAM-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="LCD Soundsystem &#8211; &#8220;American Dream&#8221;" title="LCD Soundsystem &#8211; &#8220;American Dream&#8221;" srcset="https://www.humonegro.com/wp-content/LCD-SOUNDSYSTEM-AMERICAN-DREAM-90x90.png 90w, https://www.humonegro.com/wp-content/LCD-SOUNDSYSTEM-AMERICAN-DREAM.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="92521" data-permalink="https://www.humonegro.com/discos/lcd-soundsystem-american-dream/attachment/lcd-soundsystem-american-dream/" data-orig-file="https://www.humonegro.com/wp-content/LCD-SOUNDSYSTEM-AMERICAN-DREAM.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LCD SOUNDSYSTEM &#8211; AMERICAN DREAM" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/LCD-SOUNDSYSTEM-AMERICAN-DREAM.png" data-large-file="https://www.humonegro.com/wp-content/LCD-SOUNDSYSTEM-AMERICAN-DREAM.png" />	</a>
	<a href="https://www.humonegro.com/discos/foo-fighters-concrete-and-gold/">
		<img width="75" height="75" src="https://www.humonegro.com/wp-content/FOO-FIGHTERS-CONCRETE-AND-GOLD-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Foo Fighters &#8211; &#8220;Concrete And Gold&#8221;" title="Foo Fighters &#8211; &#8220;Concrete And Gold&#8221;" srcset="https://www.humonegro.com/wp-content/FOO-FIGHTERS-CONCRETE-AND-GOLD-90x90.png 90w, https://www.humonegro.com/wp-content/FOO-FIGHTERS-CONCRETE-AND-GOLD.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="92245" data-permalink="https://www.humonegro.com/discos/foo-fighters-concrete-and-gold/attachment/foo-fighters-concrete-and-gold/" data-orig-file="https://www.humonegro.com/wp-content/FOO-FIGHTERS-CONCRETE-AND-GOLD.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FOO FIGHTERS &#8211; CONCRETE AND GOLD" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/FOO-FIGHTERS-CONCRETE-AND-GOLD.png" data-large-file="https://www.humonegro.com/wp-content/FOO-FIGHTERS-CONCRETE-AND-GOLD.png" />	</a>
	<a href="https://www.humonegro.com/discos/broken-social-scene-hug-of-thunder/">
		<img width="75" height="75" src="https://www.humonegro.com/wp-content/BROKEN-SOCIAL-SCENE-HUG-OF-THUNDER-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Broken Social Scene &#8211; &#8220;Hug Of Thunder&#8221;" title="Broken Social Scene &#8211; &#8220;Hug Of Thunder&#8221;" srcset="https://www.humonegro.com/wp-content/BROKEN-SOCIAL-SCENE-HUG-OF-THUNDER-90x90.png 90w, https://www.humonegro.com/wp-content/BROKEN-SOCIAL-SCENE-HUG-OF-THUNDER.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="91860" data-permalink="https://www.humonegro.com/discos/broken-social-scene-hug-of-thunder/attachment/broken-social-scene-hug-of-thunder/" data-orig-file="https://www.humonegro.com/wp-content/BROKEN-SOCIAL-SCENE-HUG-OF-THUNDER.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BROKEN SOCIAL SCENE &#8211; HUG OF THUNDER" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/BROKEN-SOCIAL-SCENE-HUG-OF-THUNDER.png" data-large-file="https://www.humonegro.com/wp-content/BROKEN-SOCIAL-SCENE-HUG-OF-THUNDER.png" />	</a>
	<a href="https://www.humonegro.com/discos/rex-brown-smoke-on-this/">
		<img width="75" height="75" src="https://www.humonegro.com/wp-content/REX-BROWN-SMOKE-ON-THIS-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Rex Brown &#8211; &#8220;Smoke On This&#8230;&#8221;" title="Rex Brown &#8211; &#8220;Smoke On This&#8230;&#8221;" srcset="https://www.humonegro.com/wp-content/REX-BROWN-SMOKE-ON-THIS-90x90.png 90w, https://www.humonegro.com/wp-content/REX-BROWN-SMOKE-ON-THIS.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="91866" data-permalink="https://www.humonegro.com/discos/rex-brown-smoke-on-this/attachment/rex-brown-smoke-on-this/" data-orig-file="https://www.humonegro.com/wp-content/REX-BROWN-SMOKE-ON-THIS.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="REX BROWN &#8211; SMOKE ON THIS" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/REX-BROWN-SMOKE-ON-THIS.png" data-large-file="https://www.humonegro.com/wp-content/REX-BROWN-SMOKE-ON-THIS.png" />	</a>
	<a href="https://www.humonegro.com/discos/the-black-angels-death-song/">
		<img width="75" height="75" src="https://www.humonegro.com/wp-content/THE-BLACK-ANGELS-DEATH-SONG-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="The Black Angels &#8211; &#8220;Death Song&#8221;" title="The Black Angels &#8211; &#8220;Death Song&#8221;" srcset="https://www.humonegro.com/wp-content/THE-BLACK-ANGELS-DEATH-SONG-90x90.png 90w, https://www.humonegro.com/wp-content/THE-BLACK-ANGELS-DEATH-SONG.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="91872" data-permalink="https://www.humonegro.com/discos/the-black-angels-death-song/attachment/the-black-angels-death-song/" data-orig-file="https://www.humonegro.com/wp-content/THE-BLACK-ANGELS-DEATH-SONG.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="THE BLACK ANGELS &#8211; DEATH SONG" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/THE-BLACK-ANGELS-DEATH-SONG.png" data-large-file="https://www.humonegro.com/wp-content/THE-BLACK-ANGELS-DEATH-SONG.png" />	</a>
	<a href="https://www.humonegro.com/discos/el-album-esencial-appetite-for-destruction-de-guns-n-roses/">
		<img width="75" height="75" src="https://www.humonegro.com/wp-content/GUNS-N-ROSES-APPETITE-FOR-DESTRUCTION-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="El Álbum Esencial: &#8220;Appetite For Destruction&#8221; de Guns N&#8217; Roses" title="El Álbum Esencial: &#8220;Appetite For Destruction&#8221; de Guns N&#8217; Roses" srcset="https://www.humonegro.com/wp-content/GUNS-N-ROSES-APPETITE-FOR-DESTRUCTION-90x90.png 90w, https://www.humonegro.com/wp-content/GUNS-N-ROSES-APPETITE-FOR-DESTRUCTION-588x588.png 588w, https://www.humonegro.com/wp-content/GUNS-N-ROSES-APPETITE-FOR-DESTRUCTION.png 600w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="91282" data-permalink="https://www.humonegro.com/discos/el-album-esencial-appetite-for-destruction-de-guns-n-roses/attachment/guns-n-roses-appetite-for-destruction/" data-orig-file="https://www.humonegro.com/wp-content/GUNS-N-ROSES-APPETITE-FOR-DESTRUCTION.png" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GUNS N ROSES &#8211; APPETITE FOR DESTRUCTION" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/GUNS-N-ROSES-APPETITE-FOR-DESTRUCTION-588x588.png" data-large-file="https://www.humonegro.com/wp-content/GUNS-N-ROSES-APPETITE-FOR-DESTRUCTION.png" />	</a>
	<a href="https://www.humonegro.com/discos/alice-cooper-paranormal/">
		<img width="75" height="75" src="https://www.humonegro.com/wp-content/ALICE-COOPER-PARANORMAL-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Alice Cooper &#8211; &#8220;Paranormal&#8221;" title="Alice Cooper &#8211; &#8220;Paranormal&#8221;" srcset="https://www.humonegro.com/wp-content/ALICE-COOPER-PARANORMAL-90x90.png 90w, https://www.humonegro.com/wp-content/ALICE-COOPER-PARANORMAL.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="91264" data-permalink="https://www.humonegro.com/discos/alice-cooper-paranormal/attachment/alice-cooper-paranormal/" data-orig-file="https://www.humonegro.com/wp-content/ALICE-COOPER-PARANORMAL.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ALICE COOPER &#8211; PARANORMAL" data-image-description="" data-medium-file="https://www.humonegro.com/wp-content/ALICE-COOPER-PARANORMAL.png" data-large-file="https://www.humonegro.com/wp-content/ALICE-COOPER-PARANORMAL.png" />	</a>
</div>
  <div class="caja300">
  <div id="header-encuesta"></div>
  <div id="caja-encuesta">
  	<div id="polls-40" class="wp-polls">
	<form id="polls_form_40" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_40_nonce" name="wp-polls-nonce" value="d4cabf8dbd" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="40" /></p>
		<p style="text-align: center;"><strong>¿Cómo te enteras de los conciertos que se realizan en Chile?</strong></p><div id="polls-40-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-488" name="poll_40" value="488" /> <label for="poll-answer-488">Radio</label></li>
		<li><input type="radio" id="poll-answer-489" name="poll_40" value="489" /> <label for="poll-answer-489">TV</label></li>
		<li><input type="radio" id="poll-answer-490" name="poll_40" value="490" /> <label for="poll-answer-490">Diario</label></li>
		<li><input type="radio" id="poll-answer-491" name="poll_40" value="491" /> <label for="poll-answer-491">Sitios Web</label></li>
		<li><input type="radio" id="poll-answer-492" name="poll_40" value="492" /> <label for="poll-answer-492">Otro</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(40);" onkeypress="poll_result(40);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(40); return false;" onkeypress="poll_result(40); return false;" title="View Results Of This Poll">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-40-loading" class="wp-polls-loading"><img src="https://www.humonegro.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
  </div>
  </div>

</div>
</div>

<div id="ad-der">
	<!-- /1018589/160x600_Derecho -->
	<!--<div id='div-gpt-ad-1431909315185-1'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-1'); });
	</script>
	</div>-->
</div>
</div>
<div id="footer">
	<div id="secciones">
	  <p><strong>HumoNegro.com</strong></p>
	  <ul>
		<li><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
		<li><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
		<li><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
		<li><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
		<li><a href="https://www.humonegro.com/seccion/cine/">Cine</a></li>
		<li><a href="https://www.humonegro.com/seccion/agenda/">Agenda</a></li>
	  </ul>
	</div>
	<div id="siguenos">
	  <p><strong>Síguenos</strong></p>
	  <ul>
		<li><a href="http://www.twitter.com/HumoNegro">Twitter</a></li>
		<li><a href="http://www.facebook.com/HumoNegro">Facebook</a></li>
		<li><a href="http://feeds2.feedburner.com/HumoNegro">RSS</a></li>
		<!--<li><a href="http://tumblr.humonegro.com/">Tumblr</a></li>-->
	  </ul>
	</div>
	<div id="contactanos">
	  <p><strong>Contáctanos</strong></p>
	  <ul>
		<li><a href="https://www.humonegro.com/contacto">Contacto</a></li>
		<li><a href="https://www.humonegro.com/publicidad">Publicidad</a></li>
	  </ul>
	</div>
	<div id="footer-logo">
	  <a href="https://www.humonegro.com"><img src="https://www.humonegro.com/wp-content/themes/HN2010/images/logo_footer.png" width="143" height="104" /></a>
<p>HumoNegro. 2017. Santiago, Chile.</p>
	</div>
</div>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.humonegro.com\/discos\/living-colour-shade\/":93518};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/discos/living-colour-shade/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","nonce":"ba8de151cf","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.humonegro.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.humonegro.com%2Fdiscos%2Fliving-colour-shade%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- Start Of Script Generated By cforms v14.5 [Oliver Seidel | www.deliciousdays.com] -->
<script type="text/javascript">
	var cfCAL={};
	cfCAL.dateFormat = "dd/MM/yyyy";
	cfCAL.dayNames = ["D","L","M","X","J","V","S"];
	cfCAL.abbrDayNames = ["D","L","M","X","J","V","S"];
	cfCAL.monthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.abbrMonthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.firstDayOfWeek = "1";
	cfCAL.fullYearStart = "20";
	cfCAL.TEXT_PREV_YEAR="";
	cfCAL.TEXT_NEXT_YEAR="";
	cfCAL.TEXT_PREV_MONTH="Previous Month";
	cfCAL.TEXT_NEXT_MONTH="Next Month";
	cfCAL.TEXT_CLOSE="Close";
	cfCAL.TEXT_CHOOSE_DATE="Choose Date";
	cfCAL.changeYear=false;
	cfCAL.ROOT="http://www.humonegro.com/wp-content/plugins/cforms";

	jQuery(function() { 
		if( 1||jQuery.datepicker ){
			jQuery(".cf_date").datepicker({
				"buttonImage": cfCAL.ROOT+"/js/calendar.gif", changeYear: cfCAL.changeYear, buttonImageOnly: true, buttonText: cfCAL.TEXT_CHOOSE_DATE, showOn: "both",
				"dateFormat": cfCAL.dateFormat, "dayNamesMin": cfCAL.dayNames, "dayNamesShort": cfCAL.dayNames, "monthNames": cfCAL.monthNames, firstDay:cfCAL.firstDayOfWeek,
				"nextText": cfCAL.TEXT_NEXT_MONTH, "prevText": cfCAL.TEXT_PREV_MONTH, "closeText": cfCAL.TEXT_CLOSE });
		}
	});
</script>
<!-- End Of Script Generated By cforms -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=93518&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=5.4&sig=e9258375319d7129ba315c153ff91d4237707a68#parent=https%3A%2F%2Fwww.humonegro.com%2Fdiscos%2Fliving-colour-shade%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=93518&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=5.4&sig=e9258375319d7129ba315c153ff91d4237707a68#parent=https%3A%2F%2Fwww.humonegro.com%2Fdiscos%2Fliving-colour-shade%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'38058951',post:'93518',tz:'-3',srv:'www.humonegro.com'} ]);
	_stq.push([ 'clickTrackerInit', '38058951', '93518' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.humonegro.com @ 2017-10-11 05:01:38 by W3 Total Cache -->