<!DOCTYPE html>
<html lang="es-CL" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.humonegro.com/apple-touch-icon.png?v=M4y0K7BAXp">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.humonegro.com/favicon-32x32.png?v=M4y0K7BAXp">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.humonegro.com/favicon-16x16.png?v=M4y0K7BAXp">
<link rel="manifest" href="https://www.humonegro.com/manifest.json?v=M4y0K7BAXp">
<link rel="mask-icon" href="https://www.humonegro.com/safari-pinned-tab.svg?v=M4y0K7BAXp" color="#000000">
<link rel="shortcut icon" href="https://www.humonegro.com/favicon.ico?v=M4y0K7BAXp">
<meta name="apple-mobile-web-app-title" content="HumoNegro">
<meta name="application-name" content="HumoNegro">
<meta name="theme-color" content="#f0f0f0">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="pingback" href="https://www.humonegro.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL.png" />
		<meta name="twitter:image" content="https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL.png" />
	<meta property="og:url" content="https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/" />
<meta property="og:title" content="Las Reinas del Crimen" />
<meta property="og:description" content="Cuando se apuesta en el cine por las novelas gráficas, se sabe que no será una típica historia de héroes o villanos. Diversas historias sobre criminales, terroristas, antihéroes y mafiosos han sido adaptadas al cine anteriormente: “Constantine” (2005), “V For Vendetta” (2005) o “The Losers” (2010) son sólo ejemplos de relatos con temáticas bastante violentas, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/">
<meta name="twitter:title" content="Las Reinas del Crimen">
<meta name="twitter:description" content="Cuando se apuesta en el cine por las novelas gráficas, se sabe que no será una típica historia de héroes o villanos. Diversas historias sobre criminales, terroristas, antihéroes y mafiosos han sido adaptadas al cine anteriormente: “Constantine” (2005), “V For Vendetta” (2005) o “The Losers” (2010) son sólo ejemplos de relatos con temáticas bastante violentas, [&hellip;]">
<title>Las Reinas del Crimen | HumoNegro.com</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Crítica de cine por Juan Ignacio Sánchez"/>
<link rel="canonical" href="https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las Reinas del Crimen | HumoNegro.com" />
<meta property="og:description" content="Crítica de cine por Juan Ignacio Sánchez" />
<meta property="og:url" content="https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/" />
<meta property="og:site_name" content="HumoNegro.com" />
<meta property="article:publisher" content="http://www.facebook.com/HumoNegro" />
<meta property="article:tag" content="Andrea Berloff" />
<meta property="article:tag" content="Bill Camp" />
<meta property="article:tag" content="Brian d&#039;Arcy James" />
<meta property="article:tag" content="Cine" />
<meta property="article:tag" content="Common" />
<meta property="article:tag" content="Crítica de Cine" />
<meta property="article:tag" content="Domhnall Gleeson" />
<meta property="article:tag" content="Elisabeth Moss" />
<meta property="article:tag" content="Las Reinas del Crimen" />
<meta property="article:tag" content="Margo Martindale" />
<meta property="article:tag" content="Melissa McCarthy" />
<meta property="article:tag" content="The Kitchen" />
<meta property="article:tag" content="Tiffany Haddish" />
<meta property="article:section" content="Comentarios" />
<meta property="article:published_time" content="2019-08-07T19:22:31+00:00" />
<meta property="og:image" content="https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL.png" />
<meta property="og:image:secure_url" content="https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Crítica de cine por Juan Ignacio Sánchez" />
<meta name="twitter:title" content="Las Reinas del Crimen | HumoNegro.com" />
<meta name="twitter:site" content="@HumoNegro" />
<meta name="twitter:image" content="https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL.png" />
<meta name="twitter:creator" content="@thenameisjuanin" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.humonegro.com/#organization","name":"","url":"https://www.humonegro.com/","sameAs":["http://www.facebook.com/HumoNegro","http://www.instagram.com/HumoNegro","https://twitter.com/HumoNegro"]},{"@type":"WebSite","@id":"https://www.humonegro.com/#website","url":"https://www.humonegro.com/","name":"HumoNegro.com","publisher":{"@id":"https://www.humonegro.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.humonegro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/#webpage","url":"https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/","inLanguage":"es-CL","name":"Las Reinas del Crimen | HumoNegro.com","isPartOf":{"@id":"https://www.humonegro.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/#primaryimage","url":"https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL.png","width":1000,"height":600,"caption":"Las Reinas del Crimen"},"primaryImageOfPage":{"@id":"https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/#primaryimage"},"datePublished":"2019-08-07T19:22:31+00:00","dateModified":"2019-08-07T19:22:31+00:00","description":"Cr\u00edtica de cine por Juan Ignacio S\u00e1nchez"},{"@type":"Article","@id":"https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/#article","isPartOf":{"@id":"https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/#webpage"},"author":{"@id":"https://www.humonegro.com/author/juanisanchez/#author","name":"Juan Ignacio S\u00e1nchez"},"publisher":{"@id":"https://www.humonegro.com/#organization"},"headline":"Las Reinas del Crimen","datePublished":"2019-08-07T19:22:31+00:00","dateModified":"2019-08-07T19:22:31+00:00","commentCount":0,"mainEntityOfPage":"https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/#webpage","image":{"@id":"https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/#primaryimage"},"keywords":"Andrea Berloff,Bill Camp,Brian d'Arcy James,Cine,Common,Cr\u00edtica de Cine,Domhnall Gleeson,Elisabeth Moss,Las Reinas del Crimen,Margo Martindale,Melissa McCarthy,The Kitchen,Tiffany Haddish","articleSection":"Comentarios"},{"@type":"Person","@id":"https://www.humonegro.com/author/juanisanchez/#author","name":"Juan Ignacio S\u00e1nchez","image":{"@type":"ImageObject","@id":"https://www.humonegro.com/#personlogo","url":"https://secure.gravatar.com/avatar/3989c990d5c59a1e23b2860724077c6b?s=96&d=mm&r=g","caption":"Juan Ignacio S\u00e1nchez"},"sameAs":["https://twitter.com/https://twitter.com/thenameisjuanin"]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.0.4');</script>
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed" href="https://www.humonegro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Feed de comentarios" href="https://www.humonegro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Las Reinas del Crimen Feed de comentarios" href="https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.humonegro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.humonegro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #8dbb18;
					fill: #8dbb18;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 25px;
					line-height: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 25px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #b4e537;
					fill: #b4e537;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #686868 !important;
					fill: #686868 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.humonegro.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/style.css?ver=5.1.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/reset.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.humonegro.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.humonegro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=5.1.1#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"128166","content_name":"Las Reinas del Crimen","categories":"Comentarios","tags":"Andrea Berloff, Bill Camp, Brian d'Arcy James, Cine, Common, Cr\u00edtica de Cine, Domhnall Gleeson, Elisabeth Moss, Las Reinas del Crimen, Margo Martindale, Melissa McCarthy, The Kitchen, Tiffany Haddish"},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["904348723024241"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":128166,"content_name":"Las Reinas del Crimen","categories":"Comentarios","tags":"Andrea Berloff, Bill Camp, Brian d'Arcy James, Cine, Common, Cr\u00edtica de Cine, Domhnall Gleeson, Elisabeth Moss, Las Reinas del Crimen, Margo Martindale, Melissa McCarthy, The Kitchen, Tiffany Haddish"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/www.humonegro.com","ajaxUrl":"https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.humonegro.com","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.0.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.2.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.2.1'></script>
<link rel='https://api.w.org/' href='https://www.humonegro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.humonegro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.humonegro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://humoneg.ro/2KCRqo6' />
<link rel="alternate" type="application/json+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fcine%2Fcomentarios%2Flas-reinas-del-crimen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.humonegro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.humonegro.com%2Fcine%2Fcomentarios%2Flas-reinas-del-crimen%2F&#038;format=xml" />
<script type="text/javascript" src="httpss://www.humonegro.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("httpss://www.humonegro.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"999999",text:"333333",leftbg:"CCCCCC",lefticon:"A8C61A",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"222222",border:"CCCCCC",tracker:"A8C61A",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<link rel="stylesheet" type="text/css" href="https://www.humonegro.com/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="https://www.humonegro.com/wp-content/plugins/cforms/js/cforms.js"></script>
<meta name="generator" content="Custom Login v3.2.8" />

		<div id="fb-root"></div>
		<script type="text/javascript">
			FB.XFBML.parse();
		</script><!-- Markup (JSON-LD) structured in schema.org ver.4.6.5 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/"
    },
    "headline": "Las Reinas del Crimen",
    "datePublished": "2019-08-07T15:22:31-0400",
    "dateModified": "2019-08-07T15:22:31-0400",
    "author": {
        "@type": "Person",
        "name": "Juan Ignacio Sánchez"
    },
    "description": "Cuando se apuesta en el cine por las novelas gráficas, se sabe que no será una típica historia de héroes o vil",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro.com"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/"
    },
    "headline": "Las Reinas del Crimen",
    "datePublished": "2019-08-07T15:22:31-0400",
    "dateModified": "2019-08-07T15:22:31-0400",
    "author": {
        "@type": "Person",
        "name": "Juan Ignacio Sánchez"
    },
    "description": "Cuando se apuesta en el cine por las novelas gráficas, se sabe que no será una típica historia de héroes o vil",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL.png",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "HumoNegro",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.humonegro.com/wp-content/themes/HN2010/images/logo_header.png",
            "width": 258,
            "height": 168
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.humonegro.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5e53894f-bfa5-4213-8b9e-0697803d912a';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.humonegro.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2487def5-35e2-42f0-bbb7-1e786c35cbb1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clic para suscribirte a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones de HN';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte al contenido de HN!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar suscripción';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/amp/"><link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
<meta name="msapplication-TileImage" content="https://www.humonegro.com/wp-content/master_favicon_thumbnail.png" />
			<style type="text/css" id="wp-custom-css">
				#mvp-main-nav-top {
	z-index: 999;
}			</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body { }
</style>
<!--ANALYTICS-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-509765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-509765-1');
</script>
<!--FIN ANALYTICS-->
<!--DFP-->
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    var mappingpostpost = googletag.sizeMapping().
    addSize([992, 0], [[728, 90], [1, 1]]). //desktop
    
    addSize([768, 0], [[728, 90], [1, 1]]). //tablet
    
    addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). //mobile
    
    addSize([0, 0], [[320, 100], [320, 50], [1, 1]]). //other
    
    build();
    
    googletag.defineSlot('/1018589/160x600_Izquierdo', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-0').addService(googletag.pubads());
    googletag.defineSlot('/1018589/160x600_Derecho', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-1').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100', [300, 100], 'div-gpt-ad-1431909315185-2').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100_2', [300, 100], 'div-gpt-ad-1431909315185-3').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250', [300, 250], 'div-gpt-ad-1431909315185-4').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250_2', [300, 250], 'div-gpt-ad-1431909315185-5').addService(googletag.pubads());
    googletag.defineSlot('/1018589/468x60', [468, 60], 'div-gpt-ad-1431909315185-6').addService(googletag.pubads());
    googletag.defineSlot('/1018589/468x60_2', [468, 60], 'div-gpt-ad-1431909315185-7').addService(googletag.pubads());
    googletag.defineSlot('/1018589/728x90', [728, 90], 'div-gpt-ad-1522159083490-0').defineSizeMapping(mappingpostpost).addService(googletag.pubads());
    googletag.defineSlot('/1018589/320x100', [320, 100], 'div-gpt-ad-1522177287568-0').defineSizeMapping(mappingpostpost).addService(googletag.pubads());
    googletag.defineSlot('/1018589/960x200', [960, 200], 'div-gpt-ad-1431909315185-9').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Header_HN', [960, 110], 'div-gpt-ad-1431909315185-10').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Lollapalooza', [588, 75], 'div-gpt-ad-1431909315185-11').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Maquinaria_300x250', [300, 250], 'div-gpt-ad-1431909315185-12').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Leaderboard', [970, 90], 'div-gpt-ad-1509331204543-0').addService(googletag.pubads());
	googletag.defineSlot('/1018589/300x250', [300, 250], 'div-gpt-ad-1543355053535-0').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--DFP-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6120550180469488",
          enable_page_level_ads: true
     });
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-128166 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-93875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li id="menu-item-93876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li id="menu-item-93877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li id="menu-item-93879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li id="menu-item-93878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-93881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li id="menu-item-93882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li id="menu-item-93883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li id="menu-item-93884" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li id="menu-item-93885" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li id="menu-item-93887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conéctate a nuestras redes</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.humonegro.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
													<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/HumoNegro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/HumoNegro/" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/HumoNegro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/HumoNegro" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.humonegro.com/"><img itemprop="logo" src="https://www.humonegro.com/wp-content/Asset8.png" alt="HumoNegro.com" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset6.png" alt="HumoNegro.com" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">HumoNegro.com</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Las Reinas del Crimen</h4>
																</div><!--mvp-drop-nav-title-->
																														<div id="anuncio">
															<!-- /1018589/468x60 -->
															<div id='div-gpt-ad-1431909315185-6'>
															<script type='text/javascript'>
															googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-6'); });
															</script>
															</div>
															</div>
														</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/discos/metz-automat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/METZ-AUTOMAT-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Automat" srcset="https://www.humonegro.com/wp-content/METZ-AUTOMAT-400x240.png 400w, https://www.humonegro.com/wp-content/METZ-AUTOMAT-1000x600.png 1000w, https://www.humonegro.com/wp-content/METZ-AUTOMAT-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>METZ – &#8220;Automat&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/la-bestia-de-gevaudan-kintsukuroi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/LA-BESTIA-DE-GEVAUDAN-KINTSUKUROI-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kintsukuroi" srcset="https://www.humonegro.com/wp-content/LA-BESTIA-DE-GEVAUDAN-KINTSUKUROI-400x240.png 400w, https://www.humonegro.com/wp-content/LA-BESTIA-DE-GEVAUDAN-KINTSUKUROI-1000x600.png 1000w, https://www.humonegro.com/wp-content/LA-BESTIA-DE-GEVAUDAN-KINTSUKUROI-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Bestia de Gevaudan – &#8220;Kintsukuroi&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/kate-tempest-the-book-of-traps-and-lessons/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/KATE-TEMPEST-THE-BOOK-OF-TRAPS-AND-LESSONS-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Book Of Traps And Lessons" srcset="https://www.humonegro.com/wp-content/KATE-TEMPEST-THE-BOOK-OF-TRAPS-AND-LESSONS-400x240.png 400w, https://www.humonegro.com/wp-content/KATE-TEMPEST-THE-BOOK-OF-TRAPS-AND-LESSONS-1000x600.png 1000w, https://www.humonegro.com/wp-content/KATE-TEMPEST-THE-BOOK-OF-TRAPS-AND-LESSONS-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kate Tempest – &#8220;The Book Of Traps And Lessons&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/hot-chip-a-bath-full-of-ecstasy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/HOT-CHIP-A-BATH-FULL-OF-ECSTASY-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="A Bath Full Of Ecstasy" srcset="https://www.humonegro.com/wp-content/HOT-CHIP-A-BATH-FULL-OF-ECSTASY-400x240.png 400w, https://www.humonegro.com/wp-content/HOT-CHIP-A-BATH-FULL-OF-ECSTASY-1000x600.png 1000w, https://www.humonegro.com/wp-content/HOT-CHIP-A-BATH-FULL-OF-ECSTASY-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hot Chip – &#8220;A Bath Full Of Ecstasy&#8221;</p></a></li><li><a href="https://www.humonegro.com/discos/lefutray-human-delusions/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/LEFUTRAY-HUMAN-DELUSIONS-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Human Delusions" srcset="https://www.humonegro.com/wp-content/LEFUTRAY-HUMAN-DELUSIONS-400x240.png 400w, https://www.humonegro.com/wp-content/LEFUTRAY-HUMAN-DELUSIONS-1000x600.png 1000w, https://www.humonegro.com/wp-content/LEFUTRAY-HUMAN-DELUSIONS-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lefutray – &#8220;Human Delusions&#8221;</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.humonegro.com/galeria/playa-gotica-club-blondie-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/PLAYA-GOTICA-BLONDIE-2019-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/PLAYA-GOTICA-BLONDIE-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/PLAYA-GOTICA-BLONDIE-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/PLAYA-GOTICA-BLONDIE-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/PLAYA-GOTICA-BLONDIE-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Playa Gótica @ Club Blondie</p></a></li><li><a href="https://www.humonegro.com/galeria/symphony-x-club-blondie-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/SYMPHONY-X-CHILE-2019-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Symphony X" srcset="https://www.humonegro.com/wp-content/SYMPHONY-X-CHILE-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/SYMPHONY-X-CHILE-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/SYMPHONY-X-CHILE-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/SYMPHONY-X-CHILE-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Symphony X @ Club Blondie</p></a></li><li><a href="https://www.humonegro.com/galeria/richie-ramone-rock-guitarras-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/RICHIE-RAMONE-CHILE-2019-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Richie Ramone" srcset="https://www.humonegro.com/wp-content/RICHIE-RAMONE-CHILE-2019-400x240.png 400w, https://www.humonegro.com/wp-content/RICHIE-RAMONE-CHILE-2019-588x353.png 588w, https://www.humonegro.com/wp-content/RICHIE-RAMONE-CHILE-2019-590x354.png 590w, https://www.humonegro.com/wp-content/RICHIE-RAMONE-CHILE-2019.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica Richie Ramone @ Club Rock &#038; Guitarras</p></a></li><li><a href="https://www.humonegro.com/galeria/game-of-thrones-live-caupolican-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/GAME-OF-THRONES-CHILE-2019-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Game Of Thrones" srcset="https://www.humonegro.com/wp-content/GAME-OF-THRONES-CHILE-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/GAME-OF-THRONES-CHILE-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/GAME-OF-THRONES-CHILE-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/GAME-OF-THRONES-CHILE-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Game Of Thrones &#8211; Live Concert @ Teatro Caupolicán</p></a></li><li><a href="https://www.humonegro.com/galeria/como-asesinar-a-felipes-sala-metronomo-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-METRONOMO-2019-GF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cómo Asesinar A Felipes" srcset="https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-METRONOMO-2019-GF-400x240.png 400w, https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-METRONOMO-2019-GF-588x353.png 588w, https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-METRONOMO-2019-GF-590x354.png 590w, https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-METRONOMO-2019-GF.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Galería fotográfica de Cómo Asesinar A Felipes @ Sala Metrónomo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/"/>
																<div class="mvp-main-body-max">
						<div id="mvp-post-feat-img-wide" class="left relative">
															<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<img width="1000" height="600" src="https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL.png" class="mvp-reg-img wp-post-image" alt="Las Reinas del Crimen" srcset="https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL.png 1000w, https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL-590x354.png 590w, https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />									<img width="560" height="600" src="https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL-560x600.png" class="mvp-mob-img wp-post-image" alt="Las Reinas del Crimen" />																		<meta itemprop="url" content="https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL.png">
									<meta itemprop="width" content="1000">
									<meta itemprop="height" content="600">
								</div><!--mvp-post-feat-img-->
														<div id="mvp-post-feat-text-wrap" class="left relative">
								<div class="mvp-post-feat-text-main">
									<div class="mvp-post-feat-text left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/cine/comentarios/"><span class="mvp-post-cat left">Comentarios</span></a></h3>
										<h1 class="mvp-post-title mvp-post-title-wide left entry-title" itemprop="headline">Las Reinas del Crimen</h1>
																			</div><!--mvp-post-feat-text-->
								</div><!--mvp-post-feat-text-main-->
							</div><!--mvp-post-feat-text-wrap-->
													</div><!--mvp-post-feat-img-wide-->
					</div><!--mvp-main-body-max-->
														<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																	<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/&amp;t=Las Reinas del Crimen', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Las Reinas del Crimen -&amp;url=https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/&amp;media=https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL.png&amp;description=Las Reinas del Crimen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Las Reinas del Crimen&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/&amp;t=Las Reinas del Crimen', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartir</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Las Reinas del Crimen -&amp;url=https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tuitear</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/&amp;media=https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL.png&amp;description=Las Reinas del Crimen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Las Reinas del Crimen https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Las Reinas del Crimen&amp;BODY=Encontré interesante este artículo y pensé en compartirlo contigo. Revísalo: https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-author-info-wrap left relative">
																	<div class="mvp-author-info-thumb left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/3989c990d5c59a1e23b2860724077c6b?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3989c990d5c59a1e23b2860724077c6b?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />																	</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicado</p> <span class="mvp-post-date">Hace 17 mins</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-08-07">07-Ago-2019</time></span>
																			<meta itemprop="dateModified" content="2019-08-07"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.humonegro.com/author/juanisanchez/" title="Publicados por Juan Ignacio Sánchez" rel="author">Juan Ignacio Sánchez</a></span> <a href="https://twitter.com/thenameisjuanin" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
																</div><!--mvp-author-info-wrap-->
																																																																				<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_128166" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Cuando se apuesta en el cine por las novelas gráficas, se sabe que no será una típica historia de héroes o villanos. Diversas historias sobre criminales, terroristas, antihéroes y mafiosos han sido adaptadas al cine anteriormente: “Constantine” (2005), “V For Vendetta” (2005) o “The Losers” (2010) son sólo ejemplos de relatos con temáticas bastante violentas, políticas y criminales, que nacieron como comics orientados al público adulto y fueron llevadas a la gran pantalla con bastante éxito.</p>
<p>Basada en los comics de DC Vertigo (la línea de novelas graficas para adultos de DC Comics) creados por Ollie Masters y Ming Doyle, “Las Reinas del Crimen” es un drama criminal ambientado en el barrio Hell’s Kitchen de Nueva York, que retrata la complicada vida de tres esposas de mafiosos irlandeses: Kathy (Melissa McCarthy), Ruby (Tiffany Haddish) y Claire (Elisabeth Moss). Luego de que sus esposos son enviados a prisión por tres años, estas mujeres deciden tomar el negocio de sus familias en sus propias manos, probando que son una peligrosa fuerza dispuesta a todo para sobrevivir en el turbulento mundo de las mafias de Nueva York.</p>
<p><a href="https://www.humonegro.com/wp-content/THE-KITCHEN-01.png"><img class="aligncenter size-full wp-image-128220" src="https://www.humonegro.com/wp-content/THE-KITCHEN-01.png" alt="" width="1000" height="533" srcset="https://www.humonegro.com/wp-content/THE-KITCHEN-01.png 1000w, https://www.humonegro.com/wp-content/THE-KITCHEN-01-588x313.png 588w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>Andrea Berloff, la coescritora del guion de “Straight Outta Compton” (2015), hace su debut como directora de este relato que explora cómo el poder y la necesidad de sobrevivir en un mundo criminal puede transformar a mujeres sumisas e inteligentes en despiadadas y peligrosas mafiosas. El trío dinámico entre McCarthy, Haddish y Moss es acompañado por un reparto que incluye al rapero Common, Domhnall Gleeson, Margo Martindale y Bill Camp. Armada con un guion subversivo y atrevido, Berloff nos lleva por las calles de Nueva York de 1978 centrando la narrativa en lugares que sirven como las fachadas de diversos negocios criminales, y nos entrega una perspectiva en constante evolución para cada una de las protagonistas.</p>
<p>Es esta evolución uno de los elementos más notables dentro de la historia. Cada mujer comienza como una esposa que se dedica a la familia, a tener hijos y mantener la boca cerrada cuando el marido está en casa, pero pronto vemos cómo esos roles son desechados completamente y cada una es forzada a tomar el control de su destino (con resultados impactantes en ciertos casos), asumiendo las potenciales consecuencias de sus decisiones, las cuales son exploradas en su totalidad en el tercer acto de la película.</p>
<p><a href="https://www.humonegro.com/wp-content/THE-KITCHEN-02.png"><img class="aligncenter size-full wp-image-128221" src="https://www.humonegro.com/wp-content/THE-KITCHEN-02.png" alt="" width="1000" height="528" srcset="https://www.humonegro.com/wp-content/THE-KITCHEN-02.png 1000w, https://www.humonegro.com/wp-content/THE-KITCHEN-02-588x310.png 588w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>A destacar también dentro de la historia, es la relación que florece entre los personajes de Moss y Gleeson, que prueban ser una pareja de temer, dándonos momentos tan perturbadores como necesarios para demostrar la evolución de una mujer que pasa de ser maltratada, a una hábil y peligrosa asesina. Haciendo uso de temáticas vigentes, como lo son la violencia intrafamiliar, la corrupción y la discriminación de raza y genero, este relato no pierde tiempo en mostrarnos el cambio en la balanza del poder, advirtiendo de sus potenciales peligros y consecuencias.</p>
<p>Algo que seguramente dará que hablar de esta película es la transformación de actrices altamente dedicadas a la comedia o el drama en mujeres que pueden infundir en hombres un verdadero temor al verlas en estos roles empoderados, usando su inteligencia y experiencia para tomar el control.</p>
<p><a href="https://www.humonegro.com/wp-content/THE-KITCHEN-03.png"><img class="aligncenter size-full wp-image-128222" src="https://www.humonegro.com/wp-content/THE-KITCHEN-03.png" alt="" width="1000" height="540" srcset="https://www.humonegro.com/wp-content/THE-KITCHEN-03.png 1000w, https://www.humonegro.com/wp-content/THE-KITCHEN-03-588x318.png 588w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>En su totalidad, “Las Reinas del Crimen” es una historia cargada de violencia, drama y peligro, que atrapa al espectador desde el comienzo y lo lleva en un turbulento viaje de cambios, tan brutales como realistas, pero que, finalmente, nos recuerda que todos nosotros, bajo nuestro instinto de supervivencia, podemos cambiar nuestras narrativas para bien o para mal. Eso, si estamos dispuestos a asumir las consecuencias de estas decisiones.</p>
<hr />
<p><strong>Título Original</strong>: The Kitchen<a href="https://www.humonegro.com/wp-content/THE-KITCHEN-AFICHE.png"><img class="alignright wp-image-128167" src="https://www.humonegro.com/wp-content/THE-KITCHEN-AFICHE.png" alt="" width="180" height="232" /></a></p>
<p><strong>Director</strong>: Andrea Berloff</p>
<p><strong>Duración</strong>: 102 minutos</p>
<p><strong>Año</strong>: 2019</p>
<p><strong>Reparto</strong>: Melissa McCarthy, Tiffany Haddish, Elisabeth Moss, Domhnall Gleeson, Margo Martindale, Bill Camp, Brian d&#8217;Arcy James, Common, Jeremy Bobb, Wayne Duvall, John Sharian, Myk Watford</p>
<hr />
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='417' src='https://www.youtube.com/embed/pdE5OFM2xJE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-128166" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-128166" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-128166" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_128166&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/cine\/comentarios\/las-reinas-del-crimen\/&quot;,&quot;postId&quot;:128166,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://www.humonegro.com/etiquetas/andrea-berloff/" rel="tag">Andrea Berloff</a><a href="https://www.humonegro.com/etiquetas/bill-camp/" rel="tag">Bill Camp</a><a href="https://www.humonegro.com/etiquetas/brian-darcy-james/" rel="tag">Brian d'Arcy James</a><a href="https://www.humonegro.com/etiquetas/cine/" rel="tag">Cine</a><a href="https://www.humonegro.com/etiquetas/common/" rel="tag">Common</a><a href="https://www.humonegro.com/etiquetas/critica-de-cine/" rel="tag">Crítica de Cine</a><a href="https://www.humonegro.com/etiquetas/domhnall-gleeson/" rel="tag">Domhnall Gleeson</a><a href="https://www.humonegro.com/etiquetas/elisabeth-moss/" rel="tag">Elisabeth Moss</a><a href="https://www.humonegro.com/etiquetas/las-reinas-del-crimen/" rel="tag">Las Reinas del Crimen</a><a href="https://www.humonegro.com/etiquetas/margo-martindale/" rel="tag">Margo Martindale</a><a href="https://www.humonegro.com/etiquetas/melissa-mccarthy/" rel="tag">Melissa McCarthy</a><a href="https://www.humonegro.com/etiquetas/the-kitchen/" rel="tag">The Kitchen</a><a href="https://www.humonegro.com/etiquetas/tiffany-haddish/" rel="tag">Tiffany Haddish</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.humonegro.com/cine/comentarios/la-noche-de-las-nerds/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>La Noche de las Nerds</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.humonegro.com/cine/comentarios/rapidos-y-furiosos-hobbs-shaw/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Rápidos y Furiosos: Hobbs &#038; Shaw</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.humonegro.com/wp-content/Asset8.png"/>
																	<meta itemprop="url" content="https://www.humonegro.com/wp-content/Asset8.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="HumoNegro.com">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- /1018589/468x60_2 -->
  	<div id='div-gpt-ad-1431909315185-7' style='height:60px; width:100%; margin-bottom:20px;'>
  	<script type='text/javascript'>
  	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-7'); });
  	</script>
  	</div>

<!-- PassBack AdSlot 2 for Ad Unit '320x100_HN_ALL' ### Size: [[320,100]] -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
					  googletag.pubads().definePassback('/92947493/320x100_HN_ALL', [[320,100]])
					                    
					                    .display();
					</script>
					<!-- End -->														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.humonegro.com/cine/comentarios/la-noche-de-las-nerds/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/BOOKSMART-FRONTAL-400x240.png" class="mvp-reg-img wp-post-image" alt="La Noche de las Nerds" srcset="https://www.humonegro.com/wp-content/BOOKSMART-FRONTAL-400x240.png 400w, https://www.humonegro.com/wp-content/BOOKSMART-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/BOOKSMART-FRONTAL-590x354.png 590w, https://www.humonegro.com/wp-content/BOOKSMART-FRONTAL.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/BOOKSMART-FRONTAL-80x80.png" class="mvp-mob-img wp-post-image" alt="La Noche de las Nerds" srcset="https://www.humonegro.com/wp-content/BOOKSMART-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/BOOKSMART-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/BOOKSMART-FRONTAL-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La Noche de las Nerds</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/cine/articulos-cine/estrenos-8-agosto-2019/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/BOOKSMART-400x240.png" class="mvp-reg-img wp-post-image" alt="Booksmart" srcset="https://www.humonegro.com/wp-content/BOOKSMART-400x240.png 400w, https://www.humonegro.com/wp-content/BOOKSMART-588x353.png 588w, https://www.humonegro.com/wp-content/BOOKSMART-590x354.png 590w, https://www.humonegro.com/wp-content/BOOKSMART.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/BOOKSMART-80x80.png" class="mvp-mob-img wp-post-image" alt="Booksmart" srcset="https://www.humonegro.com/wp-content/BOOKSMART-80x80.png 80w, https://www.humonegro.com/wp-content/BOOKSMART-90x90.png 90w, https://www.humonegro.com/wp-content/BOOKSMART-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Estrenos cinematográficos del 8 de agosto</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.humonegro.com/cine/comentarios/rapidos-y-furiosos-hobbs-shaw/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.humonegro.com/wp-content/FAST-FURIOUS-PRESENTS-HOBBS-SHAW-FRONTAL-400x240.png" class="mvp-reg-img wp-post-image" alt="Rápidos y Furiosos" srcset="https://www.humonegro.com/wp-content/FAST-FURIOUS-PRESENTS-HOBBS-SHAW-FRONTAL-400x240.png 400w, https://www.humonegro.com/wp-content/FAST-FURIOUS-PRESENTS-HOBBS-SHAW-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/FAST-FURIOUS-PRESENTS-HOBBS-SHAW-FRONTAL-590x354.png 590w, https://www.humonegro.com/wp-content/FAST-FURIOUS-PRESENTS-HOBBS-SHAW-FRONTAL.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.humonegro.com/wp-content/FAST-FURIOUS-PRESENTS-HOBBS-SHAW-FRONTAL-80x80.png" class="mvp-mob-img wp-post-image" alt="Rápidos y Furiosos" srcset="https://www.humonegro.com/wp-content/FAST-FURIOUS-PRESENTS-HOBBS-SHAW-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/FAST-FURIOUS-PRESENTS-HOBBS-SHAW-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/FAST-FURIOUS-PRESENTS-HOBBS-SHAW-FRONTAL-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Rápidos y Furiosos: Hobbs &#038; Shaw</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clic para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Responder					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/cine/comentarios/las-reinas-del-crimen/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&#038;postid=128166&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Responder&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_CL&#038;jetpack_version=7.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=da787dc63e86de596e4205157c4c72a28e1ec378#parent=https%3A%2F%2Fwww.humonegro.com%2Fcine%2Fcomentarios%2Flas-reinas-del-crimen%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.humonegro.com/seccion/cine/comentarios/"><span class="mvp-post-cat left">Comentarios</span></a></h3>
												<h1 class="mvp-post-title left">La Noche de las Nerds</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/f397df7d3c1dcd0b8f4d9780ac8c1763?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f397df7d3c1dcd0b8f4d9780ac8c1763?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 17 mins</span> <p>en</p> <span class="mvp-post-date">07-Ago-2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.humonegro.com/author/ignaciogoldaracena/" title="Publicados por Ignacio Goldaracena" rel="author">Ignacio Goldaracena</a></span> <a href="https://twitter.com/igoldark" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://www.humonegro.com/wp-content/BOOKSMART-FRONTAL.png" class="attachment- size- wp-post-image" alt="La Noche de las Nerds" srcset="https://www.humonegro.com/wp-content/BOOKSMART-FRONTAL.png 1000w, https://www.humonegro.com/wp-content/BOOKSMART-FRONTAL-588x353.png 588w, https://www.humonegro.com/wp-content/BOOKSMART-FRONTAL-590x354.png 590w, https://www.humonegro.com/wp-content/BOOKSMART-FRONTAL-400x240.png 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_128175" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Pensar en “Superbad” una década después de “Superbad”. Sigue siendo el viaje de dos jóvenes una noche en la que sólo buscan carretear, pero esta vez las protagonistas son dos chicas, hay personajes LGBTIQ+ (una de ellas), la directora es mujer y las redes sociales juegan un rol importante en la historia. El humor es también subido de tono, aunque menos escatológico que en aquella entrega de 2007 y, aunque parezca curiosa la especificidad de este subgénero de la comedia gringa, donde el hambre de aventura mueve a los personajes por distintas peripecias para finalmente aprender algo de sí mismas, “La Noche De Las Nerds” demuestra que es una fórmula que aún funciona.</p>
<p>Molly (Beanie Feldstein) y Amy (Kaitlyn Dever) hicieron todo lo que tenían que hacer: fueron buenas hijas y alumnas, estudiaron más de la cuenta y entraron a prestigiosas universidades que asegurarían su futuro. Para lograrlo, no salieron a fiestas ni tuvieron citas, y esto es algo que ellas llevan como una medalla de honor, un sacrificio necesario para un bien superior. Pero llega el último día de clases, aquel antes de la graduación donde tantas películas se enmarcan, y se dan cuenta de que sus compañeros también entraron a prestigiosas universidades que asegurarían su futuro, forzándose a reconocer lo negado durante años, es decir, era posible divertirse y estudiar. Para ponerse al día, las amigas tienen una última oportunidad, una noche donde podrán demostrarle al resto y a sí mismas que sus desarrollados cerebros no significan que tampoco puedan ser divertidas.</p>
<p><a href="https://www.humonegro.com/wp-content/BOOKSMART-01.png"><img class="aligncenter size-full wp-image-128169" src="https://www.humonegro.com/wp-content/BOOKSMART-01.png" alt="" width="1000" height="530" srcset="https://www.humonegro.com/wp-content/BOOKSMART-01.png 1000w, https://www.humonegro.com/wp-content/BOOKSMART-01-588x312.png 588w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>Y “La Noche De Las Nerds” funciona, principalmente porque acierta en dos de los principios más fundamentales que necesitaba lograr: la especificidad y los personajes. La del guion es una fórmula estructural tan simple desde su concepción, que, al carecer de grandes hitos que puedan impactar a los personajes y cambiarlos, se la juega por completo en qué tan específicas son las situaciones mostradas, qué tan idiosincrásicos son los diálogos y qué tan particulares los gestos y reacciones en las actuaciones. Cualquier hecho diferenciador aquí se hace crucial, ya que no se trata de una gran historia, pero sí de una que busca generar empatía rápida, verosimilitud y las ganas de seguir a estas niñas en su noche.</p>
<p>Otra buena noticia es que, por encima de todo, esta es la película de Beanie Feldstein (“Lady Bird”) y Kaitlyn Dever (“Short Term 12”), generando una dinámica atractiva cuando están juntas y personajes entrañables por separado. Los mejores momentos son cuando las amigas se comentan sus looks para la fiesta, diálogos que ocurren unas tres veces en la película, donde la trama parece detenerse por un minuto para sólo enfocarse en la rápida sucesión de exagerados halagos improvisados perfectamente por Dever y Feldstein. Por más simple que parezca, eso es todo lo que necesitamos para creernos esta relación y, por ende, entender a los personajes, quererlos y confiar en que la película está en buenas manos.</p>
<p><a href="https://www.humonegro.com/wp-content/BOOKSMART-02.png"><img class="aligncenter size-full wp-image-128170" src="https://www.humonegro.com/wp-content/BOOKSMART-02.png" alt="" width="1000" height="528" srcset="https://www.humonegro.com/wp-content/BOOKSMART-02.png 1000w, https://www.humonegro.com/wp-content/BOOKSMART-02-588x310.png 588w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>Que la cinta recaiga en los hombros de las actrices no es una ofensa para Olivia Wilde, quien entrega un debut sólido como directora y cuya experiencia como actriz seguramente contribuyó a la dinámica entre su dúo protagónico. Además, no sucumbe a instintos videocliperos, pero aun así crea una película entretenida y sumamente dinámica, donde la buena selección musical tiene un rol importante y se permite un par de locuras audiovisuales que van desde el exceso de <em>jumpcuts</em> y uso de cámara lenta, hasta una secuencia de <em>stop motion</em> bizarra, pero coherente.</p>
<p>Otra buena actualización del género es que muestra una jungla colegial donde los estereotipos existen, pero ya no son los que estamos acostumbrados a ver. Los nerds ya no ocupan lentes ni inhaladores, e incluso son respetados por sus compañeros; son personas y, aunque la jerarquía social que convierte la escuela en un infierno sigue presente, se siente más realista que en incontables comedias hollywoodenses.</p>
<p><a href="https://www.humonegro.com/wp-content/BOOKSMART-03.png"><img class="aligncenter size-full wp-image-128171" src="https://www.humonegro.com/wp-content/BOOKSMART-03.png" alt="" width="1000" height="534" srcset="https://www.humonegro.com/wp-content/BOOKSMART-03.png 1000w, https://www.humonegro.com/wp-content/BOOKSMART-03-588x314.png 588w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>Y eso es finalmente lo que uno puede esperar de una cinta como esta: una actualización que nos muestra el estado de las cosas, el dónde radica el humor hoy en día, en qué se ve la inseguridad de los más jóvenes y cómo estos se comportan para atenuarlas. Encantadora –si bien intrascendente–, es una hora y media que nadie podría arrepentirse de ver, completamente capaz de dejarnos sonriendo después de los créditos y cuando la recordemos los años posteriores, antes de que llegue una nueva experiencia como esta que nos haga ponerla en perspectiva. Como crecer, ¿no?</p>
<hr />
<p><strong>Título Original</strong>: Booksmart<a href="https://www.humonegro.com/wp-content/BOOKSMART-AFICHE.png"><img class="alignright wp-image-128172" src="https://www.humonegro.com/wp-content/BOOKSMART-AFICHE.png" alt="" width="180" height="232" /></a></p>
<p><strong>Director</strong>: Olivia Wilde</p>
<p><strong>Duración</strong>: 102 minutos</p>
<p><strong>Año</strong>: 2019</p>
<p><strong>Reparto</strong>: Kaitlyn Dever, Beanie Feldstein, Lisa Kudrow, Jason Sudeikis, Jessica Williams, Will Forte, Mike O&#8217;Brien, Molly Gordon, Billie Lourd, Skyler Gisondo, Noah Galvin, Diana Silvers</p>
<hr />
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='417' src='https://www.youtube.com/embed/WvVJYmVG6sE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-128175" class="share-facebook sd-button share-icon no-text" href="https://www.humonegro.com/cine/comentarios/la-noche-de-las-nerds/?share=facebook" target="_blank" title="Clic aquí para compartir en Facebook."><span></span><span class="sharing-screen-reader-text">Clic aquí para compartir en Facebook. (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.humonegro.com/cine/comentarios/la-noche-de-las-nerds/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-128175" class="share-twitter sd-button share-icon no-text" href="https://www.humonegro.com/cine/comentarios/la-noche-de-las-nerds/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.humonegro.com/cine/comentarios/la-noche-de-las-nerds/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.humonegro.com/cine/comentarios/la-noche-de-las-nerds/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-128175" class="share-pinterest sd-button share-icon no-text" href="https://www.humonegro.com/cine/comentarios/la-noche-de-las-nerds/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.humonegro.com/cine/comentarios/la-noche-de-las-nerds/?share=pocket" target="_blank" title="Pincha para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Pincha para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.humonegro.com/cine/comentarios/la-noche-de-las-nerds/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.humonegro.com/cine/comentarios/la-noche-de-las-nerds/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_128175&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Usa tus teclas &amp;leftarrow; &amp;rightarrow; para navegar el art\u00edculo&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.humonegro.com\/cine\/comentarios\/la-noche-de-las-nerds\/&quot;,&quot;postId&quot;:128175,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;$(window).load();$(document).ready();var DOMContentLoaded_event = document.createEvent(\&quot;Event\&quot;); DOMContentLoaded_event.initEvent(\&quot;DOMContentLoaded\&quot;, true, true); window.document.dispatchEvent(DOMContentLoaded_event);$(document).resize();$(document).scroll();&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.humonegro.com/cine/comentarios/la-noche-de-las-nerds/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<div class="theiaStickySidebar"><section id="mvp_ad_widget-2" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- PassBack AdSlot 3 for Ad Unit '300x250_HN_ALL' ### Size: [[300,250]] -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/92947493/300x250_HN_ALL', [[300,250]])
                    
                    .display();
</script>
<!-- End -->

<!-- /1018589/300x250 -->
	<!--<div id='div-gpt-ad-1431909315185-4' style='height:100%; width:100%; background-color:#f1f1f1; padding:15px 0px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-4'); });
	</script>
	</div>-->			</div><!--mvp-widget-ad-->
		</section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!--<div style="width:100%;">
<iframe width="100%" height="240" src="https://www.youtube.com/embed/ZiY3bKsiCao?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>--></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/HumoNegro" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Discos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.humonegro.com/discos/metz-automat/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/METZ-AUTOMAT-400x240.png" class="mvp-reg-img wp-post-image" alt="Automat" srcset="https://www.humonegro.com/wp-content/METZ-AUTOMAT-400x240.png 400w, https://www.humonegro.com/wp-content/METZ-AUTOMAT-1000x600.png 1000w, https://www.humonegro.com/wp-content/METZ-AUTOMAT-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/METZ-AUTOMAT-80x80.png" class="mvp-mob-img wp-post-image" alt="Automat" srcset="https://www.humonegro.com/wp-content/METZ-AUTOMAT-80x80.png 80w, https://www.humonegro.com/wp-content/METZ-AUTOMAT-90x90.png 90w, https://www.humonegro.com/wp-content/METZ-AUTOMAT-588x588.png 588w, https://www.humonegro.com/wp-content/METZ-AUTOMAT-150x150.png 150w, https://www.humonegro.com/wp-content/METZ-AUTOMAT.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 6 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">METZ – &#8220;Automat&#8221;</h2>
															<p>Desde su debut, METZ dejó de lado la chapa de novedad o promesa, sepultando los adjetivos bajo una densa capa...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/la-bestia-de-gevaudan-kintsukuroi/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/LA-BESTIA-DE-GEVAUDAN-KINTSUKUROI-400x240.png" class="mvp-reg-img wp-post-image" alt="Kintsukuroi" srcset="https://www.humonegro.com/wp-content/LA-BESTIA-DE-GEVAUDAN-KINTSUKUROI-400x240.png 400w, https://www.humonegro.com/wp-content/LA-BESTIA-DE-GEVAUDAN-KINTSUKUROI-1000x600.png 1000w, https://www.humonegro.com/wp-content/LA-BESTIA-DE-GEVAUDAN-KINTSUKUROI-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/LA-BESTIA-DE-GEVAUDAN-KINTSUKUROI-80x80.png" class="mvp-mob-img wp-post-image" alt="Kintsukuroi" srcset="https://www.humonegro.com/wp-content/LA-BESTIA-DE-GEVAUDAN-KINTSUKUROI-80x80.png 80w, https://www.humonegro.com/wp-content/LA-BESTIA-DE-GEVAUDAN-KINTSUKUROI-90x90.png 90w, https://www.humonegro.com/wp-content/LA-BESTIA-DE-GEVAUDAN-KINTSUKUROI-588x588.png 588w, https://www.humonegro.com/wp-content/LA-BESTIA-DE-GEVAUDAN-KINTSUKUROI-150x150.png 150w, https://www.humonegro.com/wp-content/LA-BESTIA-DE-GEVAUDAN-KINTSUKUROI.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 días</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">La Bestia de Gevaudan – &#8220;Kintsukuroi&#8221;</h2>
															<p>En la construcción de una identidad musical, es inevitable no tener guiños a quienes significan una influencia para el desarrollo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/kate-tempest-the-book-of-traps-and-lessons/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/KATE-TEMPEST-THE-BOOK-OF-TRAPS-AND-LESSONS-400x240.png" class="mvp-reg-img wp-post-image" alt="The Book Of Traps And Lessons" srcset="https://www.humonegro.com/wp-content/KATE-TEMPEST-THE-BOOK-OF-TRAPS-AND-LESSONS-400x240.png 400w, https://www.humonegro.com/wp-content/KATE-TEMPEST-THE-BOOK-OF-TRAPS-AND-LESSONS-1000x600.png 1000w, https://www.humonegro.com/wp-content/KATE-TEMPEST-THE-BOOK-OF-TRAPS-AND-LESSONS-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/KATE-TEMPEST-THE-BOOK-OF-TRAPS-AND-LESSONS-80x80.png" class="mvp-mob-img wp-post-image" alt="The Book Of Traps And Lessons" srcset="https://www.humonegro.com/wp-content/KATE-TEMPEST-THE-BOOK-OF-TRAPS-AND-LESSONS-80x80.png 80w, https://www.humonegro.com/wp-content/KATE-TEMPEST-THE-BOOK-OF-TRAPS-AND-LESSONS-90x90.png 90w, https://www.humonegro.com/wp-content/KATE-TEMPEST-THE-BOOK-OF-TRAPS-AND-LESSONS-588x588.png 588w, https://www.humonegro.com/wp-content/KATE-TEMPEST-THE-BOOK-OF-TRAPS-AND-LESSONS-150x150.png 150w, https://www.humonegro.com/wp-content/KATE-TEMPEST-THE-BOOK-OF-TRAPS-AND-LESSONS.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 días</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Kate Tempest – &#8220;The Book Of Traps And Lessons&#8221;</h2>
															<p>La música puede ser un dispositivo de abstracción. Esa es la invitación que Kate Tempest hace en “The Book Of...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/hot-chip-a-bath-full-of-ecstasy/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/HOT-CHIP-A-BATH-FULL-OF-ECSTASY-400x240.png" class="mvp-reg-img wp-post-image" alt="A Bath Full Of Ecstasy" srcset="https://www.humonegro.com/wp-content/HOT-CHIP-A-BATH-FULL-OF-ECSTASY-400x240.png 400w, https://www.humonegro.com/wp-content/HOT-CHIP-A-BATH-FULL-OF-ECSTASY-1000x600.png 1000w, https://www.humonegro.com/wp-content/HOT-CHIP-A-BATH-FULL-OF-ECSTASY-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/HOT-CHIP-A-BATH-FULL-OF-ECSTASY-80x80.png" class="mvp-mob-img wp-post-image" alt="A Bath Full Of Ecstasy" srcset="https://www.humonegro.com/wp-content/HOT-CHIP-A-BATH-FULL-OF-ECSTASY-80x80.png 80w, https://www.humonegro.com/wp-content/HOT-CHIP-A-BATH-FULL-OF-ECSTASY-90x90.png 90w, https://www.humonegro.com/wp-content/HOT-CHIP-A-BATH-FULL-OF-ECSTASY-588x588.png 588w, https://www.humonegro.com/wp-content/HOT-CHIP-A-BATH-FULL-OF-ECSTASY-150x150.png 150w, https://www.humonegro.com/wp-content/HOT-CHIP-A-BATH-FULL-OF-ECSTASY.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Hot Chip – &#8220;A Bath Full Of Ecstasy&#8221;</h2>
															<p>Los cuatro años desde el último lanzamiento de Hot Chip no significaron una pausa para la banda. Desde “Why Make...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/lefutray-human-delusions/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/LEFUTRAY-HUMAN-DELUSIONS-400x240.png" class="mvp-reg-img wp-post-image" alt="Human Delusions" srcset="https://www.humonegro.com/wp-content/LEFUTRAY-HUMAN-DELUSIONS-400x240.png 400w, https://www.humonegro.com/wp-content/LEFUTRAY-HUMAN-DELUSIONS-1000x600.png 1000w, https://www.humonegro.com/wp-content/LEFUTRAY-HUMAN-DELUSIONS-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/LEFUTRAY-HUMAN-DELUSIONS-80x80.png" class="mvp-mob-img wp-post-image" alt="Human Delusions" srcset="https://www.humonegro.com/wp-content/LEFUTRAY-HUMAN-DELUSIONS-80x80.png 80w, https://www.humonegro.com/wp-content/LEFUTRAY-HUMAN-DELUSIONS-90x90.png 90w, https://www.humonegro.com/wp-content/LEFUTRAY-HUMAN-DELUSIONS-588x588.png 588w, https://www.humonegro.com/wp-content/LEFUTRAY-HUMAN-DELUSIONS-150x150.png 150w, https://www.humonegro.com/wp-content/LEFUTRAY-HUMAN-DELUSIONS.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Lefutray – &#8220;Human Delusions&#8221;</h2>
															<p>De origen Mapudungún, la palabra “lefutray” significa “sonido rápido”, y con más de una década de trayectoria, esta banda hace...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/cage-the-elephant-social-cues/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/CAGE-THE-ELEPHANT-SOCIAL-CUES-400x240.png" class="mvp-reg-img wp-post-image" alt="Social Cues" srcset="https://www.humonegro.com/wp-content/CAGE-THE-ELEPHANT-SOCIAL-CUES-400x240.png 400w, https://www.humonegro.com/wp-content/CAGE-THE-ELEPHANT-SOCIAL-CUES-1000x600.png 1000w, https://www.humonegro.com/wp-content/CAGE-THE-ELEPHANT-SOCIAL-CUES-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/CAGE-THE-ELEPHANT-SOCIAL-CUES-80x80.png" class="mvp-mob-img wp-post-image" alt="Social Cues" srcset="https://www.humonegro.com/wp-content/CAGE-THE-ELEPHANT-SOCIAL-CUES-80x80.png 80w, https://www.humonegro.com/wp-content/CAGE-THE-ELEPHANT-SOCIAL-CUES-90x90.png 90w, https://www.humonegro.com/wp-content/CAGE-THE-ELEPHANT-SOCIAL-CUES-588x588.png 588w, https://www.humonegro.com/wp-content/CAGE-THE-ELEPHANT-SOCIAL-CUES-150x150.png 150w, https://www.humonegro.com/wp-content/CAGE-THE-ELEPHANT-SOCIAL-CUES.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cage The Elephant – &#8220;Social Cues&#8221;</h2>
															<p>Lograr estabilidad emocional frente a múltiples sucesos caóticos que están aconteciendo en un mismo período de tiempo, suele ser complejo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/julia-shapiro-perfect-version/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/JULIA-SHAPIRO-PERFECT-VERSION-400x240.png" class="mvp-reg-img wp-post-image" alt="Perfect Version" srcset="https://www.humonegro.com/wp-content/JULIA-SHAPIRO-PERFECT-VERSION-400x240.png 400w, https://www.humonegro.com/wp-content/JULIA-SHAPIRO-PERFECT-VERSION-1000x600.png 1000w, https://www.humonegro.com/wp-content/JULIA-SHAPIRO-PERFECT-VERSION-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/JULIA-SHAPIRO-PERFECT-VERSION-80x80.png" class="mvp-mob-img wp-post-image" alt="Perfect Version" srcset="https://www.humonegro.com/wp-content/JULIA-SHAPIRO-PERFECT-VERSION-80x80.png 80w, https://www.humonegro.com/wp-content/JULIA-SHAPIRO-PERFECT-VERSION-90x90.png 90w, https://www.humonegro.com/wp-content/JULIA-SHAPIRO-PERFECT-VERSION-588x588.png 588w, https://www.humonegro.com/wp-content/JULIA-SHAPIRO-PERFECT-VERSION-150x150.png 150w, https://www.humonegro.com/wp-content/JULIA-SHAPIRO-PERFECT-VERSION.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Julia Shapiro – &#8220;Perfect Version&#8221;</h2>
															<p>Siendo integrante y líder de Chastity Belt y Childbirth, Julia Shapiro ha hecho ruido desde una trinchera de rock feminista...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/como-asesinar-a-felipes-naturaleza-muerta/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-NATURALEZA-MUERTA-400x240.png" class="mvp-reg-img wp-post-image" alt="Naturaleza Muerta" srcset="https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-NATURALEZA-MUERTA-400x240.png 400w, https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-NATURALEZA-MUERTA-1000x600.png 1000w, https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-NATURALEZA-MUERTA-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-NATURALEZA-MUERTA-80x80.png" class="mvp-mob-img wp-post-image" alt="Naturaleza Muerta" srcset="https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-NATURALEZA-MUERTA-80x80.png 80w, https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-NATURALEZA-MUERTA-90x90.png 90w, https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-NATURALEZA-MUERTA-588x588.png 588w, https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-NATURALEZA-MUERTA-150x150.png 150w, https://www.humonegro.com/wp-content/COMO-ASESINAR-A-FELIPES-NATURALEZA-MUERTA.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cómo Asesinar A Felipes – &#8220;Naturaleza Muerta&#8221;</h2>
															<p>La música como elemento reflexivo y experimental. Eso busca entregar Cómo Asesinar A Felipes en cada disco que editan, y...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/joliette-luz-devora/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/JOLIETTE-LUZ-DEVORA-400x240.png" class="mvp-reg-img wp-post-image" alt="Luz Devora" srcset="https://www.humonegro.com/wp-content/JOLIETTE-LUZ-DEVORA-400x240.png 400w, https://www.humonegro.com/wp-content/JOLIETTE-LUZ-DEVORA-1000x600.png 1000w, https://www.humonegro.com/wp-content/JOLIETTE-LUZ-DEVORA-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/JOLIETTE-LUZ-DEVORA-80x80.png" class="mvp-mob-img wp-post-image" alt="Luz Devora" srcset="https://www.humonegro.com/wp-content/JOLIETTE-LUZ-DEVORA-80x80.png 80w, https://www.humonegro.com/wp-content/JOLIETTE-LUZ-DEVORA-90x90.png 90w, https://www.humonegro.com/wp-content/JOLIETTE-LUZ-DEVORA-588x588.png 588w, https://www.humonegro.com/wp-content/JOLIETTE-LUZ-DEVORA-150x150.png 150w, https://www.humonegro.com/wp-content/JOLIETTE-LUZ-DEVORA.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Joliette – &#8220;Luz Devora&#8221;</h2>
															<p>En la actualidad, en el circuito del sonido ligado a la dimensión más experimental y técnica del hardcore, hay agrupaciones...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.humonegro.com/discos/foals-everything-not-saved-will-be-lost-part-1/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.humonegro.com/wp-content/FOALS-EVERYTHING-NOT-SAVED-WILL-BE-LOST-–-PART-1-400x240.png" class="mvp-reg-img wp-post-image" alt="Everything Not Saved Will Be Lost" srcset="https://www.humonegro.com/wp-content/FOALS-EVERYTHING-NOT-SAVED-WILL-BE-LOST-–-PART-1-400x240.png 400w, https://www.humonegro.com/wp-content/FOALS-EVERYTHING-NOT-SAVED-WILL-BE-LOST-–-PART-1-1000x600.png 1000w, https://www.humonegro.com/wp-content/FOALS-EVERYTHING-NOT-SAVED-WILL-BE-LOST-–-PART-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.humonegro.com/wp-content/FOALS-EVERYTHING-NOT-SAVED-WILL-BE-LOST-–-PART-1-80x80.png" class="mvp-mob-img wp-post-image" alt="Everything Not Saved Will Be Lost" srcset="https://www.humonegro.com/wp-content/FOALS-EVERYTHING-NOT-SAVED-WILL-BE-LOST-–-PART-1-80x80.png 80w, https://www.humonegro.com/wp-content/FOALS-EVERYTHING-NOT-SAVED-WILL-BE-LOST-–-PART-1-90x90.png 90w, https://www.humonegro.com/wp-content/FOALS-EVERYTHING-NOT-SAVED-WILL-BE-LOST-–-PART-1-588x588.png 588w, https://www.humonegro.com/wp-content/FOALS-EVERYTHING-NOT-SAVED-WILL-BE-LOST-–-PART-1-150x150.png 150w, https://www.humonegro.com/wp-content/FOALS-EVERYTHING-NOT-SAVED-WILL-BE-LOST-–-PART-1.png 1000w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Discos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Foals – &#8220;Everything Not Saved Will Be Lost &#8211; Part 1&#8221;</h2>
															<p>Foals aparece este 2019 como si estuviera indagando en su propia capacidad de lograr una atmósfera íntima, pero también llena...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Publicidad</span>
							<!-- /1018589/300x250_2 -->
	  	<div id='div-gpt-ad-1431909315185-5' style='height:250px; width:100%; margin-bottom:10px;'>
	  	<script type='text/javascript'>
	  	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-5'); });
	  	</script>
	  	</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo Último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/cine/comentarios/la-noche-de-las-nerds/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/BOOKSMART-FRONTAL-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="La Noche de las Nerds" srcset="https://www.humonegro.com/wp-content/BOOKSMART-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/BOOKSMART-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/BOOKSMART-FRONTAL-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Comentarios</span><span class="mvp-cd-date left relative">Hace 17 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La Noche de las Nerds</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/cine/comentarios/las-reinas-del-crimen/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Las Reinas del Crimen" srcset="https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL-80x80.png 80w, https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL-90x90.png 90w, https://www.humonegro.com/wp-content/THE-KITCHEN-FRONTAL-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Comentarios</span><span class="mvp-cd-date left relative">Hace 17 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Las Reinas del Crimen</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/cevlade-libera-su-nuevo-album-rainviento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/CEVLADE-SCD-PLAZA-EGAÑA-2018-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Cevladé" srcset="https://www.humonegro.com/wp-content/CEVLADE-SCD-PLAZA-EGAÑA-2018-80x80.png 80w, https://www.humonegro.com/wp-content/CEVLADE-SCD-PLAZA-EGAÑA-2018-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 59 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cevladé libera su nuevo álbum: &#8220;RainViento&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/publican-edicion-deluxe-de-xo-y-figure-8-para-conmemorar-50-anos-desde-el-nacimiento-de-elliott-smith/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/ELLIOTT-SMITH-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/ELLIOTT-SMITH-1-80x80.png 80w, https://www.humonegro.com/wp-content/ELLIOTT-SMITH-1-90x90.png 90w, https://www.humonegro.com/wp-content/ELLIOTT-SMITH-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Publican edición deluxe de &#8220;XO&#8221; y &#8220;Figure 8&#8221; para conmemorar 50 años desde el nacimiento de Elliott Smith</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/cuarteto-de-nos-suma-una-segunda-fecha-en-chile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/CUARTETO-DE-NOS-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/CUARTETO-DE-NOS-1-80x80.png 80w, https://www.humonegro.com/wp-content/CUARTETO-DE-NOS-1-90x90.png 90w, https://www.humonegro.com/wp-content/CUARTETO-DE-NOS-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cuarteto De Nos suma una segunda fecha en Chile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/confirman-show-de-the-offspring-bad-religion-en-chile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-80x80.png 80w, https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-90x90.png 90w, https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Confirman show de The Offspring + Bad Religion en Chile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/the-offspring-regresa-a-chile-junto-a-bad-religion/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-80x80.png 80w, https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-90x90.png 90w, https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The Offspring regresa a Chile junto a Bad Religion</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/bajista-rob-pope-abandona-spoon/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/ROB-POPE-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/ROB-POPE-80x80.png 80w, https://www.humonegro.com/wp-content/ROB-POPE-90x90.png 90w, https://www.humonegro.com/wp-content/ROB-POPE-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bajista Rob Pope abandona Spoon</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/pat-metheny-regresara-a-chile-en-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/PAT-METHENY-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/PAT-METHENY-80x80.png 80w, https://www.humonegro.com/wp-content/PAT-METHENY-90x90.png 90w, https://www.humonegro.com/wp-content/PAT-METHENY-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pat Metheny regresará a Chile en 2020</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/lp-se-presentara-por-primera-vez-en-chile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/LAURA-PERGOLIZZI-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/LAURA-PERGOLIZZI-80x80.png 80w, https://www.humonegro.com/wp-content/LAURA-PERGOLIZZI-90x90.png 90w, https://www.humonegro.com/wp-content/LAURA-PERGOLIZZI-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>LP se presentará por primera vez en Chile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.humonegro.com/noticias/nueva-cancion-y-video-de-pixies-catfish-kate/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/PIXIES-2018-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/PIXIES-2018-80x80.png 80w, https://www.humonegro.com/wp-content/PIXIES-2018-90x90.png 90w, https://www.humonegro.com/wp-content/PIXIES-2018-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva canción y video de Pixies: &#8220;Catfish Kate&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/bjork-estrena-el-video-de-su-cancion-losss/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/BJORK-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="BJÖRK" srcset="https://www.humonegro.com/wp-content/BJORK-1-80x80.png 80w, https://www.humonegro.com/wp-content/BJORK-1-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Björk estrena el video de su canción &#8220;Losss&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nuevo-video-de-rubio-pajaro-azul/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/RUBIO-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/RUBIO-80x80.png 80w, https://www.humonegro.com/wp-content/RUBIO-90x90.png 90w, https://www.humonegro.com/wp-content/RUBIO-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de Rubio: &#8220;Pájaro Azul&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/nuevo-video-de-killswitch-engage-i-am-broken-too/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/KILLSWITCH-ENGAGE-2019-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/KILLSWITCH-ENGAGE-2019-80x80.png 80w, https://www.humonegro.com/wp-content/KILLSWITCH-ENGAGE-2019-90x90.png 90w, https://www.humonegro.com/wp-content/KILLSWITCH-ENGAGE-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo video de Killswitch Engage: &#8220;I Am Broken Too&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.humonegro.com/noticias/cult-of-luna-estrena-video-y-anuncia-los-detalles-de-a-dawn-to-fear-su-proximo-album-de-estudio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.humonegro.com/wp-content/CULT-OF-LUNA-2019-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/CULT-OF-LUNA-2019-80x80.png 80w, https://www.humonegro.com/wp-content/CULT-OF-LUNA-2019-90x90.png 90w, https://www.humonegro.com/wp-content/CULT-OF-LUNA-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cult Of Luna estrena video y anuncia los detalles de &#8220;A Dawn To Fear&#8221;, su próximo álbum de estudio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- /1018589/300x250 -->
	<div id='div-gpt-ad-1431909315185-4' style='height:100%; width:100%; padding:15px 0px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-4'); });
	</script>
	</div>			</div><!--mvp-widget-ad-->
		</section></div>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.humonegro.com/noticias/confirman-show-de-the-offspring-bad-religion-en-chile/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-400x240.png 400w, https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-588x353.png 588w, https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-590x354.png 590w, https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-80x80.png 80w, https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-90x90.png 90w, https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Confirman show de The Offspring + Bad Religion en Chile</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/the-offspring-regresa-a-chile-junto-a-bad-religion/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-400x240.png 400w, https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-588x353.png 588w, https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-590x354.png 590w, https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-80x80.png 80w, https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-90x90.png 90w, https://www.humonegro.com/wp-content/THE-OFFSPRING-BAD-RELIGION-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>The Offspring regresa a Chile junto a Bad Religion</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/lp-se-presentara-por-primera-vez-en-chile/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/LAURA-PERGOLIZZI-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/LAURA-PERGOLIZZI-400x240.png 400w, https://www.humonegro.com/wp-content/LAURA-PERGOLIZZI-588x353.png 588w, https://www.humonegro.com/wp-content/LAURA-PERGOLIZZI-590x354.png 590w, https://www.humonegro.com/wp-content/LAURA-PERGOLIZZI.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/LAURA-PERGOLIZZI-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/LAURA-PERGOLIZZI-80x80.png 80w, https://www.humonegro.com/wp-content/LAURA-PERGOLIZZI-90x90.png 90w, https://www.humonegro.com/wp-content/LAURA-PERGOLIZZI-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>LP se presentará por primera vez en Chile</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/tool-anuncia-el-titulo-de-su-nuevo-album-y-llegada-de-su-catalogo-a-las-plataformas-de-streaming/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/TOOL-400x240.png" class="mvp-reg-img wp-post-image" alt="Tool" srcset="https://www.humonegro.com/wp-content/TOOL-400x240.png 400w, https://www.humonegro.com/wp-content/TOOL-588x353.png 588w, https://www.humonegro.com/wp-content/TOOL-590x354.png 590w, https://www.humonegro.com/wp-content/TOOL.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/TOOL-80x80.png" class="mvp-mob-img wp-post-image" alt="Tool" srcset="https://www.humonegro.com/wp-content/TOOL-80x80.png 80w, https://www.humonegro.com/wp-content/TOOL-90x90.png 90w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tool anuncia el título de su nuevo álbum y llegada de su catálogo a las plataformas de streaming</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/anuncian-show-en-solitario-de-boy-pablo-en-chile/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/BOY-PABLO-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/BOY-PABLO-400x240.png 400w, https://www.humonegro.com/wp-content/BOY-PABLO-588x353.png 588w, https://www.humonegro.com/wp-content/BOY-PABLO-590x354.png 590w, https://www.humonegro.com/wp-content/BOY-PABLO.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/BOY-PABLO-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/BOY-PABLO-80x80.png 80w, https://www.humonegro.com/wp-content/BOY-PABLO-90x90.png 90w, https://www.humonegro.com/wp-content/BOY-PABLO-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Anuncian show en solitario de Boy Pablo en Chile</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/streaming-de-la-discografia-de-tool/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/TOOL-STREAMING-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/TOOL-STREAMING-400x240.png 400w, https://www.humonegro.com/wp-content/TOOL-STREAMING-588x353.png 588w, https://www.humonegro.com/wp-content/TOOL-STREAMING-590x354.png 590w, https://www.humonegro.com/wp-content/TOOL-STREAMING.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/TOOL-STREAMING-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/TOOL-STREAMING-80x80.png 80w, https://www.humonegro.com/wp-content/TOOL-STREAMING-90x90.png 90w, https://www.humonegro.com/wp-content/TOOL-STREAMING-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Streaming de la discografía de Tool</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/galeria/richie-ramone-rock-guitarras-2019/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/RICHIE-RAMONE-CHILE-2019-400x240.png" class="mvp-reg-img wp-post-image" alt="Richie Ramone" srcset="https://www.humonegro.com/wp-content/RICHIE-RAMONE-CHILE-2019-400x240.png 400w, https://www.humonegro.com/wp-content/RICHIE-RAMONE-CHILE-2019-588x353.png 588w, https://www.humonegro.com/wp-content/RICHIE-RAMONE-CHILE-2019-590x354.png 590w, https://www.humonegro.com/wp-content/RICHIE-RAMONE-CHILE-2019.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/RICHIE-RAMONE-CHILE-2019-80x80.png" class="mvp-mob-img wp-post-image" alt="Richie Ramone" srcset="https://www.humonegro.com/wp-content/RICHIE-RAMONE-CHILE-2019-80x80.png 80w, https://www.humonegro.com/wp-content/RICHIE-RAMONE-CHILE-2019-90x90.png 90w, https://www.humonegro.com/wp-content/RICHIE-RAMONE-CHILE-2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid">
												<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Galería</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Galería fotográfica Richie Ramone @ Club Rock &#038; Guitarras</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.humonegro.com/noticias/the-raconteurs-interpreto-blue-veins-en-vivo-junto-a-josh-homme/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.humonegro.com/wp-content/HOMME-RACONTEURS-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/HOMME-RACONTEURS-400x240.png 400w, https://www.humonegro.com/wp-content/HOMME-RACONTEURS-588x353.png 588w, https://www.humonegro.com/wp-content/HOMME-RACONTEURS-590x354.png 590w, https://www.humonegro.com/wp-content/HOMME-RACONTEURS.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.humonegro.com/wp-content/HOMME-RACONTEURS-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.humonegro.com/wp-content/HOMME-RACONTEURS-80x80.png 80w, https://www.humonegro.com/wp-content/HOMME-RACONTEURS-90x90.png 90w, https://www.humonegro.com/wp-content/HOMME-RACONTEURS-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>The Raconteurs interpretó &#8220;Blue Veins&#8221; en vivo junto a Josh Homme</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.humonegro.com/"><img src="https://www.humonegro.com/wp-content/Asset9.png" alt="HumoNegro.com" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/HumoNegro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/HumoNegro/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/HumoNegro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/HumoNegro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-home-container"><ul id="menu-home-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93875"><a href="https://www.humonegro.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93876"><a href="https://www.humonegro.com/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-93877"><a href="https://www.humonegro.com/seccion/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93879"><a href="https://www.humonegro.com/seccion/cine/articulos-cine/">Artículos Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93878"><a href="https://www.humonegro.com/seccion/cine/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93881"><a href="https://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93882"><a href="https://www.humonegro.com/seccion/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93883"><a href="https://www.humonegro.com/seccion/magazine/concursos/">Concursos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93884"><a href="https://www.humonegro.com/seccion/discos/">Discos</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93885"><a href="https://www.humonegro.com/seccion/galeria/">Galería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93887"><a href="https://www.humonegro.com/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 – Todos los derechos reservados –
 HumoNegro.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            	<div style="display:none">
	<div class="grofile-hash-map-3989c990d5c59a1e23b2860724077c6b">
	</div>
	<div class="grofile-hash-map-f397df7d3c1dcd0b8f4d9780ac8c1763">
	</div>
	</div>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=904348723024241&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=904348723024241&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=128166&cd[content_name]=Las+Reinas+del+Crimen&cd[categories]=Comentarios&cd[tags]=Andrea+Berloff%2C+Bill+Camp%2C+Brian+d%27Arcy+James%2C+Cine%2C+Common%2C+Cr%C3%ADtica+de+Cine%2C+Domhnall+Gleeson%2C+Elisabeth+Moss%2C+Las+Reinas+del+Crimen%2C+Margo+Martindale%2C+Melissa+McCarthy%2C+The+Kitchen%2C+Tiffany+Haddish" alt="facebook_pixel"></noscript>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.humonegro.com\/cine\/comentarios\/las-reinas-del-crimen\/":128166,"https:\/\/www.humonegro.com\/cine\/comentarios\/la-noche-de-las-nerds\/":128175};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/cine/comentarios/las-reinas-del-crimen/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.1.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/retina.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=7.2.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.humonegro.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script async="async" type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.humonegro.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- Start Of Script Generated By cforms v14.5 [Oliver Seidel | www.deliciousdays.com] -->
<script type="text/javascript">
	var cfCAL={};
	cfCAL.dateFormat = "dd/MM/yyyy";
	cfCAL.dayNames = ["D","L","M","X","J","V","S"];
	cfCAL.abbrDayNames = ["D","L","M","X","J","V","S"];
	cfCAL.monthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.abbrMonthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.firstDayOfWeek = "1";
	cfCAL.fullYearStart = "20";
	cfCAL.TEXT_PREV_YEAR="";
	cfCAL.TEXT_NEXT_YEAR="";
	cfCAL.TEXT_PREV_MONTH="Previous Month";
	cfCAL.TEXT_NEXT_MONTH="Next Month";
	cfCAL.TEXT_CLOSE="Close";
	cfCAL.TEXT_CHOOSE_DATE="Choose Date";
	cfCAL.changeYear=false;
	cfCAL.ROOT="https://www.humonegro.com/wp-content/plugins/cforms";

	jQuery(function() { 
		if( 1||jQuery.datepicker ){
			jQuery(".cf_date").datepicker({
				"buttonImage": cfCAL.ROOT+"/js/calendar.gif", changeYear: cfCAL.changeYear, buttonImageOnly: true, buttonText: cfCAL.TEXT_CHOOSE_DATE, showOn: "both",
				"dateFormat": cfCAL.dateFormat, "dayNamesMin": cfCAL.dayNames, "dayNamesShort": cfCAL.dayNames, "monthNames": cfCAL.monthNames, firstDay:cfCAL.firstDayOfWeek,
				"nextText": cfCAL.TEXT_NEXT_MONTH, "prevText": cfCAL.TEXT_PREV_MONTH, "closeText": cfCAL.TEXT_CLOSE });
		}
	});
</script>
<!-- End Of Script Generated By cforms -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=128166&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=7.2.1&show_cookie_consent=10&has_cookie_consent=0&sig=da787dc63e86de596e4205157c4c72a28e1ec378#parent=https%3A%2F%2Fwww.humonegro.com%2Fcine%2Fcomentarios%2Flas-reinas-del-crimen%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=128166&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_CL&jetpack_version=7.2.1&show_cookie_consent=10&has_cookie_consent=0&sig=da787dc63e86de596e4205157c4c72a28e1ec378#parent=https%3A%2F%2Fwww.humonegro.com%2Fcine%2Fcomentarios%2Flas-reinas-del-crimen%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'38058951',post:'128166',tz:'-4',srv:'www.humonegro.com'} ]);
	_stq.push([ 'clickTrackerInit', '38058951', '128166' ]);
</script>
</body>
</html>