<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://developers.facebook.com/schema/" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HumoNegro">
<meta name="twitter:creator" content="@HumoNegro">
<meta name="twitter:url" content="http://www.humonegro.com/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/">
<meta name="twitter:title" content="Danny Carey afirma que toda la discografía de Tool será editada en vinilo">
<meta name="twitter:description" content="Mientras nos hacemos viejos esperando por el nuevo disco de Tool, acaban de surgir una información que muchos estaban esperando. Y es que el histórico baterista de la banda, Danny Carey, confirmó vía e-mail que toda la discografía del grupo por fin tendrá una edición remasterizada en vinilo.

Puesta como una ...">
<meta name="twitter:image" content="http://www.humonegro.com/wp-content/TOOL-01.png">

<!--<meta property="twitter:account_id" content="4503599627807468" />-->
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:app_id" content="108194233826" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HumoNegro" />
<meta name="google-site-verification" content="DVUSM5FUI8UDrd_w7fBJQ_A7pPsEd_VdPP6vSF_4Zgs" />
<meta property="fb:pages" content="25340286424" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Danny Carey afirma que toda la discografía de Tool será editada en vinilo" />
<meta property="og:url" content="http://www.humonegro.com/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/" />
<meta property="og:image" content="http://www.humonegro.com/wp-content/TOOL-01.png" /> 
<meta property="og:description" content="Mientras nos hacemos viejos esperando por el nuevo disco de Tool, acaban de surgir una información que muchos estaban esperando. Y es que el histórico baterista de la banda, Danny ..." />
<meta property="og:locale" content="es_ES" />
<meta property="og:image:width" content="588" />
<meta property="og:image:height" content="361" />


<meta property="article:publisher" content="https://www.facebook.com/HumoNegro" />
<!--FIN-->

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, es" />
<meta name="verify-v1" content="sRj57vqd2Kv1hdmYdDn1IgXiiUpwBsaBB1U9YK2Pj84=" />
<title>Danny Carey afirma que toda la discografía de Tool será editada en vinilo &raquo; HumoNegro.com</title>
<!--<title>Danny Carey afirma que toda la discografía de Tool será editada en vinilo &raquo; HumoNegro.com</title>-->
<meta name="generator" content="WordPress 4.7.5" />
<!-- leave this for stats please -->

<link rel="shortcut icon" href="http://www.humonegro.com/wp-content/themes/HN2010/favicon.ico" />
<link href="http://www.humonegro.com/wp-content/themes/HN2010/120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds2.feedburner.com/humonegro" />
<link rel="pingback" href="http://www.humonegro.com/xmlrpc.php" />


<!-- Push notifications for this website enabled by Roost. Support for Chrome, Safari, and Firefox. (v 2.4.0) - https://goroost.com/ -->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Danny Carey afirma que toda la discografía de Tool será editada en vinilo RSS de los comentarios" href="http://www.humonegro.com/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.humonegro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.humonegro.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #c8c8c8;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.humonegro.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.humonegro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.humonegro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://connect.facebook.net/en_US/all.js?ver=4.7.5#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.humonegro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.humonegro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.humonegro.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Barry Burns de Mogwai: &#8220;Nunca dudamos en aceptar cuando nos invitan a Chile&#8221;' href='http://www.humonegro.com/magazine/barry-burns-de-mogwai-nunca-dudamos-en-aceptar-cuando-nos-invitan-a-chile/' />
<link rel='next' title='Nueva canción de Car Seat Headrest: &#8220;War Is Coming (If You Want It)&#8221;' href='http://www.humonegro.com/noticias/nueva-cancion-de-car-seat-headrest-war-is-coming-if-you-want-it/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.humonegro.com/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/" />
<link rel='shortlink' href='http://hmng.ro/2vV8UH1' />
<link rel="alternate" type="application/json+oembed" href="http://www.humonegro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fdanny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.humonegro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fdanny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.humonegro.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.humonegro.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"999999",text:"333333",leftbg:"CCCCCC",lefticon:"A8C61A",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"222222",border:"CCCCCC",tracker:"A8C61A",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<link rel="stylesheet" type="text/css" href="http://www.humonegro.com/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://www.humonegro.com/wp-content/plugins/cforms/js/cforms.js"></script>
<meta name="generator" content="Custom Login v3.2.5" />

		<div id="fb-root"></div>
		<script type="text/javascript">
			FB.XFBML.parse();
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://www.humonegro.com/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/amp/" />
<style type="text/css" media="screen">
<!-- @import url( http://www.humonegro.com/wp-content/themes/HN2010/style.css ); -->
</style>

<link rel="stylesheet" type="text/css" href="http://www.humonegro.com/wp-content/themes/HN2010/featured-content-slider/style.css"/>

<!--[if IE 6]>
<script src="http://www.humonegro.com/DD_belatedPNG.js"></script>
<script>
  /* EXAMPLE */
  DD_belatedPNG.fix('.png_bg, img, div');
  
  /* string argument can be any CSS selector */
  /* .png_bg example is unnecessary */
  /* change it to what suits you! */
</script>
<![endif]-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-509765-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!--<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
	GS_googleAddAdSenseService("ca-pub-6120550180469488");
	GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
	GA_googleAddSlot("ca-pub-6120550180469488", "Header_HN");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x100");
	GA_googleAddSlot("ca-pub-6120550180469488", "468x60");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x100_2");
	GA_googleAddSlot("ca-pub-6120550180469488", "728x90");
	GA_googleAddSlot("ca-pub-6120550180469488", "468x60_2");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x250");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x250_2");
	GA_googleAddSlot("ca-pub-6120550180469488", "960x200");
	GA_googleAddSlot("ca-pub-6120550180469488", "160x600_Izquierdo");
	GA_googleAddSlot("ca-pub-6120550180469488", "160x600_Derecho");
	GA_googleAddSlot("ca-pub-6120550180469488", "960x110");
</script>
<script type='text/javascript'>
	GA_googleFetchAds();
</script>-->

<!--DFP-->
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
  	var width = document.documentElement.clientWidth;
    googletag.defineSlot('/1018589/160x600_Izquierdo', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-0').addService(googletag.pubads());
    googletag.defineSlot('/1018589/160x600_Derecho', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-1').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100', [300, 100], 'div-gpt-ad-1431909315185-2').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100_2', [300, 100], 'div-gpt-ad-1431909315185-3').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250', [300, 250], 'div-gpt-ad-1431909315185-4').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250_2', [300, 250], 'div-gpt-ad-1431909315185-5').addService(googletag.pubads());
    var size;
      if (width < 420) 
        size = [320, 50]; // feature phones
      else if (width >= 320 && width < 728) 
        size = [320, 50]; // smartphones
      else 
        size = [468, 60]; // desktops and tablets
    googletag.defineSlot('/1018589/468x60', size, 'div-gpt-ad-1431909315185-6').addService(googletag.pubads());
    googletag.defineSlot('/1018589/468x60_2', [468, 60], 'div-gpt-ad-1431909315185-7').addService(googletag.pubads());
    googletag.defineSlot('/1018589/728x90', [728, 90], 'div-gpt-ad-1431909315185-8').addService(googletag.pubads());
    googletag.defineSlot('/1018589/960x200', [960, 200], 'div-gpt-ad-1431909315185-9').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Header_HN', [960, 110], 'div-gpt-ad-1431909315185-10').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Lollapalooza', [588, 75], 'div-gpt-ad-1431909315185-11').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Maquinaria_300x250', [300, 250], 'div-gpt-ad-1431909315185-12').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--DFP-->

<script type="text/javascript" src="http://www.humonegro.com/reproductor2010/swfobject.js"></script>

<!--<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/lenovog475/jquery.cookie.js"></script>
<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/lenovog475/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/lenovog475/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.humonegro.com/wp-content/themes/HN2010/lenovog475/fancybox/jquery.fancybox-1.3.4.css" media="screen" />-->

<script type="text/javascript">
	$(function() {
		//destacados
		var countTabs = $('.ui-tabs-nav').children().size(); 
		
		    // Find a random number between 0 and the number of tabs (countTabs)
		    var randomizeIt = Math.floor(Math.random()*(countTabs));
		
		    // Tell the tabs which one to be active
		    $('#featured').tabs({ selected: randomizeIt });
		
			$("#featured").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true).tabs({fx:{opacity: "toggle"}});
		/*var texto = $.cookie('maquinaria-final-v');
		if (texto != 'escondeme')
			{
			$.fancybox(
				'<div id="lenovo"><iframe src="http://www.facebook.com/plugins/like.php?app_id=154350051300118&amp;href=http%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Fconcursos%2Fgana-un-notebook-lenovo-g475-y-tu-disco-favorito%2F&amp;send=false&amp;layout=box_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=tahoma&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:90px;" allowTransparency="true"></iframe><div id="texto"><h1>Gana un espectacular notebook Lenovo G475 y tu disco favorito!</h1><p>Sólo necesitas tu cuenta de Facebook y seguir las siguientes instrucciones para participar en este tremendo concurso que preparamos junto a <a href="http://www.facebook.com/pages/Lenovo-Chile/190331721012522">Lenovo</a>.<a href="http://www.humonegro.com/magazine/concursos/gana-un-notebook-lenovo-g475-y-tu-disco-favorito/" id="boton">Participar</a></div></div>',
				{
		        	'autoDimensions'	: false,
					'width'         	: 600,
					'height'        	: 'auto',
					'transitionIn'		: 'none',
					'transitionOut'		: 'none'
				});
				
			$.fancybox(
				'<a id="single_image" href="http://www.humonegro.com/etiquetas/maquinaria-festival-2011/"><img src="http://www.humonegro.com/maquinaria2011_cartel_v.jpg" alt=""/></a>',
				{
			    	'autoDimensions'	: false,
					'width'         	: 469,
					'height'        	: 600,
					'transitionIn'		: 'none',
					'transitionOut'		: 'none'
				});
			
			$.cookie('maquinaria-final-v','escondeme');
			}*/
		}
	);
</script>
<script>
$(document).ready(function() {

	/* This is basic - uses default settings */
	
	$('a#single_image').fancybox(
	{
	'autoScale'	: false,
	}
	);
	
	/* Using custom settings */
	
	$("a#inline").fancybox({
		'hideOnContentClick': true
	});

	/* Apply fancybox to multiple items */
	
	$("a.group").fancybox({
		'transitionIn'	:	'elastic',
		'transitionOut'	:	'elastic',
		'speedIn'		:	600, 
		'speedOut'		:	200, 
		'overlayShow'	:	false
	});
	
});
</script>

<link rel="stylesheet" type="text/css" href="http://www.humonegro.com/wp-content/themes/HN2010/countdown/jquery.countdown.css">
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/countdown/jquery.countdown.js"></script>
<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/countdown/jquery.countdown-es.js"></script>

<script type="text/javascript">
	$(function () {
		$('#metal').countdown({until: new Date(2013, 8 - 1, 20), timezone: -4, format: 'dHMs'});
	});
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '904348723024241');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=904348723024241&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<!--[if lt IE 7]>
<script type="text/javascript">document.body.onload = onLoad;</script>
<![endif]-->
<script type="text/javascript" src="http://www.humonegro.com/reproductor2010/jwplayer.js?211"></script>
<script type="text/javascript">jwplayer.key="R+P6rEMh0j27TwuHBNOdh5xcuQvZFT10lIs77g==";</script>
<body>
<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=108194233826";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=234159610356925";
  //js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=108194233826";ANTIGUO
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"ho5Th1aUXR00Ep", domain:"humonegro.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ho5Th1aUXR00Ep" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="contenedor-margen">
<div id="banner-960">
	<!-- /1018589/Header_HN -->
	<div id='div-gpt-ad-1431909315185-10' style='height:110px; width:960px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-10'); });
	</script>
	</div>
</div>
<div id="header">
<div id="logo-header"><a href="http://www.humonegro.com"><img src="http://www.humonegro.com/wp-content/themes/HN2010/images/logo_header.png" width="258" height="168" /></a></div>
<div id="header-derecha">
<div id="buscador">
<form method="get" action="/index.php">
<input type="text" value="Busca en HumoNegro!..." name="s" class="buscador" onfocus="if (this.value == 'Busca en HumoNegro!...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca en HumoNegro...';}" /><input type="submit" class="buscar" value="Buscar" />
</form>
</div>
<div id="banner-header">
	<!-- /1018589/468x60 -->
	<div id='div-gpt-ad-1431909315185-6'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-6'); });
	</script>
	</div>
</div>
<ul id="menu">
   	  <!--<li><a href="http://www.humonegro.com/">Portada</a></li>-->
      <li><a href="http://www.humonegro.com/seccion/noticias">Noticias</a></li>
      <li><a href="http://www.humonegro.com/seccion/magazine">Magazine</a></li>
      <li><a href="http://www.humonegro.com/seccion/en-vivo">En Vivo</a></li>
      <li><a href="http://www.humonegro.com/seccion/discos">Discos</a></li>
      <li><a href="http://www.humonegro.com/seccion/cine">Cine</a></li>
      <li><a href="http://www.humonegro.com/seccion/agenda">Agenda</a></li>
      <li><a href="http://www.humonegro.com/contacto">Contacto</a></li>
</ul>
</div>
</div>
<div id="contenedor-margen">
<div id="ad-izq">
	<!-- /1018589/160x600_Izquierdo -->
	<!--<div id='div-gpt-ad-1431909315185-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-0'); });
	</script>
	</div>-->
</div>
<div id="contenedor">
<div style="width: 100%; margin-bottom: 15px;">
</div>


<div id="contenedor-izq">
	<div id="contenido">
		<div id="header-1"></div>
		<div id="caja-contenido">
		<h1>Danny Carey afirma que toda la discografía de Tool será editada en vinilo</h1>
		<h6>Lunes, 14 de Agosto de 2017 | 11:44 am | No hay comentarios </h6>
				<img width="300" height="184" src="http://www.humonegro.com/wp-content/TOOL-01-588x361.png" class="img-contenido wp-post-image" alt="Danny Carey afirma que toda la discografía de Tool será editada en vinilo" title="Danny Carey afirma que toda la discografía de Tool será editada en vinilo" srcset="http://www.humonegro.com/wp-content/TOOL-01-588x361.png 588w, http://www.humonegro.com/wp-content/TOOL-01.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="57056" data-permalink="http://www.humonegro.com/noticias/tool-toco-nuevo-track-instrumental-en-show-en-tempe/attachment/tool-01/" data-orig-file="http://www.humonegro.com/wp-content/TOOL-01.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TOOL 01" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/TOOL-01-588x361.png" data-large-file="http://www.humonegro.com/wp-content/TOOL-01.png" />		<div id="compartir">
			<div class="topsy_widget_data" style="float: right; clear: both;">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Danny Carey afirma que toda la discografía de Tool será editada en vinilo" data-counturl="http://www.humonegro.com/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/" data-url="http://hmng.ro/2vV8UH1" data-via="HumoNegro" data-lang="es">Twittear</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			
			<!-- Place this tag where you want the +1 button to render. -->
			<div class="g-plusone" data-size="medium"></div>
			
			<!-- Place this tag after the last +1 button tag. -->
			<script type="text/javascript">
			  window.___gcfg = {lang: 'es-419'};
			
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<div class="fb-send" 
					data-href="http%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fdanny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo%2F" 
					data-layout="button_count">
				</div>
			</div>
			<div class="wpfblike">
			<div class="fb-like" data-href="http://www.humonegro.com/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="false" data-share="true"></div>
			<!--<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fdanny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo%2F&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=recommend&amp;font=lucida+grande&amp;colorscheme=light&amp;height=45" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:45px;" allowTransparency="true"></iframe>-->
			</div>
		</div>
		<p>Mientras nos hacemos viejos esperando por el nuevo disco de <strong>Tool</strong>, acaban de surgir una información que muchos estaban esperando. Y es que el histórico baterista de la banda,<strong> Danny Carey</strong>, confirmó vía e-mail que toda la discografía del grupo por fin tendrá una edición remasterizada en vinilo.</p>
<p>Puesta como una petición por los fans en el sitio <a href="https://www.change.org/p/the-band-tool-10-000-days-on-vinyl" target="_blank" rel="noopener noreferrer"><strong>Change</strong></a>, no sólo será &#8220;<strong>10,000 Days</strong>&#8221; el álbum que tenga su primera versión en ese formato (previamente se había creado el material por los mismos seguidores de la banda, pero el resultado no fue muy bueno), sino que todo el catálogo de los californianos.</p>
<p>Consultado a través de un correo sobre la posibilidad de firmar la solicitud, el músico norteamericano afirmó que &#8220;<em>La petición realmente no importa, ya estamos en proceso de remasterizar todos nuestros discos para publicarlos en vinilo próximamente</em>&#8220;.</p>
<p>Esperemos que esto sí se cumpla.</p>
<p><img data-attachment-id="90158" data-permalink="http://www.humonegro.com/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/attachment/tool-remastering-all-albums-vinyl/" data-orig-file="http://www.humonegro.com/wp-content/tool-remastering-all-albums-vinyl.png" data-orig-size="900,275" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tool-remastering-all-albums-vinyl" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/tool-remastering-all-albums-vinyl-588x180.png" data-large-file="http://www.humonegro.com/wp-content/tool-remastering-all-albums-vinyl.png" class="alignnone size-medium wp-image-90158" src="http://www.humonegro.com/wp-content/tool-remastering-all-albums-vinyl-588x180.png" alt="" width="588" height="180" srcset="http://www.humonegro.com/wp-content/tool-remastering-all-albums-vinyl-588x180.png 588w, http://www.humonegro.com/wp-content/tool-remastering-all-albums-vinyl.png 900w" sizes="(max-width: 588px) 100vw, 588px" /></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='598' height='367' src='http://www.youtube.com/embed/UUXBCdt5IPg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-90157" class="share-facebook sd-button share-icon" href="http://www.humonegro.com/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-90157" class="share-twitter sd-button share-icon" href="http://www.humonegro.com/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.humonegro.com/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-90157" class="share-google-plus-1 sd-button share-icon" href="http://www.humonegro.com/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.humonegro.com/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.humonegro.com/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.humonegro.com/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>				<div id="tags">Tags: <a href="http://www.humonegro.com/etiquetas/000-days/" rel="tag">000 Days</a>, <a href="http://www.humonegro.com/etiquetas/10/" rel="tag">10</a>, <a href="http://www.humonegro.com/etiquetas/danny-carey/" rel="tag">Danny Carey</a>, <a href="http://www.humonegro.com/etiquetas/tool/" rel="tag">Tool</a></div>				<div><span class="post-shortlink">Enlace corto:
		<input type='text' value='http://hmng.ro/2vV8UH1' onclick='this.focus(); this.select();' />
		</span></div>
				</div>
			</div>
	<div class="banner300x100">
	  	    <script type="text/javascript">
	  	  GA_googleFillSlot("468x60_2");
	  	  </script>
	</div>
   	<div id="comentarios">
            
<!-- You can start editing here. -->
<div id="commentpost">


			<!-- If comments are open, but there are no comments. -->

	     



<div id="respond">

<h4>Comentar</h4>

<div class="cancel-comment-reply">
<a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29#respond" style="display:none;">Clic para cancelar respuesta.</a></div>




		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&#038;postid=90157&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Responder&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=4.9&#038;sig=53f8aa522bb461b8a8300511895f93c15281a8c8#parent=http%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fdanny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div>

</div>    </div>
  </div><!--fin contenedor-izq-->
<div id="contenedor-der">
<div class="banner300x250">
	<!-- /1018589/300x250 -->
	<div id='div-gpt-ad-1431909315185-4' style='height:250px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-4'); });
	</script>
	</div>
</div>


<div id="caja-facebook">
<div class="fb-like-box" data-href="https://www.facebook.com/HumoNegro" data-width="308" data-show-faces="true" data-stream="false" data-show-border="false" data-header="false"></div>
</div>

<div class="caja300">
	<div id="header-ultimos"></div>
<div id="ultimos">
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/nuevo-video-de-at-the-drive-in-call-broken-arrow/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/AT-THE-DRIVE-IN-2017-588x361.png" class="img-sec wp-post-image" alt="Nuevo video de At The Drive-In: &#8220;Call Broken Arrow&#8221;" title="Nuevo video de At The Drive-In: &#8220;Call Broken Arrow&#8221;" srcset="http://www.humonegro.com/wp-content/AT-THE-DRIVE-IN-2017-588x361.png 588w, http://www.humonegro.com/wp-content/AT-THE-DRIVE-IN-2017.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="81989" data-permalink="http://www.humonegro.com/noticias/at-the-drive-in-estreno-en-vivo-sus-nuevas-canciones/attachment/at-the-drive-in-2017/" data-orig-file="http://www.humonegro.com/wp-content/AT-THE-DRIVE-IN-2017.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AT THE DRIVE-IN 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/AT-THE-DRIVE-IN-2017-588x361.png" data-large-file="http://www.humonegro.com/wp-content/AT-THE-DRIVE-IN-2017.png" />	</a>
  <div class="noticia-fecha">14-Ago</div>
  <h1><a href="http://www.humonegro.com/noticias/nuevo-video-de-at-the-drive-in-call-broken-arrow/">Nuevo video de At The Drive-In: &#8220;Call Broken Arrow&#8221;</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/nuevo-video-de-at-the-drive-in-call-broken-arrow/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/nueva-cancion-de-car-seat-headrest-war-is-coming-if-you-want-it/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/CAR-SEAT-HEADREST-588x361.png" class="img-sec wp-post-image" alt="Nueva canción de Car Seat Headrest: &#8220;War Is Coming (If You Want It)&#8221;" title="Nueva canción de Car Seat Headrest: &#8220;War Is Coming (If You Want It)&#8221;" srcset="http://www.humonegro.com/wp-content/CAR-SEAT-HEADREST-588x361.png 588w, http://www.humonegro.com/wp-content/CAR-SEAT-HEADREST.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="78677" data-permalink="http://www.humonegro.com/noticias/car-seat-headrest-toco-drunk-driverskiller-whales-en-fallon/attachment/car-seat-headrest/" data-orig-file="http://www.humonegro.com/wp-content/CAR-SEAT-HEADREST.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="car-seat-headrest" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/CAR-SEAT-HEADREST-588x361.png" data-large-file="http://www.humonegro.com/wp-content/CAR-SEAT-HEADREST.png" />	</a>
  <div class="noticia-fecha">14-Ago</div>
  <h1><a href="http://www.humonegro.com/noticias/nueva-cancion-de-car-seat-headrest-war-is-coming-if-you-want-it/">Nueva canción de Car Seat Headrest: &#8220;War Is Coming (If You Want It)&#8221;</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/nueva-cancion-de-car-seat-headrest-war-is-coming-if-you-want-it/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/TOOL-01-588x361.png" class="img-sec wp-post-image" alt="Danny Carey afirma que toda la discografía de Tool será editada en vinilo" title="Danny Carey afirma que toda la discografía de Tool será editada en vinilo" srcset="http://www.humonegro.com/wp-content/TOOL-01-588x361.png 588w, http://www.humonegro.com/wp-content/TOOL-01.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="57056" data-permalink="http://www.humonegro.com/noticias/tool-toco-nuevo-track-instrumental-en-show-en-tempe/attachment/tool-01/" data-orig-file="http://www.humonegro.com/wp-content/TOOL-01.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TOOL 01" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/TOOL-01-588x361.png" data-large-file="http://www.humonegro.com/wp-content/TOOL-01.png" />	</a>
  <div class="noticia-fecha">14-Ago</div>
  <h1><a href="http://www.humonegro.com/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/">Danny Carey afirma que toda la discografía de Tool será editada en vinilo</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/magazine/barry-burns-de-mogwai-nunca-dudamos-en-aceptar-cuando-nos-invitan-a-chile/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/MOGWAI-2017-01-588x361.png" class="img-sec wp-post-image" alt="Barry Burns de Mogwai: &#8220;Nunca dudamos en aceptar cuando nos invitan a Chile&#8221;" title="Barry Burns de Mogwai: &#8220;Nunca dudamos en aceptar cuando nos invitan a Chile&#8221;" srcset="http://www.humonegro.com/wp-content/MOGWAI-2017-01-588x361.png 588w, http://www.humonegro.com/wp-content/MOGWAI-2017-01.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="90146" data-permalink="http://www.humonegro.com/magazine/barry-burns-de-mogwai-nunca-dudamos-en-aceptar-cuando-nos-invitan-a-chile/attachment/mogwai-2017-01/" data-orig-file="http://www.humonegro.com/wp-content/MOGWAI-2017-01.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MOGWAI 2017 01" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/MOGWAI-2017-01-588x361.png" data-large-file="http://www.humonegro.com/wp-content/MOGWAI-2017-01.png" />	</a>
  <div class="noticia-fecha">14-Ago</div>
  <h1><a href="http://www.humonegro.com/magazine/barry-burns-de-mogwai-nunca-dudamos-en-aceptar-cuando-nos-invitan-a-chile/">Barry Burns de Mogwai: &#8220;Nunca dudamos en aceptar cuando nos invitan a Chile&#8221;</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/magazine/barry-burns-de-mogwai-nunca-dudamos-en-aceptar-cuando-nos-invitan-a-chile/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/nuevo-video-de-grizzly-bear-mourning-sound/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/GRIZZLY-BEAR-2017-588x361.png" class="img-sec wp-post-image" alt="Nuevo video de Grizzly Bear: &#8220;Mourning Sound&#8221;" title="Nuevo video de Grizzly Bear: &#8220;Mourning Sound&#8221;" srcset="http://www.humonegro.com/wp-content/GRIZZLY-BEAR-2017-588x361.png 588w, http://www.humonegro.com/wp-content/GRIZZLY-BEAR-2017.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="88955" data-permalink="http://www.humonegro.com/noticias/streaming-del-nuevo-ep-de-nine-inch-nails-add-violence/attachment/grizzly-bear-2017/" data-orig-file="http://www.humonegro.com/wp-content/GRIZZLY-BEAR-2017.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GRIZZLY BEAR 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/GRIZZLY-BEAR-2017-588x361.png" data-large-file="http://www.humonegro.com/wp-content/GRIZZLY-BEAR-2017.png" />	</a>
  <div class="noticia-fecha">14-Ago</div>
  <h1><a href="http://www.humonegro.com/noticias/nuevo-video-de-grizzly-bear-mourning-sound/">Nuevo video de Grizzly Bear: &#8220;Mourning Sound&#8221;</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/nuevo-video-de-grizzly-bear-mourning-sound/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/cine/estrenos-cinematograficos-del-17-de-agosto/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/ANNABELLE-CREATION-ESTRENO-588x361.png" class="img-sec wp-post-image" alt="Estrenos cinematográficos del 17 de agosto" title="Estrenos cinematográficos del 17 de agosto" srcset="http://www.humonegro.com/wp-content/ANNABELLE-CREATION-ESTRENO-588x361.png 588w, http://www.humonegro.com/wp-content/ANNABELLE-CREATION-ESTRENO.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="90152" data-permalink="http://www.humonegro.com/cine/estrenos-cinematograficos-del-17-de-agosto/attachment/annabelle-creation-estreno/" data-orig-file="http://www.humonegro.com/wp-content/ANNABELLE-CREATION-ESTRENO.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ANNABELLE CREATION ESTRENO" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/ANNABELLE-CREATION-ESTRENO-588x361.png" data-large-file="http://www.humonegro.com/wp-content/ANNABELLE-CREATION-ESTRENO.png" />	</a>
  <div class="noticia-fecha">13-Ago</div>
  <h1><a href="http://www.humonegro.com/cine/estrenos-cinematograficos-del-17-de-agosto/">Estrenos cinematográficos del 17 de agosto</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/cine/estrenos-cinematograficos-del-17-de-agosto/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/en-vivo/stoned-jesus-truenos-de-la-estepa/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/STONED-JESUS-CHILE-2017-REVIEW-588x361.png" class="img-sec wp-post-image" alt="Stoned Jesus: Truenos de la estepa" title="Stoned Jesus: Truenos de la estepa" srcset="http://www.humonegro.com/wp-content/STONED-JESUS-CHILE-2017-REVIEW-588x361.png 588w, http://www.humonegro.com/wp-content/STONED-JESUS-CHILE-2017-REVIEW.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="90115" data-permalink="http://www.humonegro.com/galeria/galeria-fotografica-de-stoned-jesus-demonauta-arteaga-espacio-san-diego/attachment/stoned-jesus-chile-2017-review/" data-orig-file="http://www.humonegro.com/wp-content/STONED-JESUS-CHILE-2017-REVIEW.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="STONED JESUS CHILE 2017 REVIEW" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/STONED-JESUS-CHILE-2017-REVIEW-588x361.png" data-large-file="http://www.humonegro.com/wp-content/STONED-JESUS-CHILE-2017-REVIEW.png" />	</a>
  <div class="noticia-fecha">12-Ago</div>
  <h1><a href="http://www.humonegro.com/en-vivo/stoned-jesus-truenos-de-la-estepa/">Stoned Jesus: Truenos de la estepa</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/en-vivo/stoned-jesus-truenos-de-la-estepa/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/frontera-festival-confirma-su-quinta-edicion-para-noviembre/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/FRONTERA-2017-588x361.png" class="img-sec wp-post-image" alt="Frontera Festival confirma su quinta edición para noviembre" title="Frontera Festival confirma su quinta edición para noviembre" srcset="http://www.humonegro.com/wp-content/FRONTERA-2017-588x361.png 588w, http://www.humonegro.com/wp-content/FRONTERA-2017.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="90042" data-permalink="http://www.humonegro.com/noticias/nueva-cancion-de-circa-survive-rites-of-investiture/attachment/frontera-2017/" data-orig-file="http://www.humonegro.com/wp-content/FRONTERA-2017.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FRONTERA 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/FRONTERA-2017-588x361.png" data-large-file="http://www.humonegro.com/wp-content/FRONTERA-2017.png" />	</a>
  <div class="noticia-fecha">11-Ago</div>
  <h1><a href="http://www.humonegro.com/noticias/frontera-festival-confirma-su-quinta-edicion-para-noviembre/">Frontera Festival confirma su quinta edición para noviembre</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/frontera-festival-confirma-su-quinta-edicion-para-noviembre/">Leer</a></div>
</div>
</div>
</div>

<div class="banner300x250">
	<!-- /1018589/300x250_2 -->
	<div id='div-gpt-ad-1431909315185-5' style='height:250px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-5'); });
	</script>
	</div>
</div>

<div id="discos-mos" class="caja300">
	<a href="http://www.humonegro.com/discos/melvins-a-walk-with-love-death/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/MELVINS-A-WALK-WITH-LOVE-AND-DEATH-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Melvins &#8211; &#8220;A Walk With Love &#038; Death&#8221;" title="Melvins &#8211; &#8220;A Walk With Love &#038; Death&#8221;" srcset="http://www.humonegro.com/wp-content/MELVINS-A-WALK-WITH-LOVE-AND-DEATH-90x90.png 90w, http://www.humonegro.com/wp-content/MELVINS-A-WALK-WITH-LOVE-AND-DEATH.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="90141" data-permalink="http://www.humonegro.com/discos/melvins-a-walk-with-love-death/attachment/melvins-a-walk-with-love-and-death/" data-orig-file="http://www.humonegro.com/wp-content/MELVINS-A-WALK-WITH-LOVE-AND-DEATH.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MELVINS &#8211; A WALK WITH LOVE AND DEATH" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/MELVINS-A-WALK-WITH-LOVE-AND-DEATH.png" data-large-file="http://www.humonegro.com/wp-content/MELVINS-A-WALK-WITH-LOVE-AND-DEATH.png" />	</a>
	<a href="http://www.humonegro.com/discos/el-album-esencial-ok-computer-de-radiohead/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/RADIOHEAD-OK-COMPUTER-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="El Álbum Esencial: &#8220;OK Computer&#8221; de Radiohead" title="El Álbum Esencial: &#8220;OK Computer&#8221; de Radiohead" srcset="http://www.humonegro.com/wp-content/RADIOHEAD-OK-COMPUTER-90x90.png 90w, http://www.humonegro.com/wp-content/RADIOHEAD-OK-COMPUTER-588x588.png 588w, http://www.humonegro.com/wp-content/RADIOHEAD-OK-COMPUTER.png 600w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="89668" data-permalink="http://www.humonegro.com/discos/el-album-esencial-ok-computer-de-radiohead/attachment/radiohead-ok-computer/" data-orig-file="http://www.humonegro.com/wp-content/RADIOHEAD-OK-COMPUTER.png" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RADIOHEAD &#8211; OK COMPUTER" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/RADIOHEAD-OK-COMPUTER-588x588.png" data-large-file="http://www.humonegro.com/wp-content/RADIOHEAD-OK-COMPUTER.png" />	</a>
	<a href="http://www.humonegro.com/discos/nine-inch-nails-add-violence/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/NINE-INCH-NAILS-ADD-VIOLENCE-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Nine Inch Nails &#8211; &#8220;Add Violence&#8221;" title="Nine Inch Nails &#8211; &#8220;Add Violence&#8221;" srcset="http://www.humonegro.com/wp-content/NINE-INCH-NAILS-ADD-VIOLENCE-90x90.png 90w, http://www.humonegro.com/wp-content/NINE-INCH-NAILS-ADD-VIOLENCE.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="89684" data-permalink="http://www.humonegro.com/discos/nine-inch-nails-add-violence/attachment/nine-inch-nails-add-violence/" data-orig-file="http://www.humonegro.com/wp-content/NINE-INCH-NAILS-ADD-VIOLENCE.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NINE INCH NAILS &#8211; ADD VIOLENCE" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/NINE-INCH-NAILS-ADD-VIOLENCE.png" data-large-file="http://www.humonegro.com/wp-content/NINE-INCH-NAILS-ADD-VIOLENCE.png" />	</a>
	<a href="http://www.humonegro.com/discos/adelaida-paraiso/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/ADELAIDA-PARAÍSO-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Adelaida &#8211; &#8220;Paraíso&#8221;" title="Adelaida &#8211; &#8220;Paraíso&#8221;" srcset="http://www.humonegro.com/wp-content/ADELAIDA-PARAÍSO-90x90.png 90w, http://www.humonegro.com/wp-content/ADELAIDA-PARAÍSO.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="89690" data-permalink="http://www.humonegro.com/discos/adelaida-paraiso/attachment/adelaida-paraiso/" data-orig-file="http://www.humonegro.com/wp-content/ADELAIDA-PARAÍSO.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ADELAIDA &#8211; PARAÍSO" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/ADELAIDA-PARAÍSO.png" data-large-file="http://www.humonegro.com/wp-content/ADELAIDA-PARAÍSO.png" />	</a>
	<a href="http://www.humonegro.com/discos/dead-cross-dead-cross/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/DEAD-CROSS-DEAD-CROSS-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Dead Cross &#8211; &#8220;Dead Cross&#8221;" title="Dead Cross &#8211; &#8220;Dead Cross&#8221;" srcset="http://www.humonegro.com/wp-content/DEAD-CROSS-DEAD-CROSS-90x90.png 90w, http://www.humonegro.com/wp-content/DEAD-CROSS-DEAD-CROSS.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="89697" data-permalink="http://www.humonegro.com/discos/dead-cross-dead-cross/attachment/dead-cross-dead-cross/" data-orig-file="http://www.humonegro.com/wp-content/DEAD-CROSS-DEAD-CROSS.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DEAD CROSS &#8211; DEAD CROSS" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/DEAD-CROSS-DEAD-CROSS.png" data-large-file="http://www.humonegro.com/wp-content/DEAD-CROSS-DEAD-CROSS.png" />	</a>
	<a href="http://www.humonegro.com/discos/el-album-esencial-the-rise-and-fall-of-ziggy-stardust-and-the-spiders-from-mars-de-david-bowie/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/DAVID-BOWIE-THE-RISE-AND-FALL-OF-ZIGGY-STARDUST-AND-THE-SPIDERS-FROM-MARS-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="El Álbum Esencial: &#8220;The Rise And Fall Of Ziggy Stardust And The Spiders From Mars&#8221; de David Bowie" title="El Álbum Esencial: &#8220;The Rise And Fall Of Ziggy Stardust And The Spiders From Mars&#8221; de David Bowie" srcset="http://www.humonegro.com/wp-content/DAVID-BOWIE-THE-RISE-AND-FALL-OF-ZIGGY-STARDUST-AND-THE-SPIDERS-FROM-MARS-90x90.png 90w, http://www.humonegro.com/wp-content/DAVID-BOWIE-THE-RISE-AND-FALL-OF-ZIGGY-STARDUST-AND-THE-SPIDERS-FROM-MARS-588x588.png 588w, http://www.humonegro.com/wp-content/DAVID-BOWIE-THE-RISE-AND-FALL-OF-ZIGGY-STARDUST-AND-THE-SPIDERS-FROM-MARS.png 600w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="89354" data-permalink="http://www.humonegro.com/discos/el-album-esencial-the-rise-and-fall-of-ziggy-stardust-and-the-spiders-from-mars-de-david-bowie/attachment/david-bowie-the-rise-and-fall-of-ziggy-stardust-and-the-spiders-from-mars/" data-orig-file="http://www.humonegro.com/wp-content/DAVID-BOWIE-THE-RISE-AND-FALL-OF-ZIGGY-STARDUST-AND-THE-SPIDERS-FROM-MARS.png" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DAVID BOWIE &#8211; THE RISE AND FALL OF ZIGGY STARDUST AND THE SPIDERS FROM MARS" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/DAVID-BOWIE-THE-RISE-AND-FALL-OF-ZIGGY-STARDUST-AND-THE-SPIDERS-FROM-MARS-588x588.png" data-large-file="http://www.humonegro.com/wp-content/DAVID-BOWIE-THE-RISE-AND-FALL-OF-ZIGGY-STARDUST-AND-THE-SPIDERS-FROM-MARS.png" />	</a>
	<a href="http://www.humonegro.com/discos/arcade-fire-everything-now/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/ARCADE-FIRE-EVERYTHING-NOW-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Arcade Fire &#8211; &#8220;Everything Now&#8221;" title="Arcade Fire &#8211; &#8220;Everything Now&#8221;" srcset="http://www.humonegro.com/wp-content/ARCADE-FIRE-EVERYTHING-NOW-90x90.png 90w, http://www.humonegro.com/wp-content/ARCADE-FIRE-EVERYTHING-NOW.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="89360" data-permalink="http://www.humonegro.com/discos/arcade-fire-everything-now/attachment/arcade-fire-everything-now/" data-orig-file="http://www.humonegro.com/wp-content/ARCADE-FIRE-EVERYTHING-NOW.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ARCADE FIRE &#8211; EVERYTHING NOW" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/ARCADE-FIRE-EVERYTHING-NOW.png" data-large-file="http://www.humonegro.com/wp-content/ARCADE-FIRE-EVERYTHING-NOW.png" />	</a>
	<a href="http://www.humonegro.com/discos/mr-big-defying-gravity/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/MR-BIG-DEFYING-GRAVITY-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Mr. Big &#8211; &#8220;Defying Gravity&#8221;" title="Mr. Big &#8211; &#8220;Defying Gravity&#8221;" srcset="http://www.humonegro.com/wp-content/MR-BIG-DEFYING-GRAVITY-90x90.png 90w, http://www.humonegro.com/wp-content/MR-BIG-DEFYING-GRAVITY.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="89366" data-permalink="http://www.humonegro.com/discos/mr-big-defying-gravity/attachment/mr-big-defying-gravity/" data-orig-file="http://www.humonegro.com/wp-content/MR-BIG-DEFYING-GRAVITY.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MR BIG &#8211; DEFYING GRAVITY" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/MR-BIG-DEFYING-GRAVITY.png" data-large-file="http://www.humonegro.com/wp-content/MR-BIG-DEFYING-GRAVITY.png" />	</a>
	<a href="http://www.humonegro.com/discos/stone-sour-hydrograd/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/STONE-SOUR-HYDROGRAD-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Stone Sour &#8211; &#8220;Hydrograd&#8221;" title="Stone Sour &#8211; &#8220;Hydrograd&#8221;" srcset="http://www.humonegro.com/wp-content/STONE-SOUR-HYDROGRAD-90x90.png 90w, http://www.humonegro.com/wp-content/STONE-SOUR-HYDROGRAD.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="89375" data-permalink="http://www.humonegro.com/discos/stone-sour-hydrograd/attachment/stone-sour-hydrograd/" data-orig-file="http://www.humonegro.com/wp-content/STONE-SOUR-HYDROGRAD.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="STONE SOUR &#8211; HYDROGRAD" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/STONE-SOUR-HYDROGRAD.png" data-large-file="http://www.humonegro.com/wp-content/STONE-SOUR-HYDROGRAD.png" />	</a>
	<a href="http://www.humonegro.com/discos/el-album-esencial-toxicity-de-system-of-a-down/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/SYSTEM-OF-A-DOWN-TOXICITY-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="El Álbum Esencial: &#8220;Toxicity&#8221; de System Of A Down" title="El Álbum Esencial: &#8220;Toxicity&#8221; de System Of A Down" srcset="http://www.humonegro.com/wp-content/SYSTEM-OF-A-DOWN-TOXICITY-90x90.png 90w, http://www.humonegro.com/wp-content/SYSTEM-OF-A-DOWN-TOXICITY-588x588.png 588w, http://www.humonegro.com/wp-content/SYSTEM-OF-A-DOWN-TOXICITY.png 600w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="88999" data-permalink="http://www.humonegro.com/discos/el-album-esencial-toxicity-de-system-of-a-down/attachment/system-of-a-down-toxicity/" data-orig-file="http://www.humonegro.com/wp-content/SYSTEM-OF-A-DOWN-TOXICITY.png" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SYSTEM OF A DOWN &#8211; TOXICITY" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/SYSTEM-OF-A-DOWN-TOXICITY-588x588.png" data-large-file="http://www.humonegro.com/wp-content/SYSTEM-OF-A-DOWN-TOXICITY.png" />	</a>
	<a href="http://www.humonegro.com/discos/municipal-waste-slime-and-punishment/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/MUNICIPAL-WASTE-SLIME-AND-PUNISHMENT-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Municipal Waste &#8211; &#8220;Slime And Punishment&#8221;" title="Municipal Waste &#8211; &#8220;Slime And Punishment&#8221;" srcset="http://www.humonegro.com/wp-content/MUNICIPAL-WASTE-SLIME-AND-PUNISHMENT-90x90.png 90w, http://www.humonegro.com/wp-content/MUNICIPAL-WASTE-SLIME-AND-PUNISHMENT.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="88995" data-permalink="http://www.humonegro.com/discos/municipal-waste-slime-and-punishment/attachment/municipal-waste-slime-and-punishment/" data-orig-file="http://www.humonegro.com/wp-content/MUNICIPAL-WASTE-SLIME-AND-PUNISHMENT.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MUNICIPAL WASTE &#8211; SLIME AND PUNISHMENT" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/MUNICIPAL-WASTE-SLIME-AND-PUNISHMENT.png" data-large-file="http://www.humonegro.com/wp-content/MUNICIPAL-WASTE-SLIME-AND-PUNISHMENT.png" />	</a>
	<a href="http://www.humonegro.com/discos/ride-weather-diaries/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/RIDE-WEATHER-DIARIES-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Ride &#8211; &#8220;Weather Diaries&#8221;" title="Ride &#8211; &#8220;Weather Diaries&#8221;" srcset="http://www.humonegro.com/wp-content/RIDE-WEATHER-DIARIES-90x90.png 90w, http://www.humonegro.com/wp-content/RIDE-WEATHER-DIARIES.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="89011" data-permalink="http://www.humonegro.com/discos/ride-weather-diaries/attachment/ride-weather-diaries/" data-orig-file="http://www.humonegro.com/wp-content/RIDE-WEATHER-DIARIES.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RIDE &#8211; WEATHER DIARIES" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/RIDE-WEATHER-DIARIES.png" data-large-file="http://www.humonegro.com/wp-content/RIDE-WEATHER-DIARIES.png" />	</a>
	<a href="http://www.humonegro.com/discos/iced-earth-incorruptible/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/ICED-EARTH-INCORRUPTIBLE-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Iced Earth &#8211; &#8220;Incorruptible&#8221;" title="Iced Earth &#8211; &#8220;Incorruptible&#8221;" srcset="http://www.humonegro.com/wp-content/ICED-EARTH-INCORRUPTIBLE-90x90.png 90w, http://www.humonegro.com/wp-content/ICED-EARTH-INCORRUPTIBLE.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="89005" data-permalink="http://www.humonegro.com/discos/iced-earth-incorruptible/attachment/iced-earth-incorruptible/" data-orig-file="http://www.humonegro.com/wp-content/ICED-EARTH-INCORRUPTIBLE.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ICED EARTH &#8211; INCORRUPTIBLE" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/ICED-EARTH-INCORRUPTIBLE.png" data-large-file="http://www.humonegro.com/wp-content/ICED-EARTH-INCORRUPTIBLE.png" />	</a>
	<a href="http://www.humonegro.com/discos/el-album-esencial-pulp-different-class/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/PULP-DIFFERENT-CLASS-x600-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="El Álbum Esencial: &#8220;Different Class&#8221; de Pulp" title="El Álbum Esencial: &#8220;Different Class&#8221; de Pulp" srcset="http://www.humonegro.com/wp-content/PULP-DIFFERENT-CLASS-x600-90x90.png 90w, http://www.humonegro.com/wp-content/PULP-DIFFERENT-CLASS-x600-588x588.png 588w, http://www.humonegro.com/wp-content/PULP-DIFFERENT-CLASS-x600.png 600w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="85902" data-permalink="http://www.humonegro.com/discos/el-album-esencial-pulp-different-class/attachment/pulp-different-class-x600/" data-orig-file="http://www.humonegro.com/wp-content/PULP-DIFFERENT-CLASS-x600.png" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PULP &#8211; DIFFERENT CLASS x600" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/PULP-DIFFERENT-CLASS-x600-588x588.png" data-large-file="http://www.humonegro.com/wp-content/PULP-DIFFERENT-CLASS-x600.png" />	</a>
	<a href="http://www.humonegro.com/discos/fernando-milagros-milagros/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/FERNANDO-MILAGROS-MILAGROS-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Fernando Milagros &#8211; &#8220;Milagros&#8221;" title="Fernando Milagros &#8211; &#8220;Milagros&#8221;" srcset="http://www.humonegro.com/wp-content/FERNANDO-MILAGROS-MILAGROS-90x90.png 90w, http://www.humonegro.com/wp-content/FERNANDO-MILAGROS-MILAGROS.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="88646" data-permalink="http://www.humonegro.com/discos/fernando-milagros-milagros/attachment/fernando-milagros-milagros/" data-orig-file="http://www.humonegro.com/wp-content/FERNANDO-MILAGROS-MILAGROS.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FERNANDO MILAGROS &#8211; MILAGROS" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/FERNANDO-MILAGROS-MILAGROS.png" data-large-file="http://www.humonegro.com/wp-content/FERNANDO-MILAGROS-MILAGROS.png" />	</a>
	<a href="http://www.humonegro.com/discos/ayreon-the-source/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/AYREON-THE-SOURCE-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Ayreon &#8211; &#8220;The Source&#8221;" title="Ayreon &#8211; &#8220;The Source&#8221;" srcset="http://www.humonegro.com/wp-content/AYREON-THE-SOURCE-90x90.png 90w, http://www.humonegro.com/wp-content/AYREON-THE-SOURCE.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="88653" data-permalink="http://www.humonegro.com/discos/ayreon-the-source/attachment/ayreon-the-source/" data-orig-file="http://www.humonegro.com/wp-content/AYREON-THE-SOURCE.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AYREON &#8211; THE SOURCE" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/AYREON-THE-SOURCE.png" data-large-file="http://www.humonegro.com/wp-content/AYREON-THE-SOURCE.png" />	</a>
</div>
  <div class="caja300">
  <div id="header-encuesta"></div>
  <div id="caja-encuesta">
  	<div id="polls-40" class="wp-polls">
	<form id="polls_form_40" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_40_nonce" name="wp-polls-nonce" value="0aa2fc6151" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="40" /></p>
		<p style="text-align: center;"><strong>¿Cómo te enteras de los conciertos que se realizan en Chile?</strong></p><div id="polls-40-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-488" name="poll_40" value="488" /> <label for="poll-answer-488">Radio</label></li>
		<li><input type="radio" id="poll-answer-489" name="poll_40" value="489" /> <label for="poll-answer-489">TV</label></li>
		<li><input type="radio" id="poll-answer-490" name="poll_40" value="490" /> <label for="poll-answer-490">Diario</label></li>
		<li><input type="radio" id="poll-answer-491" name="poll_40" value="491" /> <label for="poll-answer-491">Sitios Web</label></li>
		<li><input type="radio" id="poll-answer-492" name="poll_40" value="492" /> <label for="poll-answer-492">Otro</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(40);" onkeypress="poll_result(40);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(40); return false;" onkeypress="poll_result(40); return false;" title="View Results Of This Poll">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-40-loading" class="wp-polls-loading"><img src="http://www.humonegro.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
  </div>
  </div>

</div>
</div>

<div id="ad-der">
	<!-- /1018589/160x600_Derecho -->
	<!--<div id='div-gpt-ad-1431909315185-1'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-1'); });
	</script>
	</div>-->
</div>
</div>
<div id="footer">
	<div id="secciones">
	  <p><strong>HumoNegro.com</strong></p>
	  <ul>
		<li><a href="http://www.humonegro.com/seccion/noticias/">Noticias</a></li>
		<li><a href="http://www.humonegro.com/seccion/magazine/">Magazine</a></li>
		<li><a href="http://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
		<li><a href="http://www.humonegro.com/seccion/discos/">Discos</a></li>
		<li><a href="http://www.humonegro.com/seccion/cine/">Cine</a></li>
		<li><a href="http://www.humonegro.com/seccion/agenda/">Agenda</a></li>
	  </ul>
	</div>
	<div id="siguenos">
	  <p><strong>Síguenos</strong></p>
	  <ul>
		<li><a href="http://www.twitter.com/HumoNegro">Twitter</a></li>
		<li><a href="http://www.facebook.com/HumoNegro">Facebook</a></li>
		<li><a href="http://feeds2.feedburner.com/HumoNegro">RSS</a></li>
		<!--<li><a href="http://tumblr.humonegro.com/">Tumblr</a></li>-->
	  </ul>
	</div>
	<div id="contactanos">
	  <p><strong>Contáctanos</strong></p>
	  <ul>
		<li><a href="http://www.humonegro.com/contacto">Contacto</a></li>
		<li><a href="http://www.humonegro.com/publicidad">Publicidad</a></li>
	  </ul>
	</div>
	<div id="footer-logo">
	  <a href="http://www.humonegro.com"><img src="http://www.humonegro.com/wp-content/themes/HN2010/images/logo_footer.png" width="143" height="104" /></a>
<p>HumoNegro. 2016. Santiago, Chile.</p>
	</div>
</div>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
                        <script src="//cdn.goroost.com/roostjs/n4486c4sjvr3osvkedz7bvc36nwlt640" async></script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.humonegro.com\/noticias\/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo\/":90157};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/noticias/danny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.humonegro.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","nonce":"827e993bf9","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.humonegro.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fdanny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- Start Of Script Generated By cforms v14.5 [Oliver Seidel | www.deliciousdays.com] -->
<script type="text/javascript">
	var cfCAL={};
	cfCAL.dateFormat = "dd/MM/yyyy";
	cfCAL.dayNames = ["D","L","M","X","J","V","S"];
	cfCAL.abbrDayNames = ["D","L","M","X","J","V","S"];
	cfCAL.monthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.abbrMonthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.firstDayOfWeek = "1";
	cfCAL.fullYearStart = "20";
	cfCAL.TEXT_PREV_YEAR="";
	cfCAL.TEXT_NEXT_YEAR="";
	cfCAL.TEXT_PREV_MONTH="Previous Month";
	cfCAL.TEXT_NEXT_MONTH="Next Month";
	cfCAL.TEXT_CLOSE="Close";
	cfCAL.TEXT_CHOOSE_DATE="Choose Date";
	cfCAL.changeYear=false;
	cfCAL.ROOT="http://www.humonegro.com/wp-content/plugins/cforms";

	jQuery(function() { 
		if( 1||jQuery.datepicker ){
			jQuery(".cf_date").datepicker({
				"buttonImage": cfCAL.ROOT+"/js/calendar.gif", changeYear: cfCAL.changeYear, buttonImageOnly: true, buttonText: cfCAL.TEXT_CHOOSE_DATE, showOn: "both",
				"dateFormat": cfCAL.dateFormat, "dayNamesMin": cfCAL.dayNames, "dayNamesShort": cfCAL.dayNames, "monthNames": cfCAL.monthNames, firstDay:cfCAL.firstDayOfWeek,
				"nextText": cfCAL.TEXT_NEXT_MONTH, "prevText": cfCAL.TEXT_PREV_MONTH, "closeText": cfCAL.TEXT_CLOSE });
		}
	});
</script>
<!-- End Of Script Generated By cforms -->


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=90157&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=4.9&sig=53f8aa522bb461b8a8300511895f93c15281a8c8#parent=http%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fdanny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=90157&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=4.9&sig=53f8aa522bb461b8a8300511895f93c15281a8c8#parent=http%3A%2F%2Fwww.humonegro.com%2Fnoticias%2Fdanny-carey-afirma-que-toda-la-discografia-de-tool-sera-editada-en-vinilo%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'38058951',post:'90157',tz:'-4',srv:'www.humonegro.com'} ]);
	_stq.push([ 'clickTrackerInit', '38058951', '90157' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.humonegro.com @ 2017-08-14 23:03:08 by W3 Total Cache -->