<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://developers.facebook.com/schema/" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HumoNegro">
<meta name="twitter:creator" content="@HumoNegro">
<meta name="twitter:url" content="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/">
<meta name="twitter:title" content="Pete Doherty y su camino a la redención">
<meta name="twitter:description" content="La vida de Pete Doherty resulta tan irregular y estruendosa como el sonido de su banda madre, The Libertines. Una constante vida lidiando con drogas, problemas legales, entre otras turbiedades, ha reducido al músico a cenizas de las que renace una y otra vez, cuál ave fénix. Hoy en día, ...">
<meta name="twitter:image" content="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION.png">

<!--<meta property="twitter:account_id" content="4503599627807468" />-->
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:app_id" content="108194233826" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HumoNegro" />
<meta name="google-site-verification" content="DVUSM5FUI8UDrd_w7fBJQ_A7pPsEd_VdPP6vSF_4Zgs" />
<meta property="fb:pages" content="25340286424" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Pete Doherty y su camino a la redención" />
<meta property="og:url" content="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/" />
<meta property="og:image" content="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION.png" /> 
<meta property="og:description" content="La vida de Pete Doherty resulta tan irregular y estruendosa como el sonido de su banda madre, The Libertines. Una constante vida lidiando con drogas, problemas legales, entre otras turbiedades, ..." />
<meta property="og:locale" content="es_ES" />
<meta property="og:image:width" content="588" />
<meta property="og:image:height" content="361" />


<meta property="article:publisher" content="https://www.facebook.com/HumoNegro" />
<!--FIN-->

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, es" />
<meta name="verify-v1" content="sRj57vqd2Kv1hdmYdDn1IgXiiUpwBsaBB1U9YK2Pj84=" />
<title>Pete Doherty y su camino a la redención &raquo; HumoNegro.com</title>
<!--<title>Pete Doherty y su camino a la redención &raquo; HumoNegro.com</title>-->
<meta name="generator" content="WordPress 4.7.4" />
<!-- leave this for stats please -->

<link rel="shortcut icon" href="http://www.humonegro.com/wp-content/themes/HN2010/favicon.ico" />
<link href="http://www.humonegro.com/wp-content/themes/HN2010/120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds2.feedburner.com/humonegro" />
<link rel="pingback" href="http://www.humonegro.com/xmlrpc.php" />


<!-- Push notifications for this website enabled by Roost. Support for Chrome, Safari, and Firefox. (v 2.4.0) - https://goroost.com/ -->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Pete Doherty y su camino a la redención RSS de los comentarios" href="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.humonegro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.humonegro.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #c8c8c8;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.humonegro.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.humonegro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.humonegro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://connect.facebook.net/en_US/all.js?ver=4.7.4#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.humonegro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.humonegro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.humonegro.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jarvis Cocker &#038; Chilly Gonzales &#8211; &#8220;Room 29&#8221;' href='http://www.humonegro.com/discos/jarvis-cocker-chilly-gonzales-room-29/' />
<link rel='next' title='Nueva canción de Emisario Greda: &#8220;Todo Azul&#8221;' href='http://www.humonegro.com/noticias/nueva-cancion-de-emisario-greda-todo-azul/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/" />
<link rel='shortlink' href='http://hmng.ro/2pusMOo' />
<link rel="alternate" type="application/json+oembed" href="http://www.humonegro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Farticulos%2Fpete-doherty-y-su-camino-a-la-redencion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.humonegro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Farticulos%2Fpete-doherty-y-su-camino-a-la-redencion%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.humonegro.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.humonegro.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"999999",text:"333333",leftbg:"CCCCCC",lefticon:"A8C61A",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"222222",border:"CCCCCC",tracker:"A8C61A",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<link rel="stylesheet" type="text/css" href="http://www.humonegro.com/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://www.humonegro.com/wp-content/plugins/cforms/js/cforms.js"></script>
<meta name="generator" content="Custom Login v3.2.5" />

		<div id="fb-root"></div>
		<script type="text/javascript">
			FB.XFBML.parse();
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/amp/" />
<style type="text/css" media="screen">
<!-- @import url( http://www.humonegro.com/wp-content/themes/HN2010/style.css ); -->
</style>

<link rel="stylesheet" type="text/css" href="http://www.humonegro.com/wp-content/themes/HN2010/featured-content-slider/style.css"/>

<!--[if IE 6]>
<script src="http://www.humonegro.com/DD_belatedPNG.js"></script>
<script>
  /* EXAMPLE */
  DD_belatedPNG.fix('.png_bg, img, div');
  
  /* string argument can be any CSS selector */
  /* .png_bg example is unnecessary */
  /* change it to what suits you! */
</script>
<![endif]-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-509765-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!--<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
	GS_googleAddAdSenseService("ca-pub-6120550180469488");
	GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
	GA_googleAddSlot("ca-pub-6120550180469488", "Header_HN");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x100");
	GA_googleAddSlot("ca-pub-6120550180469488", "468x60");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x100_2");
	GA_googleAddSlot("ca-pub-6120550180469488", "728x90");
	GA_googleAddSlot("ca-pub-6120550180469488", "468x60_2");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x250");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x250_2");
	GA_googleAddSlot("ca-pub-6120550180469488", "960x200");
	GA_googleAddSlot("ca-pub-6120550180469488", "160x600_Izquierdo");
	GA_googleAddSlot("ca-pub-6120550180469488", "160x600_Derecho");
	GA_googleAddSlot("ca-pub-6120550180469488", "960x110");
</script>
<script type='text/javascript'>
	GA_googleFetchAds();
</script>-->

<!--DFP-->
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
  	var width = document.documentElement.clientWidth;
    googletag.defineSlot('/1018589/160x600_Izquierdo', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-0').addService(googletag.pubads());
    googletag.defineSlot('/1018589/160x600_Derecho', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-1').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100', [300, 100], 'div-gpt-ad-1431909315185-2').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100_2', [300, 100], 'div-gpt-ad-1431909315185-3').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250', [300, 250], 'div-gpt-ad-1431909315185-4').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250_2', [300, 250], 'div-gpt-ad-1431909315185-5').addService(googletag.pubads());
    var size;
      if (width < 420) 
        size = [320, 50]; // feature phones
      else if (width >= 320 && width < 728) 
        size = [320, 50]; // smartphones
      else 
        size = [468, 60]; // desktops and tablets
    googletag.defineSlot('/1018589/468x60', size, 'div-gpt-ad-1431909315185-6').addService(googletag.pubads());
    googletag.defineSlot('/1018589/468x60_2', [468, 60], 'div-gpt-ad-1431909315185-7').addService(googletag.pubads());
    googletag.defineSlot('/1018589/728x90', [728, 90], 'div-gpt-ad-1431909315185-8').addService(googletag.pubads());
    googletag.defineSlot('/1018589/960x200', [960, 200], 'div-gpt-ad-1431909315185-9').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Header_HN', [960, 110], 'div-gpt-ad-1431909315185-10').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Lollapalooza', [588, 75], 'div-gpt-ad-1431909315185-11').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Maquinaria_300x250', [300, 250], 'div-gpt-ad-1431909315185-12').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--DFP-->

<script type="text/javascript" src="http://www.humonegro.com/reproductor2010/swfobject.js"></script>

<!--<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/lenovog475/jquery.cookie.js"></script>
<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/lenovog475/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/lenovog475/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.humonegro.com/wp-content/themes/HN2010/lenovog475/fancybox/jquery.fancybox-1.3.4.css" media="screen" />-->

<script type="text/javascript">
	$(function() {
		//destacados
		var countTabs = $('.ui-tabs-nav').children().size(); 
		
		    // Find a random number between 0 and the number of tabs (countTabs)
		    var randomizeIt = Math.floor(Math.random()*(countTabs));
		
		    // Tell the tabs which one to be active
		    $('#featured').tabs({ selected: randomizeIt });
		
			$("#featured").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true).tabs({fx:{opacity: "toggle"}});
		/*var texto = $.cookie('maquinaria-final-v');
		if (texto != 'escondeme')
			{
			$.fancybox(
				'<div id="lenovo"><iframe src="http://www.facebook.com/plugins/like.php?app_id=154350051300118&amp;href=http%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Fconcursos%2Fgana-un-notebook-lenovo-g475-y-tu-disco-favorito%2F&amp;send=false&amp;layout=box_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=tahoma&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:90px;" allowTransparency="true"></iframe><div id="texto"><h1>Gana un espectacular notebook Lenovo G475 y tu disco favorito!</h1><p>Sólo necesitas tu cuenta de Facebook y seguir las siguientes instrucciones para participar en este tremendo concurso que preparamos junto a <a href="http://www.facebook.com/pages/Lenovo-Chile/190331721012522">Lenovo</a>.<a href="http://www.humonegro.com/magazine/concursos/gana-un-notebook-lenovo-g475-y-tu-disco-favorito/" id="boton">Participar</a></div></div>',
				{
		        	'autoDimensions'	: false,
					'width'         	: 600,
					'height'        	: 'auto',
					'transitionIn'		: 'none',
					'transitionOut'		: 'none'
				});
				
			$.fancybox(
				'<a id="single_image" href="http://www.humonegro.com/etiquetas/maquinaria-festival-2011/"><img src="http://www.humonegro.com/maquinaria2011_cartel_v.jpg" alt=""/></a>',
				{
			    	'autoDimensions'	: false,
					'width'         	: 469,
					'height'        	: 600,
					'transitionIn'		: 'none',
					'transitionOut'		: 'none'
				});
			
			$.cookie('maquinaria-final-v','escondeme');
			}*/
		}
	);
</script>
<script>
$(document).ready(function() {

	/* This is basic - uses default settings */
	
	$('a#single_image').fancybox(
	{
	'autoScale'	: false,
	}
	);
	
	/* Using custom settings */
	
	$("a#inline").fancybox({
		'hideOnContentClick': true
	});

	/* Apply fancybox to multiple items */
	
	$("a.group").fancybox({
		'transitionIn'	:	'elastic',
		'transitionOut'	:	'elastic',
		'speedIn'		:	600, 
		'speedOut'		:	200, 
		'overlayShow'	:	false
	});
	
});
</script>

<link rel="stylesheet" type="text/css" href="http://www.humonegro.com/wp-content/themes/HN2010/countdown/jquery.countdown.css">
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/countdown/jquery.countdown.js"></script>
<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/countdown/jquery.countdown-es.js"></script>

<script type="text/javascript">
	$(function () {
		$('#metal').countdown({until: new Date(2013, 8 - 1, 20), timezone: -4, format: 'dHMs'});
	});
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '904348723024241');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=904348723024241&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<!--[if lt IE 7]>
<script type="text/javascript">document.body.onload = onLoad;</script>
<![endif]-->
<script type="text/javascript" src="http://www.humonegro.com/reproductor2010/jwplayer.js?211"></script>
<script type="text/javascript">jwplayer.key="R+P6rEMh0j27TwuHBNOdh5xcuQvZFT10lIs77g==";</script>
<body>
<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=108194233826";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=234159610356925";
  //js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=108194233826";ANTIGUO
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"ho5Th1aUXR00Ep", domain:"humonegro.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ho5Th1aUXR00Ep" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="contenedor-margen">
<div id="banner-960">
	<!-- /1018589/Header_HN -->
	<div id='div-gpt-ad-1431909315185-10' style='height:110px; width:960px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-10'); });
	</script>
	</div>
</div>
<div id="header">
<div id="logo-header"><a href="http://www.humonegro.com"><img src="http://www.humonegro.com/wp-content/themes/HN2010/images/logo_header.png" width="258" height="168" /></a></div>
<div id="header-derecha">
<div id="buscador">
<form method="get" action="/index.php">
<input type="text" value="Busca en HumoNegro!..." name="s" class="buscador" onfocus="if (this.value == 'Busca en HumoNegro!...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca en HumoNegro...';}" /><input type="submit" class="buscar" value="Buscar" />
</form>
</div>
<div id="banner-header">
	<!-- /1018589/468x60 -->
	<div id='div-gpt-ad-1431909315185-6'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-6'); });
	</script>
	</div>
</div>
<ul id="menu">
   	  <!--<li><a href="http://www.humonegro.com/">Portada</a></li>-->
      <li><a href="http://www.humonegro.com/seccion/noticias">Noticias</a></li>
      <li><a href="http://www.humonegro.com/seccion/magazine">Magazine</a></li>
      <li><a href="http://www.humonegro.com/seccion/en-vivo">En Vivo</a></li>
      <li><a href="http://www.humonegro.com/seccion/discos">Discos</a></li>
      <li><a href="http://www.humonegro.com/seccion/cine">Cine</a></li>
      <li><a href="http://www.humonegro.com/seccion/agenda">Agenda</a></li>
      <li><a href="http://www.humonegro.com/contacto">Contacto</a></li>
</ul>
</div>
</div>
<div id="contenedor-margen">
<div id="ad-izq">
	<!-- /1018589/160x600_Izquierdo -->
	<!--<div id='div-gpt-ad-1431909315185-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-0'); });
	</script>
	</div>-->
</div>
<div id="contenedor">
<div style="width: 100%; margin-bottom: 15px;">
</div>


<div id="contenedor-izq">
	<div id="contenido">
		<div id="header-5"></div>
		<div id="caja-contenido">
		<h1>Pete Doherty y su camino a la redención</h1>
		<h6>Martes, 25 de Abril de 2017 | 12:40 am | No hay comentarios </h6>
				<img width="300" height="184" src="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION-588x361.png" class="img-contenido wp-post-image" alt="Pete Doherty y su camino a la redención" title="Pete Doherty y su camino a la redención" srcset="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION-588x361.png 588w, http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="84311" data-permalink="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/attachment/pete-doherty-redencion/" data-orig-file="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PETE DOHERTY REDENCION" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION-588x361.png" data-large-file="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION.png" />		<div id="compartir">
			<div class="topsy_widget_data" style="float: right; clear: both;">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Pete Doherty y su camino a la redención" data-counturl="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/" data-url="http://hmng.ro/2pusMOo" data-via="HumoNegro" data-lang="es">Twittear</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			
			<!-- Place this tag where you want the +1 button to render. -->
			<div class="g-plusone" data-size="medium"></div>
			
			<!-- Place this tag after the last +1 button tag. -->
			<script type="text/javascript">
			  window.___gcfg = {lang: 'es-419'};
			
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<div class="fb-send" 
					data-href="http%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Farticulos%2Fpete-doherty-y-su-camino-a-la-redencion%2F" 
					data-layout="button_count">
				</div>
			</div>
			<div class="wpfblike">
			<div class="fb-like" data-href="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="false" data-share="true"></div>
			<!--<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Farticulos%2Fpete-doherty-y-su-camino-a-la-redencion%2F&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=recommend&amp;font=lucida+grande&amp;colorscheme=light&amp;height=45" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:45px;" allowTransparency="true"></iframe>-->
			</div>
		</div>
		<p>La vida de Pete Doherty resulta tan irregular y estruendosa como el sonido de su banda madre, The Libertines. Una constante vida lidiando con drogas, problemas legales, entre otras turbiedades, ha reducido al músico a cenizas de las que renace una y otra vez, cuál ave fénix. Hoy en día, Doherty se encuentra alejado de todos aquellos fantasmas de su pasado, enfocándose en un próspero presente junto a The Libertines (que los tuvo debutando en nuestro país el año pasado), además de una carrera solista que vuelve a la vida con “Hamburg Demonstrations” (2016), su última placa discográfica de estudio.</p>
<p><a href="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION-01.png"><img data-attachment-id="84309" data-permalink="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/attachment/pete-doherty-redencion-01/" data-orig-file="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION-01.png" data-orig-size="353,235" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PETE DOHERTY REDENCION 01" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION-01.png" data-large-file="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION-01.png" class="alignright size-full wp-image-84309" src="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION-01.png" alt="" width="353" height="235" /></a>Si bien las críticas a ese último álbum no fueron las mejores, Doherty intenta reflejar en dicho trabajo una etapa más retrospectiva, reconociendo sus errores y asumiendo cada una de las decisiones que tomó en su vida. Muchos podrán culpar precisamente a esas malas decisiones como las responsables de la complicada e irregular carrera que tuvo el cuarteto durante su corta existencia: los constantes problemas de Doherty con el consumo abusivo de sustancias ilícitas hicieron que The Libertines se fuera apagando lentamente, transformándose en algo que, como la mayoría de las cosas que dejan de existir, obtuvo un carácter legendario, transgresor e indestructible al paso del tiempo.</p>
<p>Existe un porcentaje de gente para los que The Libertines no es nada de eso, sino más bien un inflado y articulado invento de la industria que sobrevaloraba todo lo que aparecía en términos de rock durante esos años. Lo cierto es que, pese a los detractores, The Libertines se transformó en una viva representación de la rebeldía y el desorden que recaía en la imagen de Pete Doherty, algo que se distanciaba de la pulcritud y enfoque que profesaron otros ilustres de la época, como unos recién nacidos Arctic Monkeys, Franz Ferdinand o The Strokes.</p>
<p><a href="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION-02.png"><img data-attachment-id="84310" data-permalink="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/attachment/pete-doherty-redencion-02/" data-orig-file="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION-02.png" data-orig-size="353,235" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PETE DOHERTY REDENCION 02" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION-02.png" data-large-file="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION-02.png" class="size-full wp-image-84310 alignleft" src="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION-02.png" alt="" width="353" height="235" /></a>Es necesario ese paralelo para poder comprender qué es lo que representa Pete Doherty y cuál es su relevancia en términos musicales. Una mente descarrilada y atrevida como la de él solo merece palabras de halago dentro de la pulcra y correcta escena musical británica. No será el guitarrista más virtuoso, ni mucho menos el mejor cantante (al punto que ni siquiera llega a ser “bueno” en alguna de las dos), pero lo que Doherty tiene de sobra -tal como todos los proyectos musicales que ha desarrollado- es la honestidad, algo que le permitió siempre entregar el show que quería y que era capaz de dar.</p>
<p>Doherty regresará a nuestro país debutando su faceta solista, el próximo 30 de mayo, con un show que recopilará su historia musical. No será un show para discutir el sonido ni la prolijidad, ni ningún rebuscado aspecto en términos musicales, sino más bien un libro abierto que entregará todas sus experiencias, sus vivencias y el largo camino que recorrió hacia la redención. Hoy Doherty es un hombre nuevo, un individuo que entrega con todo su ser lo mejor que puede dar, sin crear falsas expectativas o promesas que estén muy lejos de hacerse una realidad.</p>
<p style="text-align: right;"><strong><em>Por <a href="https://twitter.com/Cabrales_III" target="_blank" rel="noopener noreferrer">Manuel Cabrales</a></em></strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='598' height='367' src='http://www.youtube.com/embed/x1z5J0a88MY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-84308" class="share-facebook sd-button share-icon" href="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-84308" class="share-twitter sd-button share-icon" href="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-84308" class="share-google-plus-1 sd-button share-icon" href="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>				<div id="tags">Tags: <a href="http://www.humonegro.com/etiquetas/club-subterraneo/" rel="tag">Club Subterráneo</a>, <a href="http://www.humonegro.com/etiquetas/gracewastelands/" rel="tag">Grace/Wastelands</a>, <a href="http://www.humonegro.com/etiquetas/hamburg-demonstrations/" rel="tag">Hamburg Demonstrations</a>, <a href="http://www.humonegro.com/etiquetas/pete-doherty/" rel="tag">Pete Doherty</a>, <a href="http://www.humonegro.com/etiquetas/pete-doherty-and-the-puta-madres/" rel="tag">Pete Doherty And The Puta Madres</a>, <a href="http://www.humonegro.com/etiquetas/pete-doherty-en-chile/" rel="tag">Pete Doherty en Chile</a>, <a href="http://www.humonegro.com/etiquetas/the-libertines/" rel="tag">The Libertines</a>, <a href="http://www.humonegro.com/etiquetas/the-puta-madres/" rel="tag">The Puta Madres</a></div>				<div><span class="post-shortlink">Enlace corto:
		<input type='text' value='http://hmng.ro/2pusMOo' onclick='this.focus(); this.select();' />
		</span></div>
				</div>
			</div>
	<div class="banner300x100">
	  	    <script type="text/javascript">
	  	  GA_googleFillSlot("468x60_2");
	  	  </script>
	</div>
   	<div id="comentarios">
            
<!-- You can start editing here. -->
<div id="commentpost">


			<!-- If comments are open, but there are no comments. -->

	     



<div id="respond">

<h4>Comentar</h4>

<div class="cancel-comment-reply">
<a rel="nofollow" id="cancel-comment-reply-link" href="/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/#respond" style="display:none;">Clic para cancelar respuesta.</a></div>




		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&#038;postid=84308&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Responder&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=4.8.2&#038;sig=cddaf11c1382872f882b68b0ba9ae4fef377325c#parent=http%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Farticulos%2Fpete-doherty-y-su-camino-a-la-redencion%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div>

</div>    </div>
  </div><!--fin contenedor-izq-->
<div id="contenedor-der">
<div class="banner300x250">
	<!-- /1018589/300x250 -->
	<div id='div-gpt-ad-1431909315185-4' style='height:250px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-4'); });
	</script>
	</div>
</div>


<div id="caja-facebook">
<div class="fb-like-box" data-href="https://www.facebook.com/HumoNegro" data-width="308" data-show-faces="true" data-stream="false" data-show-border="false" data-header="false"></div>
</div>

<div class="caja300">
	<div id="header-ultimos"></div>
<div id="ultimos">
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/nueva-cancion-de-emisario-greda-todo-azul/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/EMISARIO-GREDA-588x361.png" class="img-sec wp-post-image" alt="Nueva canción de Emisario Greda: &#8220;Todo Azul&#8221;" title="Nueva canción de Emisario Greda: &#8220;Todo Azul&#8221;" srcset="http://www.humonegro.com/wp-content/EMISARIO-GREDA-588x361.png 588w, http://www.humonegro.com/wp-content/EMISARIO-GREDA.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="84527" data-permalink="http://www.humonegro.com/noticias/nueva-cancion-de-emisario-greda-todo-azul/attachment/emisario-greda/" data-orig-file="http://www.humonegro.com/wp-content/EMISARIO-GREDA.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EMISARIO GREDA" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/EMISARIO-GREDA-588x361.png" data-large-file="http://www.humonegro.com/wp-content/EMISARIO-GREDA.png" />	</a>
  <div class="noticia-fecha">25-Abr</div>
  <h1><a href="http://www.humonegro.com/noticias/nueva-cancion-de-emisario-greda-todo-azul/">Nueva canción de Emisario Greda: &#8220;Todo Azul&#8221;</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/nueva-cancion-de-emisario-greda-todo-azul/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION-588x361.png" class="img-sec wp-post-image" alt="Pete Doherty y su camino a la redención" title="Pete Doherty y su camino a la redención" srcset="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION-588x361.png 588w, http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="84311" data-permalink="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/attachment/pete-doherty-redencion/" data-orig-file="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PETE DOHERTY REDENCION" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION-588x361.png" data-large-file="http://www.humonegro.com/wp-content/PETE-DOHERTY-REDENCION.png" />	</a>
  <div class="noticia-fecha">25-Abr</div>
  <h1><a href="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/">Pete Doherty y su camino a la redención</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/nueva-cancion-de-gorillaz-con-ragnbone-man-zebra-katz-y-ray-blk-the-apprentice/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/GORILLAZ-2017-588x361.png" class="img-sec wp-post-image" alt="Nueva canción de Gorillaz (con Rag&#8217;n&#8217;Bone Man, Zebra Katz y Ray BLK): &#8220;The Apprentice&#8221;" title="Nueva canción de Gorillaz (con Rag&#8217;n&#8217;Bone Man, Zebra Katz y Ray BLK): &#8220;The Apprentice&#8221;" srcset="http://www.humonegro.com/wp-content/GORILLAZ-2017-588x361.png 588w, http://www.humonegro.com/wp-content/GORILLAZ-2017.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="82376" data-permalink="http://www.humonegro.com/magazine/concursos/gana-invitaciones-para-el-concierto-de-brujeria-en-el-teatro-teleton/attachment/gorillaz-2017/" data-orig-file="http://www.humonegro.com/wp-content/GORILLAZ-2017.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GORILLAZ 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/GORILLAZ-2017-588x361.png" data-large-file="http://www.humonegro.com/wp-content/GORILLAZ-2017.png" />	</a>
  <div class="noticia-fecha">25-Abr</div>
  <h1><a href="http://www.humonegro.com/noticias/nueva-cancion-de-gorillaz-con-ragnbone-man-zebra-katz-y-ray-blk-the-apprentice/">Nueva canción de Gorillaz (con Rag&#8217;n&#8217;Bone Man, Zebra Katz y Ray BLK): &#8220;The Apprentice&#8221;</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/nueva-cancion-de-gorillaz-con-ragnbone-man-zebra-katz-y-ray-blk-the-apprentice/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/nuevo-video-de-goldfrapp-systemagic/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/GOLDFRAPP-588x361.png" class="img-sec wp-post-image" alt="Nuevo video de Goldfrapp: &#8220;Systemagic&#8221;" title="Nuevo video de Goldfrapp: &#8220;Systemagic&#8221;" srcset="http://www.humonegro.com/wp-content/GOLDFRAPP-588x361.png 588w, http://www.humonegro.com/wp-content/GOLDFRAPP.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="81712" data-permalink="http://www.humonegro.com/noticias/nueva-cancion-de-goldfrapp-ocean/attachment/goldfrapp-2/" data-orig-file="http://www.humonegro.com/wp-content/GOLDFRAPP.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GOLDFRAPP" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/GOLDFRAPP-588x361.png" data-large-file="http://www.humonegro.com/wp-content/GOLDFRAPP.png" />	</a>
  <div class="noticia-fecha">25-Abr</div>
  <h1><a href="http://www.humonegro.com/noticias/nuevo-video-de-goldfrapp-systemagic/">Nuevo video de Goldfrapp: &#8220;Systemagic&#8221;</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/nuevo-video-de-goldfrapp-systemagic/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/chris-cornell-toco-the-promise-black-hole-sun-y-higher-truth-cbs-this-morning/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/CHRIS-CORNELL-03-588x361.png" class="img-sec wp-post-image" alt="Chris Cornell tocó &#8220;The Promise&#8221;, &#8220;Black Hole Sun&#8221; y &#8220;Higher Truth&#8221; en CBS This Morning" title="Chris Cornell tocó &#8220;The Promise&#8221;, &#8220;Black Hole Sun&#8221; y &#8220;Higher Truth&#8221; en CBS This Morning" srcset="http://www.humonegro.com/wp-content/CHRIS-CORNELL-03-588x361.png 588w, http://www.humonegro.com/wp-content/CHRIS-CORNELL-03.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="73219" data-permalink="http://www.humonegro.com/noticias/pink-floyd-estrena-video-para-grantchester-meadows/attachment/chris-cornell-03/" data-orig-file="http://www.humonegro.com/wp-content/CHRIS-CORNELL-03.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CHRIS CORNELL 03" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/CHRIS-CORNELL-03-588x361.png" data-large-file="http://www.humonegro.com/wp-content/CHRIS-CORNELL-03.png" />	</a>
  <div class="noticia-fecha">24-Abr</div>
  <h1><a href="http://www.humonegro.com/noticias/chris-cornell-toco-the-promise-black-hole-sun-y-higher-truth-cbs-this-morning/">Chris Cornell tocó &#8220;The Promise&#8221;, &#8220;Black Hole Sun&#8221; y &#8220;Higher Truth&#8221; en CBS This Morning</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/chris-cornell-toco-the-promise-black-hole-sun-y-higher-truth-cbs-this-morning/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/nuevo-video-de-ty-segall-break-a-guitar/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/TY-SEGALL-588x360.png" class="img-sec wp-post-image" alt="Nuevo video de Ty Segall: &#8220;Break A Guitar&#8221;" title="Nuevo video de Ty Segall: &#8220;Break A Guitar&#8221;" srcset="http://www.humonegro.com/wp-content/TY-SEGALL-588x360.png 588w, http://www.humonegro.com/wp-content/TY-SEGALL.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="43315" data-permalink="http://www.humonegro.com/noticias/nueva-cancion-de-ty-segall-mr-face/attachment/ty-segall-3/" data-orig-file="http://www.humonegro.com/wp-content/TY-SEGALL.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TY-SEGALL" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/TY-SEGALL-588x360.png" data-large-file="http://www.humonegro.com/wp-content/TY-SEGALL.png" />	</a>
  <div class="noticia-fecha">24-Abr</div>
  <h1><a href="http://www.humonegro.com/noticias/nuevo-video-de-ty-segall-break-a-guitar/">Nuevo video de Ty Segall: &#8220;Break A Guitar&#8221;</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/nuevo-video-de-ty-segall-break-a-guitar/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/nueva-cancion-de-of-mice-men-unbreakable/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/OF-MICE-MEN-2017-588x361.png" class="img-sec wp-post-image" alt="Nueva canción de Of Mice &#038; Men: &#8220;Unbreakable&#8221;" title="Nueva canción de Of Mice &#038; Men: &#8220;Unbreakable&#8221;" srcset="http://www.humonegro.com/wp-content/OF-MICE-MEN-2017-588x361.png 588w, http://www.humonegro.com/wp-content/OF-MICE-MEN-2017.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="84512" data-permalink="http://www.humonegro.com/noticias/nueva-cancion-de-of-mice-men-unbreakable/attachment/of-mice-men-2017/" data-orig-file="http://www.humonegro.com/wp-content/OF-MICE-MEN-2017.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OF MICE &#038; MEN 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/OF-MICE-MEN-2017-588x361.png" data-large-file="http://www.humonegro.com/wp-content/OF-MICE-MEN-2017.png" />	</a>
  <div class="noticia-fecha">24-Abr</div>
  <h1><a href="http://www.humonegro.com/noticias/nueva-cancion-de-of-mice-men-unbreakable/">Nueva canción de Of Mice &#038; Men: &#8220;Unbreakable&#8221;</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/nueva-cancion-de-of-mice-men-unbreakable/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/recrucide-anuncia-los-detalles-de-su-nuevo-disco-the-cycle/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/RECRUCIDE-2017-588x361.png" class="img-sec wp-post-image" alt="Recrucide anuncia los detalles de su nuevo disco: &#8220;The Cycle&#8221;" title="Recrucide anuncia los detalles de su nuevo disco: &#8220;The Cycle&#8221;" srcset="http://www.humonegro.com/wp-content/RECRUCIDE-2017-588x361.png 588w, http://www.humonegro.com/wp-content/RECRUCIDE-2017.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="84506" data-permalink="http://www.humonegro.com/noticias/se-cancela-show-de-method-man-redman-en-chile/attachment/recrucide-2017/" data-orig-file="http://www.humonegro.com/wp-content/RECRUCIDE-2017.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RECRUCIDE 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/RECRUCIDE-2017-588x361.png" data-large-file="http://www.humonegro.com/wp-content/RECRUCIDE-2017.png" />	</a>
  <div class="noticia-fecha">24-Abr</div>
  <h1><a href="http://www.humonegro.com/noticias/recrucide-anuncia-los-detalles-de-su-nuevo-disco-the-cycle/">Recrucide anuncia los detalles de su nuevo disco: &#8220;The Cycle&#8221;</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/recrucide-anuncia-los-detalles-de-su-nuevo-disco-the-cycle/">Leer</a></div>
</div>
</div>
</div>

<div class="banner300x250">
	<!-- /1018589/300x250_2 -->
	<div id='div-gpt-ad-1431909315185-5' style='height:250px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-5'); });
	</script>
	</div>
</div>

<div id="discos-mos" class="caja300">
	<a href="http://www.humonegro.com/discos/jarvis-cocker-chilly-gonzales-room-29/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/JARVIS-COCKER-CHILLY-GONZALES-ROOM-29-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Jarvis Cocker &#038; Chilly Gonzales &#8211; &#8220;Room 29&#8221;" title="Jarvis Cocker &#038; Chilly Gonzales &#8211; &#8220;Room 29&#8221;" srcset="http://www.humonegro.com/wp-content/JARVIS-COCKER-CHILLY-GONZALES-ROOM-29-90x90.png 90w, http://www.humonegro.com/wp-content/JARVIS-COCKER-CHILLY-GONZALES-ROOM-29.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="84282" data-permalink="http://www.humonegro.com/discos/jarvis-cocker-chilly-gonzales-room-29/attachment/jarvis-cocker-chilly-gonzales-room-29/" data-orig-file="http://www.humonegro.com/wp-content/JARVIS-COCKER-CHILLY-GONZALES-ROOM-29.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JARVIS COCKER &#038; CHILLY GONZALES &#8211; ROOM 29" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/JARVIS-COCKER-CHILLY-GONZALES-ROOM-29.png" data-large-file="http://www.humonegro.com/wp-content/JARVIS-COCKER-CHILLY-GONZALES-ROOM-29.png" />	</a>
	<a href="http://www.humonegro.com/discos/deep-purple-infinite/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/DEEP-PURPLE-INFINITE-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Deep Purple &#8211; &#8220;Infinite&#8221;" title="Deep Purple &#8211; &#8220;Infinite&#8221;" srcset="http://www.humonegro.com/wp-content/DEEP-PURPLE-INFINITE-90x90.png 90w, http://www.humonegro.com/wp-content/DEEP-PURPLE-INFINITE.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="84304" data-permalink="http://www.humonegro.com/discos/deep-purple-infinite/attachment/deep-purple-infinite/" data-orig-file="http://www.humonegro.com/wp-content/DEEP-PURPLE-INFINITE.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DEEP PURPLE &#8211; INFINITE" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/DEEP-PURPLE-INFINITE.png" data-large-file="http://www.humonegro.com/wp-content/DEEP-PURPLE-INFINITE.png" />	</a>
	<a href="http://www.humonegro.com/discos/emmure-look-at-yourself-1/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/EMMURE-LOOK-AT-YOURSELF-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Emmure &#8211; &#8220;Look At Yourself&#8221;" title="Emmure &#8211; &#8220;Look At Yourself&#8221;" srcset="http://www.humonegro.com/wp-content/EMMURE-LOOK-AT-YOURSELF-90x90.png 90w, http://www.humonegro.com/wp-content/EMMURE-LOOK-AT-YOURSELF.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="83926" data-permalink="http://www.humonegro.com/discos/emmure-look-at-yourself-1/attachment/emmure-look-at-yourself/" data-orig-file="http://www.humonegro.com/wp-content/EMMURE-LOOK-AT-YOURSELF.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EMMURE &#8211; LOOK AT YOURSELF" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/EMMURE-LOOK-AT-YOURSELF.png" data-large-file="http://www.humonegro.com/wp-content/EMMURE-LOOK-AT-YOURSELF.png" />	</a>
	<a href="http://www.humonegro.com/discos/priests-nothing-feels-natural/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/PRIESTS-NOTHING-FEELS-NATURAL-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Priests &#8211; &#8220;Nothing Feels Natural&#8221;" title="Priests &#8211; &#8220;Nothing Feels Natural&#8221;" srcset="http://www.humonegro.com/wp-content/PRIESTS-NOTHING-FEELS-NATURAL-90x90.png 90w, http://www.humonegro.com/wp-content/PRIESTS-NOTHING-FEELS-NATURAL.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="83932" data-permalink="http://www.humonegro.com/discos/priests-nothing-feels-natural/attachment/priests-nothing-feels-natural/" data-orig-file="http://www.humonegro.com/wp-content/PRIESTS-NOTHING-FEELS-NATURAL.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PRIESTS &#8211; NOTHING FEELS NATURAL" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/PRIESTS-NOTHING-FEELS-NATURAL.png" data-large-file="http://www.humonegro.com/wp-content/PRIESTS-NOTHING-FEELS-NATURAL.png" />	</a>
	<a href="http://www.humonegro.com/discos/laura-marling-semper-femina/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/LAURA-MARLING-SEMPER-FEMINA-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Laura Marling &#8211; &#8220;Semper Femina&#8221;" title="Laura Marling &#8211; &#8220;Semper Femina&#8221;" srcset="http://www.humonegro.com/wp-content/LAURA-MARLING-SEMPER-FEMINA-90x90.png 90w, http://www.humonegro.com/wp-content/LAURA-MARLING-SEMPER-FEMINA.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="83937" data-permalink="http://www.humonegro.com/discos/laura-marling-semper-femina/attachment/laura-marling-semper-femina/" data-orig-file="http://www.humonegro.com/wp-content/LAURA-MARLING-SEMPER-FEMINA.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LAURA MARLING &#8211; SEMPER FEMINA" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/LAURA-MARLING-SEMPER-FEMINA.png" data-large-file="http://www.humonegro.com/wp-content/LAURA-MARLING-SEMPER-FEMINA.png" />	</a>
	<a href="http://www.humonegro.com/discos/crystal-fairy-crystal-fairy/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/CRYSTAL-FAIRY-CRYSTAL-FAIRY-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Crystal Fairy &#8211; &#8220;Crystal Fairy&#8221;" title="Crystal Fairy &#8211; &#8220;Crystal Fairy&#8221;" srcset="http://www.humonegro.com/wp-content/CRYSTAL-FAIRY-CRYSTAL-FAIRY-90x90.png 90w, http://www.humonegro.com/wp-content/CRYSTAL-FAIRY-CRYSTAL-FAIRY.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="83728" data-permalink="http://www.humonegro.com/discos/crystal-fairy-crystal-fairy/attachment/crystal-fairy-crystal-fairy/" data-orig-file="http://www.humonegro.com/wp-content/CRYSTAL-FAIRY-CRYSTAL-FAIRY.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CRYSTAL FAIRY &#8211; CRYSTAL FAIRY" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/CRYSTAL-FAIRY-CRYSTAL-FAIRY.png" data-large-file="http://www.humonegro.com/wp-content/CRYSTAL-FAIRY-CRYSTAL-FAIRY.png" />	</a>
	<a href="http://www.humonegro.com/discos/temples-volcano/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/TEMPLES-VOLCANO-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Temples &#8211; &#8220;Volcano&#8221;" title="Temples &#8211; &#8220;Volcano&#8221;" srcset="http://www.humonegro.com/wp-content/TEMPLES-VOLCANO-90x90.png 90w, http://www.humonegro.com/wp-content/TEMPLES-VOLCANO.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="83721" data-permalink="http://www.humonegro.com/discos/temples-volcano/attachment/temples-volcano/" data-orig-file="http://www.humonegro.com/wp-content/TEMPLES-VOLCANO.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TEMPLES &#8211; VOLCANO" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/TEMPLES-VOLCANO.png" data-large-file="http://www.humonegro.com/wp-content/TEMPLES-VOLCANO.png" />	</a>
	<a href="http://www.humonegro.com/discos/mastodon-emperor-of-sand/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/MASTODON-EMPEROR-OF-SAND-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Mastodon &#8211; &#8220;Emperor Of Sand&#8221;" title="Mastodon &#8211; &#8220;Emperor Of Sand&#8221;" srcset="http://www.humonegro.com/wp-content/MASTODON-EMPEROR-OF-SAND-90x90.png 90w, http://www.humonegro.com/wp-content/MASTODON-EMPEROR-OF-SAND.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="83392" data-permalink="http://www.humonegro.com/discos/mastodon-emperor-of-sand/attachment/mastodon-emperor-of-sand/" data-orig-file="http://www.humonegro.com/wp-content/MASTODON-EMPEROR-OF-SAND.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MASTODON &#8211; EMPEROR OF SAND" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/MASTODON-EMPEROR-OF-SAND.png" data-large-file="http://www.humonegro.com/wp-content/MASTODON-EMPEROR-OF-SAND.png" />	</a>
	<a href="http://www.humonegro.com/discos/thundercat-drunk/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/THUNDERCAT-DRUNK-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Thundercat &#8211; &#8220;Drunk&#8221;" title="Thundercat &#8211; &#8220;Drunk&#8221;" srcset="http://www.humonegro.com/wp-content/THUNDERCAT-DRUNK-90x90.png 90w, http://www.humonegro.com/wp-content/THUNDERCAT-DRUNK.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="83386" data-permalink="http://www.humonegro.com/discos/thundercat-drunk/attachment/thundercat-drunk/" data-orig-file="http://www.humonegro.com/wp-content/THUNDERCAT-DRUNK.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="THUNDERCAT &#8211; DRUNK" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/THUNDERCAT-DRUNK.png" data-large-file="http://www.humonegro.com/wp-content/THUNDERCAT-DRUNK.png" />	</a>
	<a href="http://www.humonegro.com/discos/spoon-hot-thoughts/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/SPOON-HOT-THOUGHTS-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Spoon &#8211; &#8220;Hot Thoughts&#8221;" title="Spoon &#8211; &#8220;Hot Thoughts&#8221;" srcset="http://www.humonegro.com/wp-content/SPOON-HOT-THOUGHTS-90x90.png 90w, http://www.humonegro.com/wp-content/SPOON-HOT-THOUGHTS.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="82473" data-permalink="http://www.humonegro.com/discos/spoon-hot-thoughts/attachment/spoon-hot-thoughts/" data-orig-file="http://www.humonegro.com/wp-content/SPOON-HOT-THOUGHTS.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SPOON &#8211; HOT THOUGHTS" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/SPOON-HOT-THOUGHTS.png" data-large-file="http://www.humonegro.com/wp-content/SPOON-HOT-THOUGHTS.png" />	</a>
	<a href="http://www.humonegro.com/discos/depeche-mode-spirit/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/DEPECHE-MODE-SPIRIT-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Depeche Mode &#8211; &#8220;Spirit&#8221;" title="Depeche Mode &#8211; &#8220;Spirit&#8221;" srcset="http://www.humonegro.com/wp-content/DEPECHE-MODE-SPIRIT-90x90.png 90w, http://www.humonegro.com/wp-content/DEPECHE-MODE-SPIRIT.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="82479" data-permalink="http://www.humonegro.com/discos/depeche-mode-spirit/attachment/depeche-mode-spirit/" data-orig-file="http://www.humonegro.com/wp-content/DEPECHE-MODE-SPIRIT.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DEPECHE MODE &#8211; SPIRIT" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/DEPECHE-MODE-SPIRIT.png" data-large-file="http://www.humonegro.com/wp-content/DEPECHE-MODE-SPIRIT.png" />	</a>
	<a href="http://www.humonegro.com/discos/o-r-k-soul-of-an-octopus/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/ORK-SOUL-OF-AN-OCTOPUS-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="O.R.k. &#8211; &#8220;Soul Of An Octopus&#8221;" title="O.R.k. &#8211; &#8220;Soul Of An Octopus&#8221;" srcset="http://www.humonegro.com/wp-content/ORK-SOUL-OF-AN-OCTOPUS-90x90.png 90w, http://www.humonegro.com/wp-content/ORK-SOUL-OF-AN-OCTOPUS.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="82485" data-permalink="http://www.humonegro.com/discos/o-r-k-soul-of-an-octopus/attachment/ork-soul-of-an-octopus/" data-orig-file="http://www.humonegro.com/wp-content/ORK-SOUL-OF-AN-OCTOPUS.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ORK &#8211; SOUL OF AN OCTOPUS" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/ORK-SOUL-OF-AN-OCTOPUS.png" data-large-file="http://www.humonegro.com/wp-content/ORK-SOUL-OF-AN-OCTOPUS.png" />	</a>
	<a href="http://www.humonegro.com/discos/the-brian-jonestown-massacre-dont-get-lost/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/THE-BRIAN-JONESTOWN-MASSACRE-DONT-GET-LOST-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="The Brian Jonestown Massacre &#8211; &#8220;Don’t Get Lost&#8221;" title="The Brian Jonestown Massacre &#8211; &#8220;Don’t Get Lost&#8221;" srcset="http://www.humonegro.com/wp-content/THE-BRIAN-JONESTOWN-MASSACRE-DONT-GET-LOST-90x90.png 90w, http://www.humonegro.com/wp-content/THE-BRIAN-JONESTOWN-MASSACRE-DONT-GET-LOST.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="82161" data-permalink="http://www.humonegro.com/discos/the-brian-jonestown-massacre-dont-get-lost/attachment/the-brian-jonestown-massacre-dont-get-lost/" data-orig-file="http://www.humonegro.com/wp-content/THE-BRIAN-JONESTOWN-MASSACRE-DONT-GET-LOST.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="THE BRIAN JONESTOWN MASSACRE &#8211; DON&#8217;T GET LOST" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/THE-BRIAN-JONESTOWN-MASSACRE-DONT-GET-LOST.png" data-large-file="http://www.humonegro.com/wp-content/THE-BRIAN-JONESTOWN-MASSACRE-DONT-GET-LOST.png" />	</a>
	<a href="http://www.humonegro.com/discos/soen-lykaia/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/SOEN-LYKAIA-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Soen &#8211; &#8220;Lykaia&#8221;" title="Soen &#8211; &#8220;Lykaia&#8221;" srcset="http://www.humonegro.com/wp-content/SOEN-LYKAIA-90x90.png 90w, http://www.humonegro.com/wp-content/SOEN-LYKAIA.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="82168" data-permalink="http://www.humonegro.com/discos/soen-lykaia/attachment/soen-lykaia/" data-orig-file="http://www.humonegro.com/wp-content/SOEN-LYKAIA.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SOEN &#8211; LYKAIA" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/SOEN-LYKAIA.png" data-large-file="http://www.humonegro.com/wp-content/SOEN-LYKAIA.png" />	</a>
	<a href="http://www.humonegro.com/discos/charly-garcia-random/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/CHARLY-GARCÍA-RANDOM-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Charly García &#8211; &#8220;Random&#8221;" title="Charly García &#8211; &#8220;Random&#8221;" srcset="http://www.humonegro.com/wp-content/CHARLY-GARCÍA-RANDOM-90x90.png 90w, http://www.humonegro.com/wp-content/CHARLY-GARCÍA-RANDOM.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="82175" data-permalink="http://www.humonegro.com/discos/charly-garcia-random/attachment/charly-garcia-random/" data-orig-file="http://www.humonegro.com/wp-content/CHARLY-GARCÍA-RANDOM.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CHARLY GARCÍA &#8211; RANDOM" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/CHARLY-GARCÍA-RANDOM.png" data-large-file="http://www.humonegro.com/wp-content/CHARLY-GARCÍA-RANDOM.png" />	</a>
	<a href="http://www.humonegro.com/discos/afi-afi-the-blood-album/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/AFI-AFI-THE-BLOOD-ALBUM-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="AFI  &#8211; &#8220;AFI (The Blood Album)&#8221;" title="AFI  &#8211; &#8220;AFI (The Blood Album)&#8221;" srcset="http://www.humonegro.com/wp-content/AFI-AFI-THE-BLOOD-ALBUM-90x90.png 90w, http://www.humonegro.com/wp-content/AFI-AFI-THE-BLOOD-ALBUM.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="81912" data-permalink="http://www.humonegro.com/discos/afi-afi-the-blood-album/attachment/afi-afi-the-blood-album/" data-orig-file="http://www.humonegro.com/wp-content/AFI-AFI-THE-BLOOD-ALBUM.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AFI &#8211; AFI (THE BLOOD ALBUM)" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/AFI-AFI-THE-BLOOD-ALBUM.png" data-large-file="http://www.humonegro.com/wp-content/AFI-AFI-THE-BLOOD-ALBUM.png" />	</a>
</div>
  <div class="caja300">
  <div id="header-encuesta"></div>
  <div id="caja-encuesta">
  	<div id="polls-40" class="wp-polls">
	<form id="polls_form_40" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_40_nonce" name="wp-polls-nonce" value="b7395f4062" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="40" /></p>
		<p style="text-align: center;"><strong>¿Cómo te enteras de los conciertos que se realizan en Chile?</strong></p><div id="polls-40-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-488" name="poll_40" value="488" /> <label for="poll-answer-488">Radio</label></li>
		<li><input type="radio" id="poll-answer-489" name="poll_40" value="489" /> <label for="poll-answer-489">TV</label></li>
		<li><input type="radio" id="poll-answer-490" name="poll_40" value="490" /> <label for="poll-answer-490">Diario</label></li>
		<li><input type="radio" id="poll-answer-491" name="poll_40" value="491" /> <label for="poll-answer-491">Sitios Web</label></li>
		<li><input type="radio" id="poll-answer-492" name="poll_40" value="492" /> <label for="poll-answer-492">Otro</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(40);" onkeypress="poll_result(40);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(40); return false;" onkeypress="poll_result(40); return false;" title="View Results Of This Poll">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-40-loading" class="wp-polls-loading"><img src="http://www.humonegro.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
  </div>
  </div>

</div>
</div>

<div id="ad-der">
	<!-- /1018589/160x600_Derecho -->
	<!--<div id='div-gpt-ad-1431909315185-1'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-1'); });
	</script>
	</div>-->
</div>
</div>
<div id="footer">
	<div id="secciones">
	  <p><strong>HumoNegro.com</strong></p>
	  <ul>
		<li><a href="http://www.humonegro.com/seccion/noticias/">Noticias</a></li>
		<li><a href="http://www.humonegro.com/seccion/magazine/">Magazine</a></li>
		<li><a href="http://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
		<li><a href="http://www.humonegro.com/seccion/discos/">Discos</a></li>
		<li><a href="http://www.humonegro.com/seccion/cine/">Cine</a></li>
		<li><a href="http://www.humonegro.com/seccion/agenda/">Agenda</a></li>
	  </ul>
	</div>
	<div id="siguenos">
	  <p><strong>Síguenos</strong></p>
	  <ul>
		<li><a href="http://www.twitter.com/HumoNegro">Twitter</a></li>
		<li><a href="http://www.facebook.com/HumoNegro">Facebook</a></li>
		<li><a href="http://feeds2.feedburner.com/HumoNegro">RSS</a></li>
		<!--<li><a href="http://tumblr.humonegro.com/">Tumblr</a></li>-->
	  </ul>
	</div>
	<div id="contactanos">
	  <p><strong>Contáctanos</strong></p>
	  <ul>
		<li><a href="http://www.humonegro.com/contacto">Contacto</a></li>
		<li><a href="http://www.humonegro.com/publicidad">Publicidad</a></li>
	  </ul>
	</div>
	<div id="footer-logo">
	  <a href="http://www.humonegro.com"><img src="http://www.humonegro.com/wp-content/themes/HN2010/images/logo_footer.png" width="143" height="104" /></a>
<p>HumoNegro. 2016. Santiago, Chile.</p>
	</div>
</div>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
                        <script src="//cdn.goroost.com/roostjs/n4486c4sjvr3osvkedz7bvc36nwlt640" async></script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.humonegro.com\/magazine\/articulos\/pete-doherty-y-su-camino-a-la-redencion\/":84308};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/magazine/articulos/pete-doherty-y-su-camino-a-la-redencion/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.humonegro.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","nonce":"77a20baf56","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.humonegro.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Farticulos%2Fpete-doherty-y-su-camino-a-la-redencion%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- Start Of Script Generated By cforms v14.5 [Oliver Seidel | www.deliciousdays.com] -->
<script type="text/javascript">
	var cfCAL={};
	cfCAL.dateFormat = "dd/MM/yyyy";
	cfCAL.dayNames = ["D","L","M","X","J","V","S"];
	cfCAL.abbrDayNames = ["D","L","M","X","J","V","S"];
	cfCAL.monthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.abbrMonthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.firstDayOfWeek = "1";
	cfCAL.fullYearStart = "20";
	cfCAL.TEXT_PREV_YEAR="";
	cfCAL.TEXT_NEXT_YEAR="";
	cfCAL.TEXT_PREV_MONTH="Previous Month";
	cfCAL.TEXT_NEXT_MONTH="Next Month";
	cfCAL.TEXT_CLOSE="Close";
	cfCAL.TEXT_CHOOSE_DATE="Choose Date";
	cfCAL.changeYear=false;
	cfCAL.ROOT="http://www.humonegro.com/wp-content/plugins/cforms";

	jQuery(function() { 
		if( 1||jQuery.datepicker ){
			jQuery(".cf_date").datepicker({
				"buttonImage": cfCAL.ROOT+"/js/calendar.gif", changeYear: cfCAL.changeYear, buttonImageOnly: true, buttonText: cfCAL.TEXT_CHOOSE_DATE, showOn: "both",
				"dateFormat": cfCAL.dateFormat, "dayNamesMin": cfCAL.dayNames, "dayNamesShort": cfCAL.dayNames, "monthNames": cfCAL.monthNames, firstDay:cfCAL.firstDayOfWeek,
				"nextText": cfCAL.TEXT_NEXT_MONTH, "prevText": cfCAL.TEXT_PREV_MONTH, "closeText": cfCAL.TEXT_CLOSE });
		}
	});
</script>
<!-- End Of Script Generated By cforms -->


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=84308&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=4.8.2&sig=cddaf11c1382872f882b68b0ba9ae4fef377325c#parent=http%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Farticulos%2Fpete-doherty-y-su-camino-a-la-redencion%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=84308&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=4.8.2&sig=cddaf11c1382872f882b68b0ba9ae4fef377325c#parent=http%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Farticulos%2Fpete-doherty-y-su-camino-a-la-redencion%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'38058951',post:'84308',tz:'-3',srv:'www.humonegro.com'} ]);
	_stq.push([ 'clickTrackerInit', '38058951', '84308' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.humonegro.com @ 2017-04-25 00:57:30 by W3 Total Cache -->