<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://developers.facebook.com/schema/" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HumoNegro">
<meta name="twitter:creator" content="@HumoNegro">
<meta name="twitter:url" content="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/">
<meta name="twitter:title" content="Galería fotográfica de Europe @ Teatro Caupolicán (30/05/2017)">
<meta name="twitter:description" content="Por Luis Marchant
Pincha en cualquier imagen para abrir la galería.

IR AL REVIEW...">
<meta name="twitter:image" content="http://www.humonegro.com/wp-content/EUROPE-CHILE-2017-GF.png">

<!--<meta property="twitter:account_id" content="4503599627807468" />-->
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:app_id" content="108194233826" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="HumoNegro" />
<meta name="google-site-verification" content="DVUSM5FUI8UDrd_w7fBJQ_A7pPsEd_VdPP6vSF_4Zgs" />
<meta property="fb:pages" content="25340286424" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Galería fotográfica de Europe @ Teatro Caupolicán (30/05/2017)" />
<meta property="og:url" content="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/" />
<meta property="og:image" content="http://www.humonegro.com/wp-content/EUROPE-CHILE-2017-GF.png" /> 
<meta property="og:description" content="Por Luis Marchant
Pincha en cualquier imagen para abrir la galería.

IR AL REVIEW..." />
<meta property="og:locale" content="es_ES" />
<meta property="og:image:width" content="588" />
<meta property="og:image:height" content="361" />


<meta property="article:publisher" content="https://www.facebook.com/HumoNegro" />
<!--FIN-->

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, es" />
<meta name="verify-v1" content="sRj57vqd2Kv1hdmYdDn1IgXiiUpwBsaBB1U9YK2Pj84=" />
<title>Galería fotográfica de Europe @ Teatro Caupolicán (30/05/2017) &raquo; HumoNegro.com</title>
<!--<title>Galería fotográfica de Europe @ Teatro Caupolicán (30/05/2017) &raquo; HumoNegro.com</title>-->
<meta name="generator" content="WordPress 4.7.5" />
<!-- leave this for stats please -->

<link rel="shortcut icon" href="http://www.humonegro.com/wp-content/themes/HN2010/favicon.ico" />
<link href="http://www.humonegro.com/wp-content/themes/HN2010/120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds2.feedburner.com/humonegro" />
<link rel="pingback" href="http://www.humonegro.com/xmlrpc.php" />


<!-- Push notifications for this website enabled by Roost. Support for Chrome, Safari, and Firefox. (v 2.4.0) - https://goroost.com/ -->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; Galería fotográfica de Europe @ Teatro Caupolicán (30/05/2017) RSS de los comentarios" href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.humonegro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.humonegro.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #c8c8c8;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.humonegro.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.humonegro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.humonegro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://connect.facebook.net/en_US/all.js?ver=4.7.5#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.humonegro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.humonegro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.humonegro.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Álbum Esencial: &#8220;Mellon Collie And The Infinite Sadness&#8221; de The Smashing Pumpkins' href='http://www.humonegro.com/discos/el-album-esencial-mellon-collie-and-the-infinite-sadness-de-the-smashing-pumpkins/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/" />
<link rel='shortlink' href='http://hmng.ro/2riKB14' />
<link rel="alternate" type="application/json+oembed" href="http://www.humonegro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.humonegro.com%2Fgaleria%2Fgaleria-fotografica-de-europe-teatro-caupolican-30052017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.humonegro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.humonegro.com%2Fgaleria%2Fgaleria-fotografica-de-europe-teatro-caupolican-30052017%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.humonegro.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.humonegro.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"999999",text:"333333",leftbg:"CCCCCC",lefticon:"A8C61A",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"222222",border:"CCCCCC",tracker:"A8C61A",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<link rel="stylesheet" type="text/css" href="http://www.humonegro.com/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://www.humonegro.com/wp-content/plugins/cforms/js/cforms.js"></script>
<meta name="generator" content="Custom Login v3.2.5" />

		<div id="fb-root"></div>
		<script type="text/javascript">
			FB.XFBML.parse();
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/amp/" />
<style type="text/css" media="screen">
<!-- @import url( http://www.humonegro.com/wp-content/themes/HN2010/style.css ); -->
</style>

<link rel="stylesheet" type="text/css" href="http://www.humonegro.com/wp-content/themes/HN2010/featured-content-slider/style.css"/>

<!--[if IE 6]>
<script src="http://www.humonegro.com/DD_belatedPNG.js"></script>
<script>
  /* EXAMPLE */
  DD_belatedPNG.fix('.png_bg, img, div');
  
  /* string argument can be any CSS selector */
  /* .png_bg example is unnecessary */
  /* change it to what suits you! */
</script>
<![endif]-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-509765-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!--<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
	GS_googleAddAdSenseService("ca-pub-6120550180469488");
	GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
	GA_googleAddSlot("ca-pub-6120550180469488", "Header_HN");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x100");
	GA_googleAddSlot("ca-pub-6120550180469488", "468x60");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x100_2");
	GA_googleAddSlot("ca-pub-6120550180469488", "728x90");
	GA_googleAddSlot("ca-pub-6120550180469488", "468x60_2");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x250");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x250_2");
	GA_googleAddSlot("ca-pub-6120550180469488", "960x200");
	GA_googleAddSlot("ca-pub-6120550180469488", "160x600_Izquierdo");
	GA_googleAddSlot("ca-pub-6120550180469488", "160x600_Derecho");
	GA_googleAddSlot("ca-pub-6120550180469488", "960x110");
</script>
<script type='text/javascript'>
	GA_googleFetchAds();
</script>-->

<!--DFP-->
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
  	var width = document.documentElement.clientWidth;
    googletag.defineSlot('/1018589/160x600_Izquierdo', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-0').addService(googletag.pubads());
    googletag.defineSlot('/1018589/160x600_Derecho', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-1').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100', [300, 100], 'div-gpt-ad-1431909315185-2').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100_2', [300, 100], 'div-gpt-ad-1431909315185-3').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250', [300, 250], 'div-gpt-ad-1431909315185-4').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250_2', [300, 250], 'div-gpt-ad-1431909315185-5').addService(googletag.pubads());
    var size;
      if (width < 420) 
        size = [320, 50]; // feature phones
      else if (width >= 320 && width < 728) 
        size = [320, 50]; // smartphones
      else 
        size = [468, 60]; // desktops and tablets
    googletag.defineSlot('/1018589/468x60', size, 'div-gpt-ad-1431909315185-6').addService(googletag.pubads());
    googletag.defineSlot('/1018589/468x60_2', [468, 60], 'div-gpt-ad-1431909315185-7').addService(googletag.pubads());
    googletag.defineSlot('/1018589/728x90', [728, 90], 'div-gpt-ad-1431909315185-8').addService(googletag.pubads());
    googletag.defineSlot('/1018589/960x200', [960, 200], 'div-gpt-ad-1431909315185-9').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Header_HN', [960, 110], 'div-gpt-ad-1431909315185-10').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Lollapalooza', [588, 75], 'div-gpt-ad-1431909315185-11').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Maquinaria_300x250', [300, 250], 'div-gpt-ad-1431909315185-12').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--DFP-->

<script type="text/javascript" src="http://www.humonegro.com/reproductor2010/swfobject.js"></script>

<!--<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/lenovog475/jquery.cookie.js"></script>
<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/lenovog475/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/lenovog475/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.humonegro.com/wp-content/themes/HN2010/lenovog475/fancybox/jquery.fancybox-1.3.4.css" media="screen" />-->

<script type="text/javascript">
	$(function() {
		//destacados
		var countTabs = $('.ui-tabs-nav').children().size(); 
		
		    // Find a random number between 0 and the number of tabs (countTabs)
		    var randomizeIt = Math.floor(Math.random()*(countTabs));
		
		    // Tell the tabs which one to be active
		    $('#featured').tabs({ selected: randomizeIt });
		
			$("#featured").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true).tabs({fx:{opacity: "toggle"}});
		/*var texto = $.cookie('maquinaria-final-v');
		if (texto != 'escondeme')
			{
			$.fancybox(
				'<div id="lenovo"><iframe src="http://www.facebook.com/plugins/like.php?app_id=154350051300118&amp;href=http%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Fconcursos%2Fgana-un-notebook-lenovo-g475-y-tu-disco-favorito%2F&amp;send=false&amp;layout=box_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=tahoma&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:90px;" allowTransparency="true"></iframe><div id="texto"><h1>Gana un espectacular notebook Lenovo G475 y tu disco favorito!</h1><p>Sólo necesitas tu cuenta de Facebook y seguir las siguientes instrucciones para participar en este tremendo concurso que preparamos junto a <a href="http://www.facebook.com/pages/Lenovo-Chile/190331721012522">Lenovo</a>.<a href="http://www.humonegro.com/magazine/concursos/gana-un-notebook-lenovo-g475-y-tu-disco-favorito/" id="boton">Participar</a></div></div>',
				{
		        	'autoDimensions'	: false,
					'width'         	: 600,
					'height'        	: 'auto',
					'transitionIn'		: 'none',
					'transitionOut'		: 'none'
				});
				
			$.fancybox(
				'<a id="single_image" href="http://www.humonegro.com/etiquetas/maquinaria-festival-2011/"><img src="http://www.humonegro.com/maquinaria2011_cartel_v.jpg" alt=""/></a>',
				{
			    	'autoDimensions'	: false,
					'width'         	: 469,
					'height'        	: 600,
					'transitionIn'		: 'none',
					'transitionOut'		: 'none'
				});
			
			$.cookie('maquinaria-final-v','escondeme');
			}*/
		}
	);
</script>
<script>
$(document).ready(function() {

	/* This is basic - uses default settings */
	
	$('a#single_image').fancybox(
	{
	'autoScale'	: false,
	}
	);
	
	/* Using custom settings */
	
	$("a#inline").fancybox({
		'hideOnContentClick': true
	});

	/* Apply fancybox to multiple items */
	
	$("a.group").fancybox({
		'transitionIn'	:	'elastic',
		'transitionOut'	:	'elastic',
		'speedIn'		:	600, 
		'speedOut'		:	200, 
		'overlayShow'	:	false
	});
	
});
</script>

<link rel="stylesheet" type="text/css" href="http://www.humonegro.com/wp-content/themes/HN2010/countdown/jquery.countdown.css">
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/countdown/jquery.countdown.js"></script>
<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/countdown/jquery.countdown-es.js"></script>

<script type="text/javascript">
	$(function () {
		$('#metal').countdown({until: new Date(2013, 8 - 1, 20), timezone: -4, format: 'dHMs'});
	});
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '904348723024241');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=904348723024241&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<!--[if lt IE 7]>
<script type="text/javascript">document.body.onload = onLoad;</script>
<![endif]-->
<script type="text/javascript" src="http://www.humonegro.com/reproductor2010/jwplayer.js?211"></script>
<script type="text/javascript">jwplayer.key="R+P6rEMh0j27TwuHBNOdh5xcuQvZFT10lIs77g==";</script>
<body>
<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=108194233826";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=234159610356925";
  //js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=108194233826";ANTIGUO
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"ho5Th1aUXR00Ep", domain:"humonegro.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ho5Th1aUXR00Ep" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="contenedor-margen">
<div id="banner-960">
	<!-- /1018589/Header_HN -->
	<div id='div-gpt-ad-1431909315185-10' style='height:110px; width:960px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-10'); });
	</script>
	</div>
</div>
<div id="header">
<div id="logo-header"><a href="http://www.humonegro.com"><img src="http://www.humonegro.com/wp-content/themes/HN2010/images/logo_header.png" width="258" height="168" /></a></div>
<div id="header-derecha">
<div id="buscador">
<form method="get" action="/index.php">
<input type="text" value="Busca en HumoNegro!..." name="s" class="buscador" onfocus="if (this.value == 'Busca en HumoNegro!...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca en HumoNegro...';}" /><input type="submit" class="buscar" value="Buscar" />
</form>
</div>
<div id="banner-header">
	<!-- /1018589/468x60 -->
	<div id='div-gpt-ad-1431909315185-6'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-6'); });
	</script>
	</div>
</div>
<ul id="menu">
   	  <!--<li><a href="http://www.humonegro.com/">Portada</a></li>-->
      <li><a href="http://www.humonegro.com/seccion/noticias">Noticias</a></li>
      <li><a href="http://www.humonegro.com/seccion/magazine">Magazine</a></li>
      <li><a href="http://www.humonegro.com/seccion/en-vivo">En Vivo</a></li>
      <li><a href="http://www.humonegro.com/seccion/discos">Discos</a></li>
      <li><a href="http://www.humonegro.com/seccion/cine">Cine</a></li>
      <li><a href="http://www.humonegro.com/seccion/agenda">Agenda</a></li>
      <li><a href="http://www.humonegro.com/contacto">Contacto</a></li>
</ul>
</div>
</div>
<div id="contenedor-margen">
<div id="ad-izq">
	<!-- /1018589/160x600_Izquierdo -->
	<!--<div id='div-gpt-ad-1431909315185-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-0'); });
	</script>
	</div>-->
</div>
<div id="contenedor">
<div style="width: 100%; margin-bottom: 15px;">
</div>


<div id="contenedor-izq">
	<div id="contenido">
		<div id="header-1827"></div>
		<div id="caja-contenido">
		<h1>Galería fotográfica de Europe @ Teatro Caupolicán (30/05/2017)</h1>
		<h6>Miércoles, 31 de Mayo de 2017 | 1:50 am | No hay comentarios </h6>
				<img width="300" height="184" src="http://www.humonegro.com/wp-content/EUROPE-CHILE-2017-GF-588x361.png" class="img-contenido wp-post-image" alt="Galería fotográfica de Europe @ Teatro Caupolicán (30/05/2017)" title="Galería fotográfica de Europe @ Teatro Caupolicán (30/05/2017)" srcset="http://www.humonegro.com/wp-content/EUROPE-CHILE-2017-GF-588x361.png 588w, http://www.humonegro.com/wp-content/EUROPE-CHILE-2017-GF.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="86533" data-permalink="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/europe-chile-2017-gf/" data-orig-file="http://www.humonegro.com/wp-content/EUROPE-CHILE-2017-GF.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EUROPE CHILE 2017 GF" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/EUROPE-CHILE-2017-GF-588x361.png" data-large-file="http://www.humonegro.com/wp-content/EUROPE-CHILE-2017-GF.png" />		<div id="compartir">
			<div class="topsy_widget_data" style="float: right; clear: both;">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Galería fotográfica de Europe @ Teatro Caupolicán (30/05/2017)" data-counturl="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/" data-url="http://hmng.ro/2riKB14" data-via="HumoNegro" data-lang="es">Twittear</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			
			<!-- Place this tag where you want the +1 button to render. -->
			<div class="g-plusone" data-size="medium"></div>
			
			<!-- Place this tag after the last +1 button tag. -->
			<script type="text/javascript">
			  window.___gcfg = {lang: 'es-419'};
			
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<div class="fb-send" 
					data-href="http%3A%2F%2Fwww.humonegro.com%2Fgaleria%2Fgaleria-fotografica-de-europe-teatro-caupolican-30052017%2F" 
					data-layout="button_count">
				</div>
			</div>
			<div class="wpfblike">
			<div class="fb-like" data-href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="false" data-share="true"></div>
			<!--<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.humonegro.com%2Fgaleria%2Fgaleria-fotografica-de-europe-teatro-caupolican-30052017%2F&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=recommend&amp;font=lucida+grande&amp;colorscheme=light&amp;height=45" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:45px;" allowTransparency="true"></iframe>-->
			</div>
		</div>
		<h2 style="text-align: center;">Por <a href="https://www.instagram.com/luisjanoph/" target="_blank" rel="noopener noreferrer">Luis Marchant</a></h2>
<p style="text-align: center;"><em>Pincha en cualquier imagen para abrir la galería.</em></p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="598" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/www.humonegro.com\/galeria\/galeria-fotografica-de-europe-teatro-caupolican-30052017\/&quot;,&quot;likes_blog_id&quot;:38058951}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 598px; height: 268px;" data-original-width="598" data-original-height="268" > <div class="gallery-group images-1" style="width: 399px; height: 268px;" data-original-width="399" data-original-height="268" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/01-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="395"> <meta itemprop="height" content="264"> <img data-attachment-id="86500" data-orig-file="http://www.humonegro.com/wp-content/01-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/01-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/01-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i2.wp.com/www.humonegro.com/wp-content/01-Europe-@-Teatro-Caupolicán-2017.png?w=395&#038;h=264&#038;crop" width="395" height="264" data-original-width="395" data-original-height="264" itemprop="http://schema.org/image" title="01 Europe @ Teatro Caupolicán 2017" alt="01 Europe @ Teatro Caupolicán 2017" style="width: 395px; height: 264px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 199px; height: 268px;" data-original-width="199" data-original-height="268" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/02-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="130"> <img data-attachment-id="86501" data-orig-file="http://www.humonegro.com/wp-content/02-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="02 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/02-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/02-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i0.wp.com/www.humonegro.com/wp-content/02-Europe-@-Teatro-Caupolicán-2017.png?w=195&#038;h=130&#038;crop" width="195" height="130" data-original-width="195" data-original-height="130" itemprop="http://schema.org/image" title="02 Europe @ Teatro Caupolicán 2017" alt="02 Europe @ Teatro Caupolicán 2017" style="width: 195px; height: 130px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/03-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="130"> <img data-attachment-id="86502" data-orig-file="http://www.humonegro.com/wp-content/03-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="03 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/03-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/03-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i1.wp.com/www.humonegro.com/wp-content/03-Europe-@-Teatro-Caupolicán-2017.png?w=195&#038;h=130&#038;crop" width="195" height="130" data-original-width="195" data-original-height="130" itemprop="http://schema.org/image" title="03 Europe @ Teatro Caupolicán 2017" alt="03 Europe @ Teatro Caupolicán 2017" style="width: 195px; height: 130px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 598px; height: 134px;" data-original-width="598" data-original-height="134" > <div class="gallery-group images-1" style="width: 199px; height: 134px;" data-original-width="199" data-original-height="134" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/04-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="130"> <img data-attachment-id="86503" data-orig-file="http://www.humonegro.com/wp-content/04-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="04 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/04-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/04-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i2.wp.com/www.humonegro.com/wp-content/04-Europe-@-Teatro-Caupolicán-2017.png?w=195&#038;h=130&#038;crop" width="195" height="130" data-original-width="195" data-original-height="130" itemprop="http://schema.org/image" title="04 Europe @ Teatro Caupolicán 2017" alt="04 Europe @ Teatro Caupolicán 2017" style="width: 195px; height: 130px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 199px; height: 134px;" data-original-width="199" data-original-height="134" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/05-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="130"> <img data-attachment-id="86504" data-orig-file="http://www.humonegro.com/wp-content/05-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="05 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/05-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/05-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i1.wp.com/www.humonegro.com/wp-content/05-Europe-@-Teatro-Caupolicán-2017.png?w=195&#038;h=130&#038;crop" width="195" height="130" data-original-width="195" data-original-height="130" itemprop="http://schema.org/image" title="05 Europe @ Teatro Caupolicán 2017" alt="05 Europe @ Teatro Caupolicán 2017" style="width: 195px; height: 130px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 200px; height: 134px;" data-original-width="200" data-original-height="134" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/06-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="196"> <meta itemprop="height" content="130"> <img data-attachment-id="86505" data-orig-file="http://www.humonegro.com/wp-content/06-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="06 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/06-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/06-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i2.wp.com/www.humonegro.com/wp-content/06-Europe-@-Teatro-Caupolicán-2017.png?w=196&#038;h=130&#038;crop" width="196" height="130" data-original-width="196" data-original-height="130" itemprop="http://schema.org/image" title="06 Europe @ Teatro Caupolicán 2017" alt="06 Europe @ Teatro Caupolicán 2017" style="width: 196px; height: 130px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 598px; height: 268px;" data-original-width="598" data-original-height="268" > <div class="gallery-group images-2" style="width: 199px; height: 268px;" data-original-width="199" data-original-height="268" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/07-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="130"> <img data-attachment-id="86506" data-orig-file="http://www.humonegro.com/wp-content/07-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="07 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/07-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/07-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i2.wp.com/www.humonegro.com/wp-content/07-Europe-@-Teatro-Caupolicán-2017.png?w=195&#038;h=130&#038;crop" width="195" height="130" data-original-width="195" data-original-height="130" itemprop="http://schema.org/image" title="07 Europe @ Teatro Caupolicán 2017" alt="07 Europe @ Teatro Caupolicán 2017" style="width: 195px; height: 130px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/08-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="130"> <img data-attachment-id="86507" data-orig-file="http://www.humonegro.com/wp-content/08-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="08 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/08-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/08-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i1.wp.com/www.humonegro.com/wp-content/08-Europe-@-Teatro-Caupolicán-2017.png?w=195&#038;h=130&#038;crop" width="195" height="130" data-original-width="195" data-original-height="130" itemprop="http://schema.org/image" title="08 Europe @ Teatro Caupolicán 2017" alt="08 Europe @ Teatro Caupolicán 2017" style="width: 195px; height: 130px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 399px; height: 268px;" data-original-width="399" data-original-height="268" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/09-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="395"> <meta itemprop="height" content="264"> <img data-attachment-id="86508" data-orig-file="http://www.humonegro.com/wp-content/09-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="09 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/09-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/09-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i0.wp.com/www.humonegro.com/wp-content/09-Europe-@-Teatro-Caupolicán-2017.png?w=395&#038;h=264&#038;crop" width="395" height="264" data-original-width="395" data-original-height="264" itemprop="http://schema.org/image" title="09 Europe @ Teatro Caupolicán 2017" alt="09 Europe @ Teatro Caupolicán 2017" style="width: 395px; height: 264px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 598px; height: 201px;" data-original-width="598" data-original-height="201" > <div class="gallery-group images-1" style="width: 299px; height: 201px;" data-original-width="299" data-original-height="201" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/10-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="295"> <meta itemprop="height" content="197"> <img data-attachment-id="86509" data-orig-file="http://www.humonegro.com/wp-content/10-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/10-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/10-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i1.wp.com/www.humonegro.com/wp-content/10-Europe-@-Teatro-Caupolicán-2017.png?w=295&#038;h=197&#038;crop" width="295" height="197" data-original-width="295" data-original-height="197" itemprop="http://schema.org/image" title="10 Europe @ Teatro Caupolicán 2017" alt="10 Europe @ Teatro Caupolicán 2017" style="width: 295px; height: 197px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 299px; height: 201px;" data-original-width="299" data-original-height="201" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/11-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="295"> <meta itemprop="height" content="197"> <img data-attachment-id="86510" data-orig-file="http://www.humonegro.com/wp-content/11-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/11-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/11-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i0.wp.com/www.humonegro.com/wp-content/11-Europe-@-Teatro-Caupolicán-2017.png?w=295&#038;h=197&#038;crop" width="295" height="197" data-original-width="295" data-original-height="197" itemprop="http://schema.org/image" title="11 Europe @ Teatro Caupolicán 2017" alt="11 Europe @ Teatro Caupolicán 2017" style="width: 295px; height: 197px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 598px; height: 268px;" data-original-width="598" data-original-height="268" > <div class="gallery-group images-1" style="width: 399px; height: 268px;" data-original-width="399" data-original-height="268" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/12-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="395"> <meta itemprop="height" content="264"> <img data-attachment-id="86511" data-orig-file="http://www.humonegro.com/wp-content/12-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/12-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/12-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i2.wp.com/www.humonegro.com/wp-content/12-Europe-@-Teatro-Caupolicán-2017.png?w=395&#038;h=264&#038;crop" width="395" height="264" data-original-width="395" data-original-height="264" itemprop="http://schema.org/image" title="12 Europe @ Teatro Caupolicán 2017" alt="12 Europe @ Teatro Caupolicán 2017" style="width: 395px; height: 264px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 199px; height: 268px;" data-original-width="199" data-original-height="268" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/13-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="130"> <img data-attachment-id="86512" data-orig-file="http://www.humonegro.com/wp-content/13-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="13 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/13-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/13-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i0.wp.com/www.humonegro.com/wp-content/13-Europe-@-Teatro-Caupolicán-2017.png?w=195&#038;h=130&#038;crop" width="195" height="130" data-original-width="195" data-original-height="130" itemprop="http://schema.org/image" title="13 Europe @ Teatro Caupolicán 2017" alt="13 Europe @ Teatro Caupolicán 2017" style="width: 195px; height: 130px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/14-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="130"> <img data-attachment-id="86513" data-orig-file="http://www.humonegro.com/wp-content/14-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/14-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/14-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i0.wp.com/www.humonegro.com/wp-content/14-Europe-@-Teatro-Caupolicán-2017.png?w=195&#038;h=130&#038;crop" width="195" height="130" data-original-width="195" data-original-height="130" itemprop="http://schema.org/image" title="14 Europe @ Teatro Caupolicán 2017" alt="14 Europe @ Teatro Caupolicán 2017" style="width: 195px; height: 130px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 598px; height: 134px;" data-original-width="598" data-original-height="134" > <div class="gallery-group images-1" style="width: 199px; height: 134px;" data-original-width="199" data-original-height="134" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/15-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="130"> <img data-attachment-id="86514" data-orig-file="http://www.humonegro.com/wp-content/15-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/15-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/15-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i1.wp.com/www.humonegro.com/wp-content/15-Europe-@-Teatro-Caupolicán-2017.png?w=195&#038;h=130&#038;crop" width="195" height="130" data-original-width="195" data-original-height="130" itemprop="http://schema.org/image" title="15 Europe @ Teatro Caupolicán 2017" alt="15 Europe @ Teatro Caupolicán 2017" style="width: 195px; height: 130px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 199px; height: 134px;" data-original-width="199" data-original-height="134" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/16-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="130"> <img data-attachment-id="86515" data-orig-file="http://www.humonegro.com/wp-content/16-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/16-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/16-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i1.wp.com/www.humonegro.com/wp-content/16-Europe-@-Teatro-Caupolicán-2017.png?w=195&#038;h=130&#038;crop" width="195" height="130" data-original-width="195" data-original-height="130" itemprop="http://schema.org/image" title="16 Europe @ Teatro Caupolicán 2017" alt="16 Europe @ Teatro Caupolicán 2017" style="width: 195px; height: 130px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 200px; height: 134px;" data-original-width="200" data-original-height="134" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/17-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="196"> <meta itemprop="height" content="130"> <img data-attachment-id="86516" data-orig-file="http://www.humonegro.com/wp-content/17-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/17-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/17-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i0.wp.com/www.humonegro.com/wp-content/17-Europe-@-Teatro-Caupolicán-2017.png?w=196&#038;h=130&#038;crop" width="196" height="130" data-original-width="196" data-original-height="130" itemprop="http://schema.org/image" title="17 Europe @ Teatro Caupolicán 2017" alt="17 Europe @ Teatro Caupolicán 2017" style="width: 196px; height: 130px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 598px; height: 268px;" data-original-width="598" data-original-height="268" > <div class="gallery-group images-2" style="width: 199px; height: 268px;" data-original-width="199" data-original-height="268" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/18-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="130"> <img data-attachment-id="86517" data-orig-file="http://www.humonegro.com/wp-content/18-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/18-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/18-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i0.wp.com/www.humonegro.com/wp-content/18-Europe-@-Teatro-Caupolicán-2017.png?w=195&#038;h=130&#038;crop" width="195" height="130" data-original-width="195" data-original-height="130" itemprop="http://schema.org/image" title="18 Europe @ Teatro Caupolicán 2017" alt="18 Europe @ Teatro Caupolicán 2017" style="width: 195px; height: 130px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/19-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="130"> <img data-attachment-id="86518" data-orig-file="http://www.humonegro.com/wp-content/19-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="19 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/19-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/19-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i1.wp.com/www.humonegro.com/wp-content/19-Europe-@-Teatro-Caupolicán-2017.png?w=195&#038;h=130&#038;crop" width="195" height="130" data-original-width="195" data-original-height="130" itemprop="http://schema.org/image" title="19 Europe @ Teatro Caupolicán 2017" alt="19 Europe @ Teatro Caupolicán 2017" style="width: 195px; height: 130px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 399px; height: 268px;" data-original-width="399" data-original-height="268" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/20-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="395"> <meta itemprop="height" content="264"> <img data-attachment-id="86519" data-orig-file="http://www.humonegro.com/wp-content/20-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/20-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/20-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i2.wp.com/www.humonegro.com/wp-content/20-Europe-@-Teatro-Caupolicán-2017.png?w=395&#038;h=264&#038;crop" width="395" height="264" data-original-width="395" data-original-height="264" itemprop="http://schema.org/image" title="20 Europe @ Teatro Caupolicán 2017" alt="20 Europe @ Teatro Caupolicán 2017" style="width: 395px; height: 264px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 598px; height: 201px;" data-original-width="598" data-original-height="201" > <div class="gallery-group images-1" style="width: 299px; height: 201px;" data-original-width="299" data-original-height="201" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/21-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="295"> <meta itemprop="height" content="197"> <img data-attachment-id="86520" data-orig-file="http://www.humonegro.com/wp-content/21-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/21-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/21-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i1.wp.com/www.humonegro.com/wp-content/21-Europe-@-Teatro-Caupolicán-2017.png?w=295&#038;h=197&#038;crop" width="295" height="197" data-original-width="295" data-original-height="197" itemprop="http://schema.org/image" title="21 Europe @ Teatro Caupolicán 2017" alt="21 Europe @ Teatro Caupolicán 2017" style="width: 295px; height: 197px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 299px; height: 201px;" data-original-width="299" data-original-height="201" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/22-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="295"> <meta itemprop="height" content="197"> <img data-attachment-id="86521" data-orig-file="http://www.humonegro.com/wp-content/22-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="22 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/22-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/22-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i0.wp.com/www.humonegro.com/wp-content/22-Europe-@-Teatro-Caupolicán-2017.png?w=295&#038;h=197&#038;crop" width="295" height="197" data-original-width="295" data-original-height="197" itemprop="http://schema.org/image" title="22 Europe @ Teatro Caupolicán 2017" alt="22 Europe @ Teatro Caupolicán 2017" style="width: 295px; height: 197px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 598px; height: 268px;" data-original-width="598" data-original-height="268" > <div class="gallery-group images-1" style="width: 399px; height: 268px;" data-original-width="399" data-original-height="268" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/23-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="395"> <meta itemprop="height" content="264"> <img data-attachment-id="86522" data-orig-file="http://www.humonegro.com/wp-content/23-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="23 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/23-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/23-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i1.wp.com/www.humonegro.com/wp-content/23-Europe-@-Teatro-Caupolicán-2017.png?w=395&#038;h=264&#038;crop" width="395" height="264" data-original-width="395" data-original-height="264" itemprop="http://schema.org/image" title="23 Europe @ Teatro Caupolicán 2017" alt="23 Europe @ Teatro Caupolicán 2017" style="width: 395px; height: 264px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 199px; height: 268px;" data-original-width="199" data-original-height="268" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/24-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="130"> <img data-attachment-id="86523" data-orig-file="http://www.humonegro.com/wp-content/24-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="24 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/24-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/24-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i0.wp.com/www.humonegro.com/wp-content/24-Europe-@-Teatro-Caupolicán-2017.png?w=195&#038;h=130&#038;crop" width="195" height="130" data-original-width="195" data-original-height="130" itemprop="http://schema.org/image" title="24 Europe @ Teatro Caupolicán 2017" alt="24 Europe @ Teatro Caupolicán 2017" style="width: 195px; height: 130px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/25-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="130"> <img data-attachment-id="86524" data-orig-file="http://www.humonegro.com/wp-content/25-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="25 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/25-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/25-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i1.wp.com/www.humonegro.com/wp-content/25-Europe-@-Teatro-Caupolicán-2017.png?w=195&#038;h=130&#038;crop" width="195" height="130" data-original-width="195" data-original-height="130" itemprop="http://schema.org/image" title="25 Europe @ Teatro Caupolicán 2017" alt="25 Europe @ Teatro Caupolicán 2017" style="width: 195px; height: 130px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 598px; height: 134px;" data-original-width="598" data-original-height="134" > <div class="gallery-group images-1" style="width: 199px; height: 134px;" data-original-width="199" data-original-height="134" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/26-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="130"> <img data-attachment-id="86525" data-orig-file="http://www.humonegro.com/wp-content/26-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="26 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/26-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/26-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i2.wp.com/www.humonegro.com/wp-content/26-Europe-@-Teatro-Caupolicán-2017.png?w=195&#038;h=130&#038;crop" width="195" height="130" data-original-width="195" data-original-height="130" itemprop="http://schema.org/image" title="26 Europe @ Teatro Caupolicán 2017" alt="26 Europe @ Teatro Caupolicán 2017" style="width: 195px; height: 130px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 199px; height: 134px;" data-original-width="199" data-original-height="134" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/27-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="130"> <img data-attachment-id="86526" data-orig-file="http://www.humonegro.com/wp-content/27-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="27 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/27-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/27-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i0.wp.com/www.humonegro.com/wp-content/27-Europe-@-Teatro-Caupolicán-2017.png?w=195&#038;h=130&#038;crop" width="195" height="130" data-original-width="195" data-original-height="130" itemprop="http://schema.org/image" title="27 Europe @ Teatro Caupolicán 2017" alt="27 Europe @ Teatro Caupolicán 2017" style="width: 195px; height: 130px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 200px; height: 134px;" data-original-width="200" data-original-height="134" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/28-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="196"> <meta itemprop="height" content="130"> <img data-attachment-id="86527" data-orig-file="http://www.humonegro.com/wp-content/28-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="28 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/28-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/28-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i1.wp.com/www.humonegro.com/wp-content/28-Europe-@-Teatro-Caupolicán-2017.png?w=196&#038;h=130&#038;crop" width="196" height="130" data-original-width="196" data-original-height="130" itemprop="http://schema.org/image" title="28 Europe @ Teatro Caupolicán 2017" alt="28 Europe @ Teatro Caupolicán 2017" style="width: 196px; height: 130px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 598px; height: 268px;" data-original-width="598" data-original-height="268" > <div class="gallery-group images-2" style="width: 199px; height: 268px;" data-original-width="199" data-original-height="268" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/29-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="130"> <img data-attachment-id="86528" data-orig-file="http://www.humonegro.com/wp-content/29-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/29-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/29-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i0.wp.com/www.humonegro.com/wp-content/29-Europe-@-Teatro-Caupolicán-2017.png?w=195&#038;h=130&#038;crop" width="195" height="130" data-original-width="195" data-original-height="130" itemprop="http://schema.org/image" title="29 Europe @ Teatro Caupolicán 2017" alt="29 Europe @ Teatro Caupolicán 2017" style="width: 195px; height: 130px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/30-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="130"> <img data-attachment-id="86529" data-orig-file="http://www.humonegro.com/wp-content/30-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="30 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/30-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/30-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i2.wp.com/www.humonegro.com/wp-content/30-Europe-@-Teatro-Caupolicán-2017.png?w=195&#038;h=130&#038;crop" width="195" height="130" data-original-width="195" data-original-height="130" itemprop="http://schema.org/image" title="30 Europe @ Teatro Caupolicán 2017" alt="30 Europe @ Teatro Caupolicán 2017" style="width: 195px; height: 130px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 399px; height: 268px;" data-original-width="399" data-original-height="268" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/31-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="395"> <meta itemprop="height" content="264"> <img data-attachment-id="86530" data-orig-file="http://www.humonegro.com/wp-content/31-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="31 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/31-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/31-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i1.wp.com/www.humonegro.com/wp-content/31-Europe-@-Teatro-Caupolicán-2017.png?w=395&#038;h=264&#038;crop" width="395" height="264" data-original-width="395" data-original-height="264" itemprop="http://schema.org/image" title="31 Europe @ Teatro Caupolicán 2017" alt="31 Europe @ Teatro Caupolicán 2017" style="width: 395px; height: 264px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 598px; height: 201px;" data-original-width="598" data-original-height="201" > <div class="gallery-group images-1" style="width: 299px; height: 201px;" data-original-width="299" data-original-height="201" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/32-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="295"> <meta itemprop="height" content="197"> <img data-attachment-id="86531" data-orig-file="http://www.humonegro.com/wp-content/32-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="32 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/32-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/32-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i1.wp.com/www.humonegro.com/wp-content/32-Europe-@-Teatro-Caupolicán-2017.png?w=295&#038;h=197&#038;crop" width="295" height="197" data-original-width="295" data-original-height="197" itemprop="http://schema.org/image" title="32 Europe @ Teatro Caupolicán 2017" alt="32 Europe @ Teatro Caupolicán 2017" style="width: 295px; height: 197px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 299px; height: 201px;" data-original-width="299" data-original-height="201" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/attachment/33-europe-teatro-caupolican-2017/" border="0" itemprop="url"> <meta itemprop="width" content="295"> <meta itemprop="height" content="197"> <img data-attachment-id="86532" data-orig-file="http://www.humonegro.com/wp-content/33-Europe-@-Teatro-Caupolicán-2017.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="33 Europe @ Teatro Caupolicán 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/33-Europe-@-Teatro-Caupolicán-2017-588x392.png" data-large-file="http://www.humonegro.com/wp-content/33-Europe-@-Teatro-Caupolicán-2017-1024x683.png" src="https://i0.wp.com/www.humonegro.com/wp-content/33-Europe-@-Teatro-Caupolicán-2017.png?w=295&#038;h=197&#038;crop" width="295" height="197" data-original-width="295" data-original-height="197" itemprop="http://schema.org/image" title="33 Europe @ Teatro Caupolicán 2017" alt="33 Europe @ Teatro Caupolicán 2017" style="width: 295px; height: 197px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<h1 style="text-align: right;"><em>IR AL REVIEW</em></h1>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-86489" class="share-facebook sd-button share-icon" href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-86489" class="share-twitter sd-button share-icon" href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-86489" class="share-google-plus-1 sd-button share-icon" href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.humonegro.com/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>				<div id="tags">Tags: <a href="http://www.humonegro.com/etiquetas/europe/" rel="tag">Europe</a>, <a href="http://www.humonegro.com/etiquetas/europe-en-chile/" rel="tag">Europe en Chile</a>, <a href="http://www.humonegro.com/etiquetas/galeria-fotografica/" rel="tag">Galería fotográfica</a>, <a href="http://www.humonegro.com/etiquetas/teatro-caupolican/" rel="tag">Teatro Caupolicán</a></div>				<div><span class="post-shortlink">Enlace corto:
		<input type='text' value='http://hmng.ro/2riKB14' onclick='this.focus(); this.select();' />
		</span></div>
				</div>
			</div>
	<div class="banner300x100">
	  	    <script type="text/javascript">
	  	  GA_googleFillSlot("468x60_2");
	  	  </script>
	</div>
   	<div id="comentarios">
            
<!-- You can start editing here. -->
<div id="commentpost">


			<!-- If comments are open, but there are no comments. -->

	     



<div id="respond">

<h4>Comentar</h4>

<div class="cancel-comment-reply">
<a rel="nofollow" id="cancel-comment-reply-link" href="/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29#respond" style="display:none;">Clic para cancelar respuesta.</a></div>




		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&#038;postid=86489&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Responder&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=4.9&#038;sig=53d0fe93adde2b77dc0766c8d0d187e597aadc06#parent=http%3A%2F%2Fwww.humonegro.com%2Fgaleria%2Fgaleria-fotografica-de-europe-teatro-caupolican-30052017%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div>

</div>    </div>
  </div><!--fin contenedor-izq-->
<div id="contenedor-der">
<div class="banner300x250">
	<!-- /1018589/300x250 -->
	<div id='div-gpt-ad-1431909315185-4' style='height:250px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-4'); });
	</script>
	</div>
</div>


<div id="caja-facebook">
<div class="fb-like-box" data-href="https://www.facebook.com/HumoNegro" data-width="308" data-show-faces="true" data-stream="false" data-show-border="false" data-header="false"></div>
</div>

<div class="caja300">
	<div id="header-ultimos"></div>
<div id="ultimos">
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/anuncian-el-regreso-de-millencolin-a-chile/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/MILLENCOLIN-588x361.png" class="img-sec wp-post-image" alt="Anuncian el regreso de Millencolin a Chile" title="Anuncian el regreso de Millencolin a Chile" srcset="http://www.humonegro.com/wp-content/MILLENCOLIN-588x361.png 588w, http://www.humonegro.com/wp-content/MILLENCOLIN.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="44826" data-permalink="http://www.humonegro.com/noticias/nueva-cancion-de-millencolin-sense-sensibility/attachment/millencolin-2/" data-orig-file="http://www.humonegro.com/wp-content/MILLENCOLIN.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MILLENCOLIN" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/MILLENCOLIN-588x361.png" data-large-file="http://www.humonegro.com/wp-content/MILLENCOLIN.png" />	</a>
  <div class="noticia-fecha">30-May</div>
  <h1><a href="http://www.humonegro.com/noticias/anuncian-el-regreso-de-millencolin-a-chile/">Anuncian el regreso de Millencolin a Chile</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/anuncian-el-regreso-de-millencolin-a-chile/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/rainbow-publica-nuevo-material-despues-de-22-anos/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/RAINBOW-588x361.png" class="img-sec wp-post-image" alt="Rainbow publica nuevo material después de 22 años" title="Rainbow publica nuevo material después de 22 años" srcset="http://www.humonegro.com/wp-content/RAINBOW-588x361.png 588w, http://www.humonegro.com/wp-content/RAINBOW.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="86482" data-permalink="http://www.humonegro.com/noticias/rainbow-publica-nuevo-material-despues-de-22-anos/attachment/rainbow/" data-orig-file="http://www.humonegro.com/wp-content/RAINBOW.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RAINBOW" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/RAINBOW-588x361.png" data-large-file="http://www.humonegro.com/wp-content/RAINBOW.png" />	</a>
  <div class="noticia-fecha">30-May</div>
  <h1><a href="http://www.humonegro.com/noticias/rainbow-publica-nuevo-material-despues-de-22-anos/">Rainbow publica nuevo material después de 22 años</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/rainbow-publica-nuevo-material-despues-de-22-anos/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/santiago-rock-city-vende-60-000-entradas-y-agota-dos-localidades/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/DEF-WHO-GUNS-AERO-588x361.png" class="img-sec wp-post-image" alt="Santiago Rock City vende 60.000 entradas y agota dos localidades" title="Santiago Rock City vende 60.000 entradas y agota dos localidades" srcset="http://www.humonegro.com/wp-content/DEF-WHO-GUNS-AERO-588x361.png 588w, http://www.humonegro.com/wp-content/DEF-WHO-GUNS-AERO.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="85922" data-permalink="http://www.humonegro.com/noticias/confirman-evento-con-the-who-def-leppard-guns-n-roses-y-aerosmith-en-chile/attachment/def-who-guns-aero/" data-orig-file="http://www.humonegro.com/wp-content/DEF-WHO-GUNS-AERO.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DEF WHO GUNS AERO" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/DEF-WHO-GUNS-AERO-588x361.png" data-large-file="http://www.humonegro.com/wp-content/DEF-WHO-GUNS-AERO.png" />	</a>
  <div class="noticia-fecha">30-May</div>
  <h1><a href="http://www.humonegro.com/noticias/santiago-rock-city-vende-60-000-entradas-y-agota-dos-localidades/">Santiago Rock City vende 60.000 entradas y agota dos localidades</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/santiago-rock-city-vende-60-000-entradas-y-agota-dos-localidades/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/confirman-debut-de-sigur-ros-en-chile/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/SIGUR-ROS-588x361.png" class="img-sec wp-post-image" alt="Confirman debut de Sigur Rós en Chile" title="Confirman debut de Sigur Rós en Chile" srcset="http://www.humonegro.com/wp-content/SIGUR-ROS-588x361.png 588w, http://www.humonegro.com/wp-content/SIGUR-ROS.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="45282" data-permalink="http://www.humonegro.com/noticias/sigur-ros-anuncio-reedicion-de-lujo-de-su-disco-agaetis-byrjun/attachment/sigur-ros-4/" data-orig-file="http://www.humonegro.com/wp-content/SIGUR-ROS.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SIGUR ROS" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/SIGUR-ROS-588x361.png" data-large-file="http://www.humonegro.com/wp-content/SIGUR-ROS.png" />	</a>
  <div class="noticia-fecha">30-May</div>
  <h1><a href="http://www.humonegro.com/noticias/confirman-debut-de-sigur-ros-en-chile/">Confirman debut de Sigur Rós en Chile</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/confirman-debut-de-sigur-ros-en-chile/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/ministry-estreno-cancion-en-vivo-antifa/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/MINISTRY-2015-588x361.png" class="img-sec wp-post-image" alt="Ministry estrenó canción en vivo: &#8220;Antifa&#8221;" title="Ministry estrenó canción en vivo: &#8220;Antifa&#8221;" srcset="http://www.humonegro.com/wp-content/MINISTRY-2015-588x361.png 588w, http://www.humonegro.com/wp-content/MINISTRY-2015.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="86471" data-permalink="http://www.humonegro.com/noticias/ministry-estreno-cancion-en-vivo-antifa/attachment/ministry-2015/" data-orig-file="http://www.humonegro.com/wp-content/MINISTRY-2015.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MINISTRY 2015" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/MINISTRY-2015-588x361.png" data-large-file="http://www.humonegro.com/wp-content/MINISTRY-2015.png" />	</a>
  <div class="noticia-fecha">29-May</div>
  <h1><a href="http://www.humonegro.com/noticias/ministry-estreno-cancion-en-vivo-antifa/">Ministry estrenó canción en vivo: &#8220;Antifa&#8221;</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/ministry-estreno-cancion-en-vivo-antifa/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/cine/ganadores-del-festival-de-cannes-2017/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/SOFIA-COPPOLA-CANNES-2017-588x361.png" class="img-sec wp-post-image" alt="Ganadores del Festival De Cannes 2017" title="Ganadores del Festival De Cannes 2017" srcset="http://www.humonegro.com/wp-content/SOFIA-COPPOLA-CANNES-2017-588x361.png 588w, http://www.humonegro.com/wp-content/SOFIA-COPPOLA-CANNES-2017.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="86466" data-permalink="http://www.humonegro.com/noticias/demonauta-reedita-su-ultimo-disco-en-cd-tierra-del-fuego/attachment/sofia-coppola-cannes-2017/" data-orig-file="http://www.humonegro.com/wp-content/SOFIA-COPPOLA-CANNES-2017.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SOFIA COPPOLA CANNES 2017" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/SOFIA-COPPOLA-CANNES-2017-588x361.png" data-large-file="http://www.humonegro.com/wp-content/SOFIA-COPPOLA-CANNES-2017.png" />	</a>
  <div class="noticia-fecha">29-May</div>
  <h1><a href="http://www.humonegro.com/cine/ganadores-del-festival-de-cannes-2017/">Ganadores del Festival De Cannes 2017</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/cine/ganadores-del-festival-de-cannes-2017/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/demonauta-reedita-su-ultimo-disco-en-cd-tierra-del-fuego/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/DEMONAUTA-588x361.png" class="img-sec wp-post-image" alt="Demonauta reedita su último disco en CD: &#8220;Tierra Del Fuego&#8221;" title="Demonauta reedita su último disco en CD: &#8220;Tierra Del Fuego&#8221;" srcset="http://www.humonegro.com/wp-content/DEMONAUTA-588x361.png 588w, http://www.humonegro.com/wp-content/DEMONAUTA.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="86462" data-permalink="http://www.humonegro.com/noticias/demonauta-reedita-su-ultimo-disco-en-cd-tierra-del-fuego/attachment/demonauta/" data-orig-file="http://www.humonegro.com/wp-content/DEMONAUTA.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DEMONAUTA" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/DEMONAUTA-588x361.png" data-large-file="http://www.humonegro.com/wp-content/DEMONAUTA.png" />	</a>
  <div class="noticia-fecha">29-May</div>
  <h1><a href="http://www.humonegro.com/noticias/demonauta-reedita-su-ultimo-disco-en-cd-tierra-del-fuego/">Demonauta reedita su último disco en CD: &#8220;Tierra Del Fuego&#8221;</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/demonauta-reedita-su-ultimo-disco-en-cd-tierra-del-fuego/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/registro-completo-de-kasabian-en-el-festival-big-weekend/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/KASABIAN-588x361.png" class="img-sec wp-post-image" alt="Registro completo de Kasabian en el festival Big Weekend" title="Registro completo de Kasabian en el festival Big Weekend" srcset="http://www.humonegro.com/wp-content/KASABIAN-588x361.png 588w, http://www.humonegro.com/wp-content/KASABIAN.png 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="82117" data-permalink="http://www.humonegro.com/noticias/kasabian-anuncia-nuevo-disco-y-estrena-cancion-im-in-love-with-a-psycho/attachment/kasabian-5/" data-orig-file="http://www.humonegro.com/wp-content/KASABIAN.png" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KASABIAN" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/KASABIAN-588x361.png" data-large-file="http://www.humonegro.com/wp-content/KASABIAN.png" />	</a>
  <div class="noticia-fecha">29-May</div>
  <h1><a href="http://www.humonegro.com/noticias/registro-completo-de-kasabian-en-el-festival-big-weekend/">Registro completo de Kasabian en el festival Big Weekend</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/registro-completo-de-kasabian-en-el-festival-big-weekend/">Leer</a></div>
</div>
</div>
</div>

<div class="banner300x250">
	<!-- /1018589/300x250_2 -->
	<div id='div-gpt-ad-1431909315185-5' style='height:250px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-5'); });
	</script>
	</div>
</div>

<div id="discos-mos" class="caja300">
	<a href="http://www.humonegro.com/discos/el-album-esencial-mellon-collie-and-the-infinite-sadness-de-the-smashing-pumpkins/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/THE-SMASHING-PUMPKINS-MELLON-COLLIE-AND-THE-INFINITE-SADNESS-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="El Álbum Esencial: &#8220;Mellon Collie And The Infinite Sadness&#8221; de The Smashing Pumpkins" title="El Álbum Esencial: &#8220;Mellon Collie And The Infinite Sadness&#8221; de The Smashing Pumpkins" srcset="http://www.humonegro.com/wp-content/THE-SMASHING-PUMPKINS-MELLON-COLLIE-AND-THE-INFINITE-SADNESS-90x90.png 90w, http://www.humonegro.com/wp-content/THE-SMASHING-PUMPKINS-MELLON-COLLIE-AND-THE-INFINITE-SADNESS-588x588.png 588w, http://www.humonegro.com/wp-content/THE-SMASHING-PUMPKINS-MELLON-COLLIE-AND-THE-INFINITE-SADNESS.png 600w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="86429" data-permalink="http://www.humonegro.com/discos/el-album-esencial-mellon-collie-and-the-infinite-sadness-de-the-smashing-pumpkins/attachment/the-smashing-pumpkins-mellon-collie-and-the-infinite-sadness/" data-orig-file="http://www.humonegro.com/wp-content/THE-SMASHING-PUMPKINS-MELLON-COLLIE-AND-THE-INFINITE-SADNESS.png" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="THE SMASHING PUMPKINS &#8211; MELLON COLLIE AND THE INFINITE SADNESS" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/THE-SMASHING-PUMPKINS-MELLON-COLLIE-AND-THE-INFINITE-SADNESS-588x588.png" data-large-file="http://www.humonegro.com/wp-content/THE-SMASHING-PUMPKINS-MELLON-COLLIE-AND-THE-INFINITE-SADNESS.png" />	</a>
	<a href="http://www.humonegro.com/discos/king-gizzard-the-lizard-wizard-flying-microtonal-banana/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/KING-GIZZARD-THE-LIZARD-WIZARD-FLYING-MICROTONAL-BANANA-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="King Gizzard &#038; The Lizard Wizard &#8211; &#8220;Flying Microtonal Banana&#8221;" title="King Gizzard &#038; The Lizard Wizard &#8211; &#8220;Flying Microtonal Banana&#8221;" srcset="http://www.humonegro.com/wp-content/KING-GIZZARD-THE-LIZARD-WIZARD-FLYING-MICROTONAL-BANANA-90x90.png 90w, http://www.humonegro.com/wp-content/KING-GIZZARD-THE-LIZARD-WIZARD-FLYING-MICROTONAL-BANANA.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="86435" data-permalink="http://www.humonegro.com/discos/king-gizzard-the-lizard-wizard-flying-microtonal-banana/attachment/king-gizzard-the-lizard-wizard-flying-microtonal-banana/" data-orig-file="http://www.humonegro.com/wp-content/KING-GIZZARD-THE-LIZARD-WIZARD-FLYING-MICROTONAL-BANANA.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KING GIZZARD &#038; THE LIZARD WIZARD &#8211; FLYING MICROTONAL BANANA" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/KING-GIZZARD-THE-LIZARD-WIZARD-FLYING-MICROTONAL-BANANA.png" data-large-file="http://www.humonegro.com/wp-content/KING-GIZZARD-THE-LIZARD-WIZARD-FLYING-MICROTONAL-BANANA.png" />	</a>
	<a href="http://www.humonegro.com/discos/feist-pleasure/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/FEIST-PLEASURE-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Feist &#8211; &#8220;Pleasure&#8221;" title="Feist &#8211; &#8220;Pleasure&#8221;" srcset="http://www.humonegro.com/wp-content/FEIST-PLEASURE-90x90.png 90w, http://www.humonegro.com/wp-content/FEIST-PLEASURE.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="86441" data-permalink="http://www.humonegro.com/discos/feist-pleasure/attachment/feist-pleasure/" data-orig-file="http://www.humonegro.com/wp-content/FEIST-PLEASURE.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FEIST &#8211; PLEASURE" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/FEIST-PLEASURE.png" data-large-file="http://www.humonegro.com/wp-content/FEIST-PLEASURE.png" />	</a>
	<a href="http://www.humonegro.com/discos/el-album-esencial-rumours-de-fleetwood-mac/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/FLEETWOOD-MAC-RUMOURS-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="El Álbum Esencial: &#8220;Rumours&#8221; de Fleetwood Mac" title="El Álbum Esencial: &#8220;Rumours&#8221; de Fleetwood Mac" srcset="http://www.humonegro.com/wp-content/FLEETWOOD-MAC-RUMOURS-90x90.png 90w, http://www.humonegro.com/wp-content/FLEETWOOD-MAC-RUMOURS-e1495339277693.png 588w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="86174" data-permalink="http://www.humonegro.com/discos/el-album-esencial-rumours-de-fleetwood-mac/attachment/fleetwood-mac-rumours/" data-orig-file="http://www.humonegro.com/wp-content/FLEETWOOD-MAC-RUMOURS-e1495339277693.png" data-orig-size="588,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FLEETWOOD MAC &#8211; RUMOURS" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/FLEETWOOD-MAC-RUMOURS-588x588.png" data-large-file="http://www.humonegro.com/wp-content/FLEETWOOD-MAC-RUMOURS-e1495339277693.png" />	</a>
	<a href="http://www.humonegro.com/discos/the-jesus-and-mary-chain-damage-joy/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/THE-JESUS-AND-MARY-CHAIN-DAMAGE-AND-JOY-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="The Jesus And Mary Chain &#8211; &#8220;Damage &#038; Joy&#8221;" title="The Jesus And Mary Chain &#8211; &#8220;Damage &#038; Joy&#8221;" srcset="http://www.humonegro.com/wp-content/THE-JESUS-AND-MARY-CHAIN-DAMAGE-AND-JOY-90x90.png 90w, http://www.humonegro.com/wp-content/THE-JESUS-AND-MARY-CHAIN-DAMAGE-AND-JOY.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="86220" data-permalink="http://www.humonegro.com/discos/the-jesus-and-mary-chain-damage-joy/attachment/the-jesus-and-mary-chain-damage-and-joy/" data-orig-file="http://www.humonegro.com/wp-content/THE-JESUS-AND-MARY-CHAIN-DAMAGE-AND-JOY.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="THE JESUS AND MARY CHAIN &#8211; DAMAGE AND JOY" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/THE-JESUS-AND-MARY-CHAIN-DAMAGE-AND-JOY.png" data-large-file="http://www.humonegro.com/wp-content/THE-JESUS-AND-MARY-CHAIN-DAMAGE-AND-JOY.png" />	</a>
	<a href="http://www.humonegro.com/discos/omar-rodriguez-lopez-ensayo-de-un-desaparecido/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/OMAR-RODRIGUEZ-LOPEZ-ENSAYO-DE-UN-DESAPARECIDO-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Omar Rodríguez-López &#8211; &#8220;Ensayo De Un Desaparecido&#8221;" title="Omar Rodríguez-López &#8211; &#8220;Ensayo De Un Desaparecido&#8221;" srcset="http://www.humonegro.com/wp-content/OMAR-RODRIGUEZ-LOPEZ-ENSAYO-DE-UN-DESAPARECIDO-90x90.png 90w, http://www.humonegro.com/wp-content/OMAR-RODRIGUEZ-LOPEZ-ENSAYO-DE-UN-DESAPARECIDO.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="86235" data-permalink="http://www.humonegro.com/discos/omar-rodriguez-lopez-ensayo-de-un-desaparecido/attachment/omar-rodriguez-lopez-ensayo-de-un-desaparecido/" data-orig-file="http://www.humonegro.com/wp-content/OMAR-RODRIGUEZ-LOPEZ-ENSAYO-DE-UN-DESAPARECIDO.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OMAR RODRIGUEZ-LOPEZ &#8211; ENSAYO DE UN DESAPARECIDO" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/OMAR-RODRIGUEZ-LOPEZ-ENSAYO-DE-UN-DESAPARECIDO.png" data-large-file="http://www.humonegro.com/wp-content/OMAR-RODRIGUEZ-LOPEZ-ENSAYO-DE-UN-DESAPARECIDO.png" />	</a>
	<a href="http://www.humonegro.com/discos/mark-lanegan-band-gargoyle/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/MARK-LANEGAN-BAND-GARGOYLE-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Mark Lanegan Band &#8211; &#8220;Gargoyle&#8221;" title="Mark Lanegan Band &#8211; &#8220;Gargoyle&#8221;" srcset="http://www.humonegro.com/wp-content/MARK-LANEGAN-BAND-GARGOYLE-90x90.png 90w, http://www.humonegro.com/wp-content/MARK-LANEGAN-BAND-GARGOYLE.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="86229" data-permalink="http://www.humonegro.com/discos/mark-lanegan-band-gargoyle/attachment/mark-lanegan-band-gargoyle/" data-orig-file="http://www.humonegro.com/wp-content/MARK-LANEGAN-BAND-GARGOYLE.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MARK LANEGAN BAND &#8211; GARGOYLE" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/MARK-LANEGAN-BAND-GARGOYLE.png" data-large-file="http://www.humonegro.com/wp-content/MARK-LANEGAN-BAND-GARGOYLE.png" />	</a>
	<a href="http://www.humonegro.com/discos/at-the-drive-in-in%e2%80%a2ter-a%e2%80%a2li%e2%80%a2a/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/AT-THE-DRIVE-IN-INTER-ALIA-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="At The Drive-In &#8211; &#8220;in•ter a•li•a&#8221;" title="At The Drive-In &#8211; &#8220;in•ter a•li•a&#8221;" srcset="http://www.humonegro.com/wp-content/AT-THE-DRIVE-IN-INTER-ALIA-90x90.png 90w, http://www.humonegro.com/wp-content/AT-THE-DRIVE-IN-INTER-ALIA.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="85758" data-permalink="http://www.humonegro.com/discos/at-the-drive-in-in%e2%80%a2ter-a%e2%80%a2li%e2%80%a2a/attachment/at-the-drive-in-inter-alia/" data-orig-file="http://www.humonegro.com/wp-content/AT-THE-DRIVE-IN-INTER-ALIA.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AT THE DRIVE-IN &#8211; INTER ALIA" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/AT-THE-DRIVE-IN-INTER-ALIA.png" data-large-file="http://www.humonegro.com/wp-content/AT-THE-DRIVE-IN-INTER-ALIA.png" />	</a>
	<a href="http://www.humonegro.com/discos/cj-ramone-american-beauty/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/CJ-RAMONE-AMERICAN-BEAUTY-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="CJ Ramone &#8211; &#8220;American Beauty&#8221;" title="CJ Ramone &#8211; &#8220;American Beauty&#8221;" srcset="http://www.humonegro.com/wp-content/CJ-RAMONE-AMERICAN-BEAUTY-90x90.png 90w, http://www.humonegro.com/wp-content/CJ-RAMONE-AMERICAN-BEAUTY.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="85764" data-permalink="http://www.humonegro.com/discos/cj-ramone-american-beauty/attachment/cj-ramone-american-beauty/" data-orig-file="http://www.humonegro.com/wp-content/CJ-RAMONE-AMERICAN-BEAUTY.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CJ RAMONE &#8211; AMERICAN BEAUTY" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/CJ-RAMONE-AMERICAN-BEAUTY.png" data-large-file="http://www.humonegro.com/wp-content/CJ-RAMONE-AMERICAN-BEAUTY.png" />	</a>
	<a href="http://www.humonegro.com/discos/gorillaz-humanz/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/GORILLAZ-HUMANZ-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Gorillaz &#8211; &#8220;Humanz&#8221;" title="Gorillaz &#8211; &#8220;Humanz&#8221;" srcset="http://www.humonegro.com/wp-content/GORILLAZ-HUMANZ-90x90.png 90w, http://www.humonegro.com/wp-content/GORILLAZ-HUMANZ.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="85771" data-permalink="http://www.humonegro.com/discos/gorillaz-humanz/attachment/gorillaz-humanz/" data-orig-file="http://www.humonegro.com/wp-content/GORILLAZ-HUMANZ.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GORILLAZ &#8211; HUMANZ" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/GORILLAZ-HUMANZ.png" data-large-file="http://www.humonegro.com/wp-content/GORILLAZ-HUMANZ.png" />	</a>
	<a href="http://www.humonegro.com/discos/the-afghan-whigs-in-spades/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/THE-AFGHAN-WHIGS-IN-SPADES-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="The Afghan Whigs &#8211; &#8220;In Spades&#8221;" title="The Afghan Whigs &#8211; &#8220;In Spades&#8221;" srcset="http://www.humonegro.com/wp-content/THE-AFGHAN-WHIGS-IN-SPADES-90x90.png 90w, http://www.humonegro.com/wp-content/THE-AFGHAN-WHIGS-IN-SPADES.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="85260" data-permalink="http://www.humonegro.com/discos/the-afghan-whigs-in-spades/attachment/the-afghan-whigs-in-spades/" data-orig-file="http://www.humonegro.com/wp-content/THE-AFGHAN-WHIGS-IN-SPADES.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="THE AFGHAN WHIGS &#8211; IN SPADES" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/THE-AFGHAN-WHIGS-IN-SPADES.png" data-large-file="http://www.humonegro.com/wp-content/THE-AFGHAN-WHIGS-IN-SPADES.png" />	</a>
	<a href="http://www.humonegro.com/discos/slowdive-slowdive/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/SLOWDIVE-SLOWDIVE-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Slowdive &#8211; &#8220;Slowdive&#8221;" title="Slowdive &#8211; &#8220;Slowdive&#8221;" srcset="http://www.humonegro.com/wp-content/SLOWDIVE-SLOWDIVE-90x90.png 90w, http://www.humonegro.com/wp-content/SLOWDIVE-SLOWDIVE.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="85272" data-permalink="http://www.humonegro.com/discos/slowdive-slowdive/attachment/slowdive-slowdive/" data-orig-file="http://www.humonegro.com/wp-content/SLOWDIVE-SLOWDIVE.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SLOWDIVE &#8211; SLOWDIVE" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/SLOWDIVE-SLOWDIVE.png" data-large-file="http://www.humonegro.com/wp-content/SLOWDIVE-SLOWDIVE.png" />	</a>
	<a href="http://www.humonegro.com/discos/incubus-8/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/INCUBUS-8-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Incubus &#8211; &#8220;8&#8221;" title="Incubus &#8211; &#8220;8&#8221;" srcset="http://www.humonegro.com/wp-content/INCUBUS-8-90x90.png 90w, http://www.humonegro.com/wp-content/INCUBUS-8.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="85266" data-permalink="http://www.humonegro.com/discos/incubus-8/attachment/incubus-8/" data-orig-file="http://www.humonegro.com/wp-content/INCUBUS-8.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="INCUBUS &#8211; 8" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/INCUBUS-8.png" data-large-file="http://www.humonegro.com/wp-content/INCUBUS-8.png" />	</a>
	<a href="http://www.humonegro.com/discos/kendrick-lamar-damn/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/KENDRICK-LAMAR-DAMN-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Kendrick Lamar &#8211; &#8220;DAMN.&#8221;" title="Kendrick Lamar &#8211; &#8220;DAMN.&#8221;" srcset="http://www.humonegro.com/wp-content/KENDRICK-LAMAR-DAMN-90x90.png 90w, http://www.humonegro.com/wp-content/KENDRICK-LAMAR-DAMN.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="84881" data-permalink="http://www.humonegro.com/discos/kendrick-lamar-damn/attachment/kendrick-lamar-damn/" data-orig-file="http://www.humonegro.com/wp-content/KENDRICK-LAMAR-DAMN.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KENDRICK LAMAR &#8211; DAMN" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/KENDRICK-LAMAR-DAMN.png" data-large-file="http://www.humonegro.com/wp-content/KENDRICK-LAMAR-DAMN.png" />	</a>
	<a href="http://www.humonegro.com/discos/los-planetas-zona-temporalmente-autonoma/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/LOS-PLANETAS-ZONA-TEMPORALMENTE-AUTÓNOMA-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Los Planetas &#8211; &#8220;Zona Temporalmente Autónoma&#8221;" title="Los Planetas &#8211; &#8220;Zona Temporalmente Autónoma&#8221;" srcset="http://www.humonegro.com/wp-content/LOS-PLANETAS-ZONA-TEMPORALMENTE-AUTÓNOMA-90x90.png 90w, http://www.humonegro.com/wp-content/LOS-PLANETAS-ZONA-TEMPORALMENTE-AUTÓNOMA.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="84875" data-permalink="http://www.humonegro.com/discos/los-planetas-zona-temporalmente-autonoma/attachment/los-planetas-zona-temporalmente-autonoma/" data-orig-file="http://www.humonegro.com/wp-content/LOS-PLANETAS-ZONA-TEMPORALMENTE-AUTÓNOMA.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOS PLANETAS &#8211; ZONA TEMPORALMENTE AUTÓNOMA" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/LOS-PLANETAS-ZONA-TEMPORALMENTE-AUTÓNOMA.png" data-large-file="http://www.humonegro.com/wp-content/LOS-PLANETAS-ZONA-TEMPORALMENTE-AUTÓNOMA.png" />	</a>
	<a href="http://www.humonegro.com/discos/the-magnetic-fields-50-song-memoir/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/THE-MAGNETIC-FIELDS-50-SONG-MEMOIR-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="The Magnetic Fields &#8211; &#8220;50 Song Memoir&#8221;" title="The Magnetic Fields &#8211; &#8220;50 Song Memoir&#8221;" srcset="http://www.humonegro.com/wp-content/THE-MAGNETIC-FIELDS-50-SONG-MEMOIR-90x90.png 90w, http://www.humonegro.com/wp-content/THE-MAGNETIC-FIELDS-50-SONG-MEMOIR.png 300w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="84275" data-permalink="http://www.humonegro.com/discos/the-magnetic-fields-50-song-memoir/attachment/the-magnetic-fields-50-song-memoir/" data-orig-file="http://www.humonegro.com/wp-content/THE-MAGNETIC-FIELDS-50-SONG-MEMOIR.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="THE MAGNETIC FIELDS &#8211; 50 SONG MEMOIR" data-image-description="" data-medium-file="http://www.humonegro.com/wp-content/THE-MAGNETIC-FIELDS-50-SONG-MEMOIR.png" data-large-file="http://www.humonegro.com/wp-content/THE-MAGNETIC-FIELDS-50-SONG-MEMOIR.png" />	</a>
</div>
  <div class="caja300">
  <div id="header-encuesta"></div>
  <div id="caja-encuesta">
  	<div id="polls-40" class="wp-polls">
	<form id="polls_form_40" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_40_nonce" name="wp-polls-nonce" value="63978c38ee" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="40" /></p>
		<p style="text-align: center;"><strong>¿Cómo te enteras de los conciertos que se realizan en Chile?</strong></p><div id="polls-40-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-488" name="poll_40" value="488" /> <label for="poll-answer-488">Radio</label></li>
		<li><input type="radio" id="poll-answer-489" name="poll_40" value="489" /> <label for="poll-answer-489">TV</label></li>
		<li><input type="radio" id="poll-answer-490" name="poll_40" value="490" /> <label for="poll-answer-490">Diario</label></li>
		<li><input type="radio" id="poll-answer-491" name="poll_40" value="491" /> <label for="poll-answer-491">Sitios Web</label></li>
		<li><input type="radio" id="poll-answer-492" name="poll_40" value="492" /> <label for="poll-answer-492">Otro</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(40);" onkeypress="poll_result(40);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(40); return false;" onkeypress="poll_result(40); return false;" title="View Results Of This Poll">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-40-loading" class="wp-polls-loading"><img src="http://www.humonegro.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
  </div>
  </div>

</div>
</div>

<div id="ad-der">
	<!-- /1018589/160x600_Derecho -->
	<!--<div id='div-gpt-ad-1431909315185-1'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-1'); });
	</script>
	</div>-->
</div>
</div>
<div id="footer">
	<div id="secciones">
	  <p><strong>HumoNegro.com</strong></p>
	  <ul>
		<li><a href="http://www.humonegro.com/seccion/noticias/">Noticias</a></li>
		<li><a href="http://www.humonegro.com/seccion/magazine/">Magazine</a></li>
		<li><a href="http://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
		<li><a href="http://www.humonegro.com/seccion/discos/">Discos</a></li>
		<li><a href="http://www.humonegro.com/seccion/cine/">Cine</a></li>
		<li><a href="http://www.humonegro.com/seccion/agenda/">Agenda</a></li>
	  </ul>
	</div>
	<div id="siguenos">
	  <p><strong>Síguenos</strong></p>
	  <ul>
		<li><a href="http://www.twitter.com/HumoNegro">Twitter</a></li>
		<li><a href="http://www.facebook.com/HumoNegro">Facebook</a></li>
		<li><a href="http://feeds2.feedburner.com/HumoNegro">RSS</a></li>
		<!--<li><a href="http://tumblr.humonegro.com/">Tumblr</a></li>-->
	  </ul>
	</div>
	<div id="contactanos">
	  <p><strong>Contáctanos</strong></p>
	  <ul>
		<li><a href="http://www.humonegro.com/contacto">Contacto</a></li>
		<li><a href="http://www.humonegro.com/publicidad">Publicidad</a></li>
	  </ul>
	</div>
	<div id="footer-logo">
	  <a href="http://www.humonegro.com"><img src="http://www.humonegro.com/wp-content/themes/HN2010/images/logo_footer.png" width="143" height="104" /></a>
<p>HumoNegro. 2016. Santiago, Chile.</p>
	</div>
</div>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
                        <script src="//cdn.goroost.com/roostjs/n4486c4sjvr3osvkedz7bvc36nwlt640" async></script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.humonegro.com\/galeria\/galeria-fotografica-de-europe-teatro-caupolican-30052017\/":86489};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/galeria/galeria-fotografica-de-europe-teatro-caupolican-30052017/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.humonegro.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","nonce":"630d53de51","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.humonegro.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.humonegro.com%2Fgaleria%2Fgaleria-fotografica-de-europe-teatro-caupolican-30052017%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- Start Of Script Generated By cforms v14.5 [Oliver Seidel | www.deliciousdays.com] -->
<script type="text/javascript">
	var cfCAL={};
	cfCAL.dateFormat = "dd/MM/yyyy";
	cfCAL.dayNames = ["D","L","M","X","J","V","S"];
	cfCAL.abbrDayNames = ["D","L","M","X","J","V","S"];
	cfCAL.monthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.abbrMonthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.firstDayOfWeek = "1";
	cfCAL.fullYearStart = "20";
	cfCAL.TEXT_PREV_YEAR="";
	cfCAL.TEXT_NEXT_YEAR="";
	cfCAL.TEXT_PREV_MONTH="Previous Month";
	cfCAL.TEXT_NEXT_MONTH="Next Month";
	cfCAL.TEXT_CLOSE="Close";
	cfCAL.TEXT_CHOOSE_DATE="Choose Date";
	cfCAL.changeYear=false;
	cfCAL.ROOT="http://www.humonegro.com/wp-content/plugins/cforms";

	jQuery(function() { 
		if( 1||jQuery.datepicker ){
			jQuery(".cf_date").datepicker({
				"buttonImage": cfCAL.ROOT+"/js/calendar.gif", changeYear: cfCAL.changeYear, buttonImageOnly: true, buttonText: cfCAL.TEXT_CHOOSE_DATE, showOn: "both",
				"dateFormat": cfCAL.dateFormat, "dayNamesMin": cfCAL.dayNames, "dayNamesShort": cfCAL.dayNames, "monthNames": cfCAL.monthNames, firstDay:cfCAL.firstDayOfWeek,
				"nextText": cfCAL.TEXT_NEXT_MONTH, "prevText": cfCAL.TEXT_PREV_MONTH, "closeText": cfCAL.TEXT_CLOSE });
		}
	});
</script>
<!-- End Of Script Generated By cforms -->


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=86489&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=4.9&sig=53d0fe93adde2b77dc0766c8d0d187e597aadc06#parent=http%3A%2F%2Fwww.humonegro.com%2Fgaleria%2Fgaleria-fotografica-de-europe-teatro-caupolican-30052017%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=86489&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=4.9&sig=53d0fe93adde2b77dc0766c8d0d187e597aadc06#parent=http%3A%2F%2Fwww.humonegro.com%2Fgaleria%2Fgaleria-fotografica-de-europe-teatro-caupolican-30052017%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'38058951',post:'86489',tz:'-4',srv:'www.humonegro.com'} ]);
	_stq.push([ 'clickTrackerInit', '38058951', '86489' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.humonegro.com @ 2017-05-31 02:17:59 by W3 Total Cache -->