<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://developers.facebook.com/schema/" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HumoNegro">
<meta name="twitter:creator" content="@HumoNegro">
<meta name="twitter:url" content="http://www.humonegro.com/en-vivo/la-cumbre-del-rock-chileno-2017/">
<meta name="twitter:title" content="La Cumbre del Rock Chileno 2017">
<meta name="twitter:description" content="La tarea se veía titánica, y con múltiples posibilidades de fallar. 38 bandas en una sola jornada, en el Estadio Nacional en un día (muy) soleado de enero. Pero La Cumbre del Rock Chileno tiene una historia basada en maratones, donde ha habido incongruencias y problemas, pero también “momentos cumbre” ...">
<meta name="twitter:image" content="http://www.humonegro.com/wp-content/JORGE-GONZALEZ-@-LA-CUMBRE-DEL-ROCK-CHILENO-2017.png">

<meta property="twitter:account_id" content="4503599627807468" />
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:app_id" content="108194233826"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="HumoNegro"/>
<meta name="google-site-verification" content="DVUSM5FUI8UDrd_w7fBJQ_A7pPsEd_VdPP6vSF_4Zgs" />
<meta property="fb:pages" content="25340286424" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="La Cumbre del Rock Chileno 2017"/>
<meta property="og:url" content="http://www.humonegro.com/en-vivo/la-cumbre-del-rock-chileno-2017/"/>
<meta property="og:image" content="http://www.humonegro.com/wp-content/JORGE-GONZALEZ-@-LA-CUMBRE-DEL-ROCK-CHILENO-2017.png"/> 
<meta property="og:description" content="La tarea se veía titánica, y con múltiples posibilidades de fallar. 38 bandas en una sola jornada, en el Estadio Nacional en un día (muy) soleado de enero. Pero La ..." />


<meta property="article:publisher" content="https://www.facebook.com/HumoNegro" />
<!--FIN-->

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, es" />
<meta name="verify-v1" content="sRj57vqd2Kv1hdmYdDn1IgXiiUpwBsaBB1U9YK2Pj84=" />
<title>La Cumbre del Rock Chileno 2017 &raquo; HumoNegro.com</title>
<!--<title>La Cumbre del Rock Chileno 2017 &raquo; HumoNegro.com</title>-->
<meta name="generator" content="WordPress 4.7" />
<!-- leave this for stats please -->

<link rel="shortcut icon" href="http://www.humonegro.com/wp-content/themes/HN2010/favicon.ico" />
<link href="http://www.humonegro.com/wp-content/themes/HN2010/120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds2.feedburner.com/humonegro" />
<link rel="pingback" href="http://www.humonegro.com/xmlrpc.php" />


<!-- Push notifications for this website enabled by Roost. Support for Chrome, Safari, and Firefox. (v 2.3.9) - https://goroost.com/ -->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HumoNegro.com &raquo; La Cumbre del Rock Chileno 2017 RSS de los comentarios" href="http://www.humonegro.com/en-vivo/la-cumbre-del-rock-chileno-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.humonegro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.humonegro.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #c8c8c8;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.humonegro.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.humonegro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.humonegro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://connect.facebook.net/en_US/all.js?ver=4.7#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.7'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.humonegro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.humonegro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.humonegro.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Galería fotográfica de La Cumbre Del Rock Chileno @ Estadio Nacional (07/01/2017)' href='http://www.humonegro.com/galeria/galeria-fotografica-de-la-cumbre-del-rock-chileno-estadio-nacional-07012017/' />
<link rel='next' title='Estrenos cinematográficos del 12 de enero' href='http://www.humonegro.com/cine/estrenos-cinematograficos-del-12-de-enero/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.humonegro.com/en-vivo/la-cumbre-del-rock-chileno-2017/" />
<link rel='shortlink' href='http://hmng.ro/2i3xsaT' />
<link rel="alternate" type="application/json+oembed" href="http://www.humonegro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.humonegro.com%2Fen-vivo%2Fla-cumbre-del-rock-chileno-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.humonegro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.humonegro.com%2Fen-vivo%2Fla-cumbre-del-rock-chileno-2017%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.humonegro.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.humonegro.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"999999",text:"333333",leftbg:"CCCCCC",lefticon:"A8C61A",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"222222",border:"CCCCCC",tracker:"A8C61A",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<link rel="stylesheet" type="text/css" href="http://www.humonegro.com/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://www.humonegro.com/wp-content/plugins/cforms/js/cforms.js"></script>
<meta name="generator" content="Custom Login v3.2.5" />

		<div id="fb-root"></div>
		<script type="text/javascript">
			FB.XFBML.parse();
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://www.humonegro.com/en-vivo/la-cumbre-del-rock-chileno-2017/amp/" />
<style type="text/css" media="screen">
<!-- @import url( http://www.humonegro.com/wp-content/themes/HN2010/style.css ); -->
</style>

<link rel="stylesheet" type="text/css" href="http://www.humonegro.com/wp-content/themes/HN2010/featured-content-slider/style.css"/>

<!--[if IE 6]>
<script src="http://www.humonegro.com/DD_belatedPNG.js"></script>
<script>
  /* EXAMPLE */
  DD_belatedPNG.fix('.png_bg, img, div');
  
  /* string argument can be any CSS selector */
  /* .png_bg example is unnecessary */
  /* change it to what suits you! */
</script>
<![endif]-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-509765-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!--<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
	GS_googleAddAdSenseService("ca-pub-6120550180469488");
	GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
	GA_googleAddSlot("ca-pub-6120550180469488", "Header_HN");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x100");
	GA_googleAddSlot("ca-pub-6120550180469488", "468x60");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x100_2");
	GA_googleAddSlot("ca-pub-6120550180469488", "728x90");
	GA_googleAddSlot("ca-pub-6120550180469488", "468x60_2");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x250");
	GA_googleAddSlot("ca-pub-6120550180469488", "300x250_2");
	GA_googleAddSlot("ca-pub-6120550180469488", "960x200");
	GA_googleAddSlot("ca-pub-6120550180469488", "160x600_Izquierdo");
	GA_googleAddSlot("ca-pub-6120550180469488", "160x600_Derecho");
	GA_googleAddSlot("ca-pub-6120550180469488", "960x110");
</script>
<script type='text/javascript'>
	GA_googleFetchAds();
</script>-->

<!--DFP-->
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
  	var width = document.documentElement.clientWidth;
    googletag.defineSlot('/1018589/160x600_Izquierdo', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-0').addService(googletag.pubads());
    googletag.defineSlot('/1018589/160x600_Derecho', [[120, 600], [160, 600], [150, 600]], 'div-gpt-ad-1431909315185-1').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100', [300, 100], 'div-gpt-ad-1431909315185-2').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x100_2', [300, 100], 'div-gpt-ad-1431909315185-3').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250', [300, 250], 'div-gpt-ad-1431909315185-4').addService(googletag.pubads());
    googletag.defineSlot('/1018589/300x250_2', [300, 250], 'div-gpt-ad-1431909315185-5').addService(googletag.pubads());
    var size;
      if (width < 420) 
        size = [320, 50]; // feature phones
      else if (width >= 320 && width < 728) 
        size = [320, 50]; // smartphones
      else 
        size = [468, 60]; // desktops and tablets
    googletag.defineSlot('/1018589/468x60', size, 'div-gpt-ad-1431909315185-6').addService(googletag.pubads());
    googletag.defineSlot('/1018589/468x60_2', [468, 60], 'div-gpt-ad-1431909315185-7').addService(googletag.pubads());
    googletag.defineSlot('/1018589/728x90', [728, 90], 'div-gpt-ad-1431909315185-8').addService(googletag.pubads());
    googletag.defineSlot('/1018589/960x200', [960, 200], 'div-gpt-ad-1431909315185-9').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Header_HN', [960, 110], 'div-gpt-ad-1431909315185-10').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Lollapalooza', [588, 75], 'div-gpt-ad-1431909315185-11').addService(googletag.pubads());
    googletag.defineSlot('/1018589/Maquinaria_300x250', [300, 250], 'div-gpt-ad-1431909315185-12').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!--DFP-->

<script type="text/javascript" src="http://www.humonegro.com/reproductor2010/swfobject.js"></script>

<!--<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/lenovog475/jquery.cookie.js"></script>
<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/lenovog475/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/lenovog475/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.humonegro.com/wp-content/themes/HN2010/lenovog475/fancybox/jquery.fancybox-1.3.4.css" media="screen" />-->

<script type="text/javascript">
	$(function() {
		//destacados
		var countTabs = $('.ui-tabs-nav').children().size(); 
		
		    // Find a random number between 0 and the number of tabs (countTabs)
		    var randomizeIt = Math.floor(Math.random()*(countTabs));
		
		    // Tell the tabs which one to be active
		    $('#featured').tabs({ selected: randomizeIt });
		
			$("#featured").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true).tabs({fx:{opacity: "toggle"}});
		/*var texto = $.cookie('maquinaria-final-v');
		if (texto != 'escondeme')
			{
			$.fancybox(
				'<div id="lenovo"><iframe src="http://www.facebook.com/plugins/like.php?app_id=154350051300118&amp;href=http%3A%2F%2Fwww.humonegro.com%2Fmagazine%2Fconcursos%2Fgana-un-notebook-lenovo-g475-y-tu-disco-favorito%2F&amp;send=false&amp;layout=box_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=tahoma&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:90px;" allowTransparency="true"></iframe><div id="texto"><h1>Gana un espectacular notebook Lenovo G475 y tu disco favorito!</h1><p>Sólo necesitas tu cuenta de Facebook y seguir las siguientes instrucciones para participar en este tremendo concurso que preparamos junto a <a href="http://www.facebook.com/pages/Lenovo-Chile/190331721012522">Lenovo</a>.<a href="http://www.humonegro.com/magazine/concursos/gana-un-notebook-lenovo-g475-y-tu-disco-favorito/" id="boton">Participar</a></div></div>',
				{
		        	'autoDimensions'	: false,
					'width'         	: 600,
					'height'        	: 'auto',
					'transitionIn'		: 'none',
					'transitionOut'		: 'none'
				});
				
			$.fancybox(
				'<a id="single_image" href="http://www.humonegro.com/etiquetas/maquinaria-festival-2011/"><img src="http://www.humonegro.com/maquinaria2011_cartel_v.jpg" alt=""/></a>',
				{
			    	'autoDimensions'	: false,
					'width'         	: 469,
					'height'        	: 600,
					'transitionIn'		: 'none',
					'transitionOut'		: 'none'
				});
			
			$.cookie('maquinaria-final-v','escondeme');
			}*/
		}
	);
</script>
<script>
$(document).ready(function() {

	/* This is basic - uses default settings */
	
	$('a#single_image').fancybox(
	{
	'autoScale'	: false,
	}
	);
	
	/* Using custom settings */
	
	$("a#inline").fancybox({
		'hideOnContentClick': true
	});

	/* Apply fancybox to multiple items */
	
	$("a.group").fancybox({
		'transitionIn'	:	'elastic',
		'transitionOut'	:	'elastic',
		'speedIn'		:	600, 
		'speedOut'		:	200, 
		'overlayShow'	:	false
	});
	
});
</script>

<link rel="stylesheet" type="text/css" href="http://www.humonegro.com/wp-content/themes/HN2010/countdown/jquery.countdown.css">
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/countdown/jquery.countdown.js"></script>
<script type="text/javascript" src="http://www.humonegro.com/wp-content/themes/HN2010/countdown/jquery.countdown-es.js"></script>

<script type="text/javascript">
	$(function () {
		$('#metal').countdown({until: new Date(2013, 8 - 1, 20), timezone: -4, format: 'dHMs'});
	});
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '904348723024241');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=904348723024241&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<!--[if lt IE 7]>
<script type="text/javascript">document.body.onload = onLoad;</script>
<![endif]-->
<script type="text/javascript" src="http://www.humonegro.com/reproductor2010/jwplayer.js?211"></script>
<script type="text/javascript">jwplayer.key="R+P6rEMh0j27TwuHBNOdh5xcuQvZFT10lIs77g==";</script>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=108194233826";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"ho5Th1aUXR00Ep", domain:"humonegro.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ho5Th1aUXR00Ep" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="contenedor-margen">
<div id="banner-960">
	<!-- /1018589/Header_HN -->
	<div id='div-gpt-ad-1431909315185-10' style='height:110px; width:960px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-10'); });
	</script>
	</div>
</div>
<div id="header">
<div id="logo-header"><a href="http://www.humonegro.com"><img src="http://www.humonegro.com/wp-content/themes/HN2010/images/logo_header.png" width="258" height="168" /></a></div>
<div id="header-derecha">
<div id="buscador">
<form method="get" action="/index.php">
<input type="text" value="Busca en HumoNegro!..." name="s" class="buscador" onfocus="if (this.value == 'Busca en HumoNegro!...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca en HumoNegro...';}" /><input type="submit" class="buscar" value="Buscar" />
</form>
</div>
<div id="banner-header">
	<!-- /1018589/468x60 -->
	<div id='div-gpt-ad-1431909315185-6'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-6'); });
	</script>
	</div>
</div>
<ul id="menu">
   	  <!--<li><a href="http://www.humonegro.com/">Portada</a></li>-->
      <li><a href="http://www.humonegro.com/seccion/noticias">Noticias</a></li>
      <li><a href="http://www.humonegro.com/seccion/magazine">Magazine</a></li>
      <li><a href="http://www.humonegro.com/seccion/en-vivo">En Vivo</a></li>
      <li><a href="http://www.humonegro.com/seccion/discos">Discos</a></li>
      <li><a href="http://www.humonegro.com/seccion/cine">Cine</a></li>
      <li><a href="http://www.humonegro.com/seccion/agenda">Agenda</a></li>
      <li><a href="http://www.humonegro.com/contacto">Contacto</a></li>
</ul>
</div>
</div>
<div id="contenedor-margen">
<div id="ad-izq">
	<!-- /1018589/160x600_Izquierdo -->
	<!--<div id='div-gpt-ad-1431909315185-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-0'); });
	</script>
	</div>-->
</div>
<div id="contenedor">
<div style="width: 100%; margin-bottom: 15px;">
</div>


<div id="contenedor-izq">
	<div id="contenido">
		<div id="header-3"></div>
		<div id="caja-contenido">
		<h1>La Cumbre del Rock Chileno 2017</h1>
		<h6>Domingo, 8 de enero de 2017 | 5:13 pm | Comentarios (1) </h6>
				<img width="300" height="184" src="http://www.humonegro.com/wp-content/JORGE-GONZALEZ-@-LA-CUMBRE-DEL-ROCK-CHILENO-2017-588x361.png" class="img-contenido wp-post-image" alt="La Cumbre del Rock Chileno 2017" title="La Cumbre del Rock Chileno 2017" srcset="http://www.humonegro.com/wp-content/JORGE-GONZALEZ-@-LA-CUMBRE-DEL-ROCK-CHILENO-2017-588x361.png 588w, http://www.humonegro.com/wp-content/JORGE-GONZALEZ-@-LA-CUMBRE-DEL-ROCK-CHILENO-2017.png 600w" sizes="(max-width: 300px) 100vw, 300px" />		<div id="compartir">
			<div class="topsy_widget_data" style="float: right; clear: both;">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="La Cumbre del Rock Chileno 2017" data-counturl="http://www.humonegro.com/en-vivo/la-cumbre-del-rock-chileno-2017/" data-url="http://hmng.ro/2i3xsaT" data-via="HumoNegro" data-lang="es">Twittear</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			
			<!-- Place this tag where you want the +1 button to render. -->
			<div class="g-plusone" data-size="medium"></div>
			
			<!-- Place this tag after the last +1 button tag. -->
			<script type="text/javascript">
			  window.___gcfg = {lang: 'es-419'};
			
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<div class="fb-send" 
					data-href="http%3A%2F%2Fwww.humonegro.com%2Fen-vivo%2Fla-cumbre-del-rock-chileno-2017%2F" 
					data-layout="button_count">
				</div>
			</div>
			<div class="wpfblike"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.humonegro.com%2Fen-vivo%2Fla-cumbre-del-rock-chileno-2017%2F&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=recommend&amp;font=lucida+grande&amp;colorscheme=light&amp;height=45" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:45px;" allowTransparency="true"></iframe></div>
		</div>
		<p>La tarea se veía titánica, y con múltiples posibilidades de fallar. 38 bandas en una sola jornada, en el <strong>Estadio Nacional</strong> en un día (muy) soleado de enero. Pero <strong>La Cumbre del Rock Chileno</strong> tiene una historia basada en maratones, donde ha habido incongruencias y problemas, pero también “momentos cumbre” y la posibilidad de escuchar en el mismo lugar a parte de la historia de la música chilena. Ahora, el debate por el nombre o la conformación del cartel siempre ha sido parte de las polémicas que han nublado al evento. La disputa entre el discurso anquilosado de “qué es el rock” y lo que efectivamente ocurre en el siglo XXI, donde la mezcla de estilos es regla, ley y riqueza, es estéril y, sin embargo, se toma un espacio que podría ser usado para la colaboración y el disfrute colectivo. Al menos, este debate no estuvo tantas veces presente en una jornada mayoritariamente ecléctica, pulcra, pero donde un par de errores claves matizaron para mal un día de música que el público disfrutó pese al incesante sol y la falta de puntos de hidratación adecuados.</p>
<h2 style="text-align: center;"><strong>Primer Bloque </strong></h2>
<p><strong>Escenario Rojo</strong></p>
<p>Todo partió con puntualidad extrema a las 11:00 hrs. con el rock lleno de elementos bluseros y rockabilly de los penquistas <strong>Julius Popper</strong>, quienes en tres temas se ganaron al público en exactos 10 minutos sabrosos y movidos. Luego, a las 11:25, fue el turno de una de las bandas que apareció con fuerza en los últimos años, <strong>Planeta No</strong>, que en tres temas se ganaron la ovación más grande de las primeras horas de la Cumbre, pese a la poca gente que había aún; aplausos que no llegaron copiosamente para <strong>Aiken</strong>. La banda pareciera estar en un punto de transición que hace que su mezcla de estilos aún no cuaje, pero hay talento y ganas, así que habrá que esperar lo que venga con su nuevo EP y álbum. En tanto, <strong>De Kiruza</strong> y sus nueve músicos en escena saben a lo que suenan, y ahí la música simplemente fluye y, a veces, es coreada como pasó con el hit “<strong>Bacán</strong>”.</p>
<p><a href="http://www.humonegro.com/galeria/galeria-fotografica-de-la-cumbre-del-rock-chileno-estadio-nacional-07012017/" target="_blank"><img class="aligncenter wp-image-80281 size-medium" src="http://www.humonegro.com/wp-content/02-De-Kiruza-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png" width="588" height="392" srcset="http://www.humonegro.com/wp-content/02-De-Kiruza-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png 588w, http://www.humonegro.com/wp-content/02-De-Kiruza-@-La-Cumbre-del-Rock-Chileno-2017-1024x683.png 1024w, http://www.humonegro.com/wp-content/02-De-Kiruza-@-La-Cumbre-del-Rock-Chileno-2017.png 1500w" sizes="(max-width: 588px) 100vw, 588px" /></a></p>
<p><strong>Escenario Azul</strong></p>
<p>Luego de que el escenario rojo iniciara sus actividades con los penquistas Julius Popper, fue el turno de <strong>Yo Soy P</strong><strong>é</strong><strong>rez</strong>, proyecto del compositor <strong>Andr</strong><strong>é</strong><strong>s P</strong><strong>é</strong><strong>rez</strong>, quien ataviado completamente de blanco, realizó su presentación muy rica en estilos, con matices que se movían entre el <em>funk </em>y otros ritmos. Por su parte, el ex vocalista de <strong>Primavera de Praga</strong>, <strong>Leo Saavedra</strong>, trajo su <em>pop rock </em>a la tarde de sábado, entusiasmando al público pese al intenso sol. Continuando con el programa a paso de reloj, <strong>We Are The Grand</strong> hizo un pequeño repaso a &#8220;<strong>Volver</strong>&#8221; (2016), su último trabajo de estudio, con el calmo <em>indie rock </em>que los caracteriza, pero lamentablemente sufriendo algunos problemas de sonido durante el show, lo que generó a ratos la descoordinación entre la banda, quienes dieron vuelta las cosas a su favor una vez que cerraron su presentación. Con los primeros acordes de &#8220;<strong>Macondo</strong>&#8220;, el eterno <strong>Miguel Barriga</strong> dio inicio al set de <strong>Sexual Democracia</strong>, quienes se acompañaron del Ballet Folclórico de Viña del Mar como cuerpo de baile, provocando la fiesta en el público que se encendió con la intensa presentación del conjunto. Consignas pro-educación gratuita y la canción &#8220;<strong>Se</strong><strong>ñ</strong><strong>or Apoderado</strong>&#8221; fueron momentos altos, con Barriga gritando <em>&#8220;</em><em>¡</em><em>educaci</em><em>ó</em><em>n gratis para todos el 2080!&#8221;</em>, lo que provocó risas y aplausos en la cancha.</p>
<p><a href="http://www.humonegro.com/galeria/galeria-fotografica-de-la-cumbre-del-rock-chileno-estadio-nacional-07012017/" target="_blank"><img class="aligncenter wp-image-80298 size-medium" src="http://www.humonegro.com/wp-content/01-Sexual-Democracia-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png" width="588" height="392" srcset="http://www.humonegro.com/wp-content/01-Sexual-Democracia-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png 588w, http://www.humonegro.com/wp-content/01-Sexual-Democracia-@-La-Cumbre-del-Rock-Chileno-2017-1024x683.png 1024w, http://www.humonegro.com/wp-content/01-Sexual-Democracia-@-La-Cumbre-del-Rock-Chileno-2017.png 1500w" sizes="(max-width: 588px) 100vw, 588px" /></a></p>
<h2 style="text-align: center;"><strong>Segundo Bloque</strong></h2>
<p><strong>Escenario Rojo</strong></p>
<p>Tras la fiesta de Sexual Democracia, la situación era difícil para <strong>Ases Falsos</strong>, pero con “<strong>Gehena</strong>” y la ovación de la gente <em>lo dieron vuelta</em>, pese a que tocaron la lánguida “<strong>Subyugado</strong>”, sin embargo, luego un <em>medley</em> de “<strong>Pacífico</strong>”, “<strong>Mi Ejército</strong>” y “<strong>Cae La Cortina</strong>” la dinámica volvió, para cerrar con el karaoke de “<strong>Simetría</strong>”. El rock más tradicional vino de la mano de <strong>Weichafe</strong>, llenos de mensajes y de canciones implacables. Uno de los mejores shows sin escatimar en pedir la libertad de la machi <strong>Francisca Linconao</strong> en la gran “<strong>La Fuerza Viene de la Tierra</strong>”, o hacer un homenaje a Jorge González y Los Tres con un medley de “<strong>Estrechez de Corazón</strong>” y “<strong>Déjate Caer</strong>”.</p>
<p><a href="http://www.humonegro.com/galeria/galeria-fotografica-de-la-cumbre-del-rock-chileno-estadio-nacional-07012017/" target="_blank"><img class="aligncenter wp-image-80284 size-medium" src="http://www.humonegro.com/wp-content/01-Weichafe-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png" width="588" height="392" srcset="http://www.humonegro.com/wp-content/01-Weichafe-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png 588w, http://www.humonegro.com/wp-content/01-Weichafe-@-La-Cumbre-del-Rock-Chileno-2017-1024x683.png 1024w, http://www.humonegro.com/wp-content/01-Weichafe-@-La-Cumbre-del-Rock-Chileno-2017.png 1500w" sizes="(max-width: 588px) 100vw, 588px" /></a></p>
<p>Pero la banda que tuvo el primer “momento cumbre” fue <strong>Sinergia</strong>. Con hits que todo el mundo conoce, la agrupación entregó un sonido sólido y una performance entretenida, como pasó con “<strong>Mi Señora</strong>” y “<strong>Te Enojai Por Todo</strong>”, aunque el momento más estremecedor fue cuando presentaron a <strong>Mel Contreras</strong>, niña con la que han trabajado en programas del Sename, con una presencia avasalladora, cantando un tema original. Realmente un show especial, a diferencia de lo que pasó con <strong>Nadie</strong> y <strong>Aparato Raro</strong>, bandas que anotaron sus éxitos en los 80, pero que, a pesar de lograr un sonido competente, no se sacuden de esa sensación de antigüedad. Incluso, Nadie tuvo problemas de sonido que acortaron su presentación. Una pena, porque sí es posible que canciones de hace décadas suenen frescas, tal como hizo <strong>Javiera Parra &amp; Los Imposibles</strong> en un show correcto, en el que incluso invitaron a <strong>Ángel Parra</strong> a tocar dos canciones de <strong>Violeta Parra</strong>. Lamentablemente, el único homenaje visible a la mejor compositora chilena de la historia en el año de su natalicio centenario en la Cumbre. Una oportunidad desperdiciada.</p>
<p><a href="http://www.humonegro.com/galeria/galeria-fotografica-de-la-cumbre-del-rock-chileno-estadio-nacional-07012017/" target="_blank"><img class="aligncenter wp-image-80287 size-medium" src="http://www.humonegro.com/wp-content/02-Sinergia-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png" width="588" height="392" srcset="http://www.humonegro.com/wp-content/02-Sinergia-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png 588w, http://www.humonegro.com/wp-content/02-Sinergia-@-La-Cumbre-del-Rock-Chileno-2017-1024x683.png 1024w, http://www.humonegro.com/wp-content/02-Sinergia-@-La-Cumbre-del-Rock-Chileno-2017.png 1500w" sizes="(max-width: 588px) 100vw, 588px" /></a></p>
<p><strong>Escenario Azul</strong></p>
<p>Con la sólida interpretación de la potente &#8220;<strong>A Mis 20</strong>&#8220;, <strong>Gonzalo Yañez</strong> se ganó al público de inmediato, la que además incluyó un tributo a grandes de la música en las pantallas, como <strong>Bob Dylan</strong>, <strong>David Bowie</strong>, <strong>Mick Jagger</strong>, <strong>The Beatles</strong> y <strong>Jorge González</strong>, a quien agradeció una vez que se dirigió al público. Una versión en clave <em>reggae </em>de &#8220;<strong>Volvemos A Caer</strong>&#8220;, le dio fuerza a una gran presentación, la que finalizó con &#8220;<strong>A Toda Prisa</strong>&#8220;, parte de su última placa &#8220;<strong>Vuelve A Creer En Mí</strong>&#8220;, lanzada en 2016. Pese a estar presupuestado para el Escenario Rojo, <strong>Pedropiedra</strong> intercambió escenarios y horarios con <strong>Weichafe</strong>, con una presentación enfocada en esta nueva etapa del músico, partiendo con &#8220;<strong>Todos Los Días</strong>&#8220;, cargada al <em>funk </em>y de carácter más bailable, todo orientado a la brecha de tintes <em>pop </em>que ahora sigue el músico. La cumbia de &#8220;<strong>Inteligencia Dormida</strong>&#8221; hizo bailar a todo el público, mientras que &#8220;<strong>La Balada de J. González</strong>&#8221; sacó aplausos cuando el músico cerró su show. Polémicos como siempre, <strong>Los Miserables</strong> celebraron 25 años de carrera, partiendo su imparable y potente show con &#8220;<strong>Tu Alma Mía</strong>&#8220;, siguiendo con sendos golpes tales como &#8220;<strong>El Crack</strong>&#8221; y &#8220;<strong>Esto Sí Es Punk Rock</strong>&#8220;, donde aprovecharon de disparar contra el cartel del evento, el canal Mega, Luis Jara y todo lo que se les viniera a la cabeza.</p>
<p><a href="http://www.humonegro.com/galeria/galeria-fotografica-de-la-cumbre-del-rock-chileno-estadio-nacional-07012017/" target="_blank"><img class="aligncenter wp-image-80310 size-medium" src="http://www.humonegro.com/wp-content/02-Los-Miserables-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png" width="588" height="392" srcset="http://www.humonegro.com/wp-content/02-Los-Miserables-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png 588w, http://www.humonegro.com/wp-content/02-Los-Miserables-@-La-Cumbre-del-Rock-Chileno-2017-1024x683.png 1024w, http://www.humonegro.com/wp-content/02-Los-Miserables-@-La-Cumbre-del-Rock-Chileno-2017.png 1500w" sizes="(max-width: 588px) 100vw, 588px" /></a></p>
<p>Luego de la tormenta llegó la paz con <strong>Gondwana</strong> y su extensa presentación, con una nueva encarnación sacada adelante por el bajista fundador <strong>I-Locks Labbé</strong> y el vocalista <strong>Mc Jona</strong>, quienes mezclaron material nuevo con clásicos del cancionero nacional como &#8220;<strong>Estoy Amándote</strong>&#8220;, entre otras. Uno de los shows más destacados fue el de <strong>Camila Moreno</strong>, que pese a sufrir algunos problemas de sonido desarrolló una hipnotizante presentación, la que combatió los percances que generaron el uso de pistas programadas en la mayoría de las bandas. Con el track &#8220;<strong>Incendié</strong>&#8220;, Moreno finalizó su breve show ante el aplauso de quienes se quedaron con ganas de escuchar más. Avanzada la tarde, <strong>Los Tetas</strong> llevaron su alegre <em>funk </em>cautivando a todos los presentes, y demostrando su virtuosismo y destreza en los instrumentos. La invitación de <strong>Mon Laferte</strong> para interpretar &#8220;<strong>La Medicina</strong>&#8221; sorprendió a todos quienes esperaban por la intérprete, quien se lució en su breve intervención. Con consignas a favor de la machi Francisca Linconao, el vocalista <strong>Tea-Time</strong> se lanzó al público para cantar &#8220;<strong>Cha Cha Cha</strong>&#8221; y poner fin a los poco más de 20 minutos que estuvieron en el escenario.</p>
<h2 style="text-align: center;"><strong>Tercer Bloque</strong></h2>
<p><strong>Escenario Rojo</strong></p>
<p><strong>Alex Anwandter</strong> iba seguro y prístino con éxito tras éxito, con el público de su lado y una sorprendente multitud coreando “<strong>Siempre es Viernes en mi Corazón</strong>”, pero tras  mandarse el discurso más relevante de la Cumbre, apuntando a quienes se cierran a sonidos “gay y femeninos” y comenzar a tocar “<strong>Cómo Puedes Vivir Contigo Mismo</strong>”, daría un abrupto fin a su show tras la caída de la consola y las secuencias. “<strong>Amar en el Campo</strong>”, un micrófono lanzado al aire, y Alex se iba entendiblemente enojado. Un discurso que ha hecho suyo, en ese espacio masivo, se cortaba por algo técnico. Imposible no enojarse, y la falta de empatía en quienes comentaron el hecho como una “pataleta” es chocante. Luego, vinieron dos espectáculos con los que la apuesta era segura. <strong>Lucybell</strong> y <strong>Nano Stern</strong> tienen años de circo, y también saben de trabajar bajo presión y ante públicos un poco ajenos, y ambos saben cómo ganarlo. Lucybell en clave rock y Stern apuntando a la efervescencia, eran actos que no decepcionaron.</p>
<p><a href="http://www.humonegro.com/galeria/galeria-fotografica-de-la-cumbre-del-rock-chileno-estadio-nacional-07012017/" target="_blank"><img class="aligncenter wp-image-80308 size-medium" src="http://www.humonegro.com/wp-content/02-Alex-Anwandter-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png" width="588" height="392" srcset="http://www.humonegro.com/wp-content/02-Alex-Anwandter-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png 588w, http://www.humonegro.com/wp-content/02-Alex-Anwandter-@-La-Cumbre-del-Rock-Chileno-2017-1024x683.png 1024w, http://www.humonegro.com/wp-content/02-Alex-Anwandter-@-La-Cumbre-del-Rock-Chileno-2017.png 1500w" sizes="(max-width: 588px) 100vw, 588px" /></a></p>
<p>Pasadas las 19:30 hrs. se presentó <strong>Javiera Mena</strong>, la reina de <em>Espadas</em>, artista que trabaja con un equipo sólo de mujeres, incluyendo en su banda a 3/5 de las integrantes de <strong>Amanitas</strong>, que en cuatro temas y veinte minutos fue uno de los espectáculos más sólidos de la jornada, al igual que el debut ante un público masivo de <strong>Mon Laferte</strong>. Cuando era Monserrat Bustamante la gente la reconocía, pero nadie imaginaba que su camino derivaría en ser una de las figuras del <em>pop</em> latinoamericano, desde México para el continente, y es entendible. Su banda es perfecta, su voz es impactante, su presencia es adorable y su sencillez hace que sea cercana. La gente quiere que le vaya bien, y le va excelente, y con hits como “<strong>Tu Falta de Querer</strong>” o “<strong>Amor Completo</strong>” (que interpretó con Francisca Valenzuela) eso no es muy difícil.</p>
<p><a href="http://www.humonegro.com/galeria/galeria-fotografica-de-la-cumbre-del-rock-chileno-estadio-nacional-07012017/" target="_blank"><img class="aligncenter wp-image-80325 size-medium" src="http://www.humonegro.com/wp-content/02-Mon-Laferte-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png" width="588" height="392" srcset="http://www.humonegro.com/wp-content/02-Mon-Laferte-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png 588w, http://www.humonegro.com/wp-content/02-Mon-Laferte-@-La-Cumbre-del-Rock-Chileno-2017-1024x683.png 1024w, http://www.humonegro.com/wp-content/02-Mon-Laferte-@-La-Cumbre-del-Rock-Chileno-2017.png 1500w" sizes="(max-width: 588px) 100vw, 588px" /></a></p>
<p>Pese a que el <em>momentum</em> de la jornada fue asesinado a mano armada por el retraso de Diacero, la gente se congregó y casi 40 mil personas le dieron el último adiós a <strong>Jorge González</strong>. La alegría de verlo ahí se mezclaba con el dolor de verlo partir de los escenarios. Que lo haya hecho en sus términos es hermoso, y con un set acústico con los músicos que lo han acompañado por 14 años, la situación tenía un carácter íntimo y seguro para González. La gente lloraba, estaba conmovida, y algunos cantaban con un nudo en la garganta. JG cantaba “<strong>Trenes, Trenes, Trenes</strong>” con ese tono autobiográfico y reflexivo, “<strong>Nada Es Para Siempre</strong>” u “<strong>Hombre</strong>”, pero también se daba espacio para lo lúdico con el cover de <strong>Yayo</strong> de “<strong>Knockin’ On Heaven’s Door</strong>” llamado “<strong>No Me Toquen El Toor</strong>”, o la “<strong>Cumbia Triste</strong>” de su proyecto <strong>Gonzalo Martínez y Las Congas Pensantes</strong>. “<strong>Brigada de Negro</strong>” devuelve la solemnidad, “<strong>Una Casa en el Árbol</strong>” la felicidad y “<strong>Amiga Mía</strong>” el dolor. Luego, el Ministro <strong>Ernesto Ottone</strong> le da la <strong>Órden al Mérito Pablo Neruda</strong>, robando pantalla innecesariamente, pero González sólo quería cantar, y se despidió con “<strong>Tren Al Sur</strong>” y “<strong>El Baile de los Que Sobran</strong>”. 50 minutos para emocionarse, y atesorar.</p>
<p><a href="http://www.humonegro.com/galeria/galeria-fotografica-de-la-cumbre-del-rock-chileno-estadio-nacional-07012017/" target="_blank"><img class="aligncenter wp-image-80333 size-medium" src="http://www.humonegro.com/wp-content/01-Jorge-González-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png" width="588" height="392" srcset="http://www.humonegro.com/wp-content/01-Jorge-González-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png 588w, http://www.humonegro.com/wp-content/01-Jorge-González-@-La-Cumbre-del-Rock-Chileno-2017-1024x683.png 1024w, http://www.humonegro.com/wp-content/01-Jorge-González-@-La-Cumbre-del-Rock-Chileno-2017.png 1500w" sizes="(max-width: 588px) 100vw, 588px" /></a></p>
<p>Con el público algo apagado tras Los Tres, <strong>Francisca Valenzuela</strong> tenía una misión compleja. Y la gente la vitoreó, pese a que privilegió temas “nuevos” y sólo hubo momento karaoke en “<strong>Peces</strong>”. Con “<strong>Buen Soldado</strong>” cerró un set sólido, sofisticado, con ella siendo mucho más presta en el escenario, sólo sentándose en el piano en “<strong>Afortunada</strong>”. 33 minutos de calidad, para dar paso a la fiesta. <strong>Chancho en Piedra</strong> sabe que una Cumbre no es espacio para su show, pese a que haya decenas de “Juanitos” en el aire y la gente se mostrara feliz apenas salió <strong>Lalo Ibeas</strong> vestido y peinado como la <strong>Princesa Leia</strong>. Los Chancho saben que hay que cautivarlos a todos y que no hay atractivo en las canciones desconocidas por sí solas, así que armaron un medley de 11 minutos con “<strong>Edén</strong>” y “<strong>El Impostor</strong>” entre otros temas, hasta con referencia a <strong>George Michael</strong> con una línea de teclado de “<strong>Careless Whisper</strong>”. El final, con “<strong>Locura Espacial</strong>”, que incluyó una estrofa de “<strong>Latinoamérica es un Pueblo al Sur de Estados Unidos</strong>”, fue la guinda en la dulce torta de Chancho en Piedra. Aunque haya muchos cuestionamientos posibles al conjunto, saben muy bien cómo lucir en instancias como la Cumbre. Todo lo del escenario Rojo lo cerró a las 01:39 <strong>Santa Feria</strong>. Su “cumbia casera” tuvo poco tiempo para lucir, menos de media hora, pero tras Juana Fé, ellos se robaron la película. Más de una década de carrera y cientos de shows de experiencia hacían que fuera un gran número de cierre, aunque la poca gente en cancha VIP a esa hora ya mermaba el marco de efervescencia necesario para la sinergia necesaria para hacer de esa fiesta algo memorable.</p>
<p><a href="http://www.humonegro.com/galeria/galeria-fotografica-de-la-cumbre-del-rock-chileno-estadio-nacional-07012017/" target="_blank"><img class="aligncenter wp-image-80348 size-medium" src="http://www.humonegro.com/wp-content/02-Chancho-en-Piedra-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png" width="588" height="392" srcset="http://www.humonegro.com/wp-content/02-Chancho-en-Piedra-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png 588w, http://www.humonegro.com/wp-content/02-Chancho-en-Piedra-@-La-Cumbre-del-Rock-Chileno-2017-1024x683.png 1024w, http://www.humonegro.com/wp-content/02-Chancho-en-Piedra-@-La-Cumbre-del-Rock-Chileno-2017.png 1500w" sizes="(max-width: 588px) 100vw, 588px" /></a></p>
<p><strong>Escenario Azul</strong></p>
<p>La gran <strong>Nicole</strong> fue ovacionada apenas partió su show con &#8220;<strong>Peque</strong><strong>ñ</strong><strong>as Cosas Buenas</strong>&#8220;, mostrando su combinación de rock y canciones hechas para la pista de baile. Con un sólido desplante, la cantante nacional demostró por qué es una de las artistas más importantes de la música chilena. Tal como fue la tónica durante el día, Nicole aprovechó de homenajear a Jorge González con la clásica &#8220;<strong>Tren Al Sur</strong>&#8220;, para luego dar fin a su show con &#8220;<strong>Hoy</strong>&#8220;, una de sus composiciones más conocidas. Luego de que <strong>Lucybell</strong> realizara su presentación en el Escenario Rojo, fue el turno de <strong>Saiko</strong>, donde su vocalista <strong>Denisse Malebr</strong><strong>á</strong><strong>n</strong> se robó las miradas de todos. Totalmente empoderada, hizo gala del concepto de <em>poder femenino</em> interpretando canciones como &#8220;<strong>Lo Que Mereces</strong>&#8220;, &#8220;<strong>Limito Con El Sol</strong>&#8221; y &#8220;<strong>Ya Puedo Ver La Luz</strong>&#8220;, siendo una de las performances más sólidas del día. Como una fiesta llena de misticismo, es la mejor manera que se podría definir lo realizado por el entregado <strong>Joe Vasconcellos</strong>, que partió con la potente &#8220;<strong>Che</strong>&#8221; para luego dar paso a canciones como &#8220;<strong>La Funa</strong>&#8221; o &#8220;<strong>M</strong><strong>á</strong><strong>gico</strong>&#8220;, la que provocó una inyección de energía en los presentes que saltaron al ritmo de la música sin parar. Una repleta cancha bailó al ritmo de &#8220;<strong>Las Seis</strong>&#8220;, interpretada impecablemente por Vasconcellos y los suyos, cerrando con la clásica &#8220;<strong>Huellas</strong>&#8220;, coreada por la totalidad del estadio.</p>
<p><a href="http://www.humonegro.com/galeria/galeria-fotografica-de-la-cumbre-del-rock-chileno-estadio-nacional-07012017/" target="_blank"><img class="aligncenter wp-image-80331 size-medium" src="http://www.humonegro.com/wp-content/02-Saiko-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png" width="588" height="392" srcset="http://www.humonegro.com/wp-content/02-Saiko-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png 588w, http://www.humonegro.com/wp-content/02-Saiko-@-La-Cumbre-del-Rock-Chileno-2017-1024x683.png 1024w, http://www.humonegro.com/wp-content/02-Saiko-@-La-Cumbre-del-Rock-Chileno-2017.png 1500w" sizes="(max-width: 588px) 100vw, 588px" /></a></p>
<p>Las cenizas de <strong>Los Bunkers</strong> se hicieron presente en el show de <strong>L</strong><strong>ó</strong><strong>pez</strong>, proyecto de los hermanos <strong>Á</strong><strong>lvaro</strong> y <strong>Gonz</strong><strong>á</strong><strong>lo L</strong><strong>ó</strong><strong>pez</strong>, quienes realizaron una breve pero enérgica presentación, con cortes como &#8220;<strong>Me Voy</strong>&#8221; o la original de <strong>Silvio Rodr</strong><strong>í</strong><strong>guez</strong>, &#8220;<strong>Qui</strong><strong>é</strong><strong>n Fuera</strong>&#8220;, la que se llevó los aplausos de los viudos de la extinta banda penquista. El debut de <strong>Diacero</strong>, prometía ser uno de los puntos altos de la jornada debido a ser una especie de nueva encarnación de <strong>La Ley</strong>, con el cantante <strong>Ignacio Redard</strong>, de <strong>The Plugin</strong>, como el acompañante de <strong>Rodrigo Aboitiz</strong>, <strong>Luciano Rojas</strong>, <strong>Pedro Frugone</strong> y <strong>Mauricio Claver</strong><strong>í</strong><strong>a</strong>, integrantes de la extinta agrupación. Lamentablemente, un retraso en el armado del escenario generó la alteración de los horarios, provocando más de 25 minutos muertos donde la gente comenzó a impacientarse. Con &#8220;<strong>Tejedores de Ilusi</strong><strong>ó</strong><strong>n</strong>&#8221; dieron comienzo a unos 20 minutos de show, los que generaron sorpresa por el gran parecido vocal de Redard con <strong>Beto Cuevas</strong>. &#8220;<strong>El Duelo</strong>&#8220;, coreada a todo pulmón por el Estadio Nacional, cerró el impecable debut de esta nueva banda, de la que esperamos ver más a futuro.</p>
<p><a href="http://www.humonegro.com/galeria/galeria-fotografica-de-la-cumbre-del-rock-chileno-estadio-nacional-07012017/" target="_blank"><img class="aligncenter wp-image-80336 size-medium" src="http://www.humonegro.com/wp-content/02-LÓPEZ-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png" width="588" height="392" srcset="http://www.humonegro.com/wp-content/02-LÓPEZ-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png 588w, http://www.humonegro.com/wp-content/02-LÓPEZ-@-La-Cumbre-del-Rock-Chileno-2017-1024x683.png 1024w, http://www.humonegro.com/wp-content/02-LÓPEZ-@-La-Cumbre-del-Rock-Chileno-2017.png 1500w" sizes="(max-width: 588px) 100vw, 588px" /></a></p>
<p>Algo que generó diversas críticas fue el mal <em>timing</em> donde se le dio el reconocimiento a <strong>Á</strong><strong>lvaro Henr</strong><strong>í</strong><strong>quez</strong>, hecho que cortó de raíz la emoción generada por la despedida de <strong>Jorge Gonz</strong><strong>á</strong><strong>lez</strong> de los escenarios. Pese a eso, <strong>Los Tres</strong> realizó su show en alrededor de 50 minutos, abriendo con &#8220;<strong>Bolsa De Mareo</strong>&#8221; y &#8220;<strong>A Palos con L&#8217;Aguila</strong>&#8220;, para luego dar paso a clásicos como &#8220;<strong>Hojas De T</strong><strong>é</strong>&#8220;, &#8220;<strong>La Torre De Babel</strong>&#8221; y &#8220;<strong>T</strong><strong>í</strong><strong>rate</strong>&#8220;, donde contaron con el apoyo vocal de la gran <strong>Mon Laferte</strong>, que se volvió a lucir tal como en su intervención junto a Los Tetas y su show en solitario. Pese a ser más largo que la mayoría de los shows se sintió como un fugaz tornado, el que hizo cantar a todo el estadio con clásicos de la música chilena, como &#8220;<strong>Amor violento</strong>&#8220;, &#8220;<strong>D</strong><strong>é</strong><strong>jate Caer</strong>&#8220;, &#8220;<strong>La Primera Vez</strong>&#8221; o &#8220;<strong>He Barrido El Sol</strong>&#8220;. Con &#8220;<strong>La Espada y La Pared</strong>&#8221; y &#8220;<strong>Restor</strong><strong>á</strong><strong>n</strong>&#8221; pusieron punto final a una presentación que, si bien fue contundente, generó molestia por el episodio mencionado anteriormente.</p>
<p><a href="http://www.humonegro.com/galeria/galeria-fotografica-de-la-cumbre-del-rock-chileno-estadio-nacional-07012017/" target="_blank"><img class="aligncenter wp-image-80339 size-medium" src="http://www.humonegro.com/wp-content/01-Los-Tres-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png" width="588" height="392" srcset="http://www.humonegro.com/wp-content/01-Los-Tres-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png 588w, http://www.humonegro.com/wp-content/01-Los-Tres-@-La-Cumbre-del-Rock-Chileno-2017-1024x683.png 1024w, http://www.humonegro.com/wp-content/01-Los-Tres-@-La-Cumbre-del-Rock-Chileno-2017.png 1500w" sizes="(max-width: 588px) 100vw, 588px" /></a></p>
<p>Ya a altas horas de la noche, el renovado <strong>Manuel Garc</strong><strong>í</strong><strong>a</strong> partió con &#8220;<strong>La Gran Capital</strong>&#8220;, mostrando una faceta un tanto más <em>norteamericana</em>, con un <em>folk rock </em>muy arraigado en el sur de los Estados Unidos, en gran parte gracias a su trabajo en el álbum &#8220;<strong>Harmony Lane</strong>&#8221; (2016), grabado en dicho país. Con la adición del ex baterista de Los Bunkers, <strong>Mauro Basualto</strong>, canciones como &#8220;<strong>Acuario</strong>&#8221; se mostraron con un aire renovado. El guitarrista americano, <strong>Craig Thatcher</strong>, productor del disco, entregó el aura <em>country </em>que García le dio a sus canciones, cerrando con &#8220;<strong>Medusas</strong>&#8221; y la potente &#8220;<strong>Reloj</strong>&#8220;, con solos de guitarra de su banda al cierre que destacaron por el gran virtuosismo de sus músicos, dejando en evidencia la nueva dirección que tomó el músico, la que será interesante de seguir de aquí al futuro. Las energías no se agotaban en el ánimo del público que, luego de darlo todo en el show de Chancho En Piedra, bailó al ritmo de <strong>JuanaF</strong><strong>é</strong>, encendiendo los ánimos pese al considerable éxodo de gente que se generó luego de que finalizara el show de &#8220;Los Chancho&#8221;. El baile y la fiesta se hicieron presente con canciones como &#8220;<strong>Tengo Luquita</strong>&#8220;, &#8220;<strong>Callejero</strong>&#8221; y &#8220;<strong>La Makinita</strong>&#8220;, que trajeron la cumbia y la alegría a los agotados asistentes. Finalmente, <strong>Guachup</strong><strong>é</strong> continuó la fiesta con un show de alrededor de 15 minutos, posiblemente acortados debido al retraso generado antes del show de Diacero.</p>
<p><a href="http://www.humonegro.com/galeria/galeria-fotografica-de-la-cumbre-del-rock-chileno-estadio-nacional-07012017/" target="_blank"><img class="aligncenter wp-image-80341 size-medium" src="http://www.humonegro.com/wp-content/01-Manuel-García-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png" width="588" height="392" srcset="http://www.humonegro.com/wp-content/01-Manuel-García-@-La-Cumbre-del-Rock-Chileno-2017-588x392.png 588w, http://www.humonegro.com/wp-content/01-Manuel-García-@-La-Cumbre-del-Rock-Chileno-2017-1024x683.png 1024w, http://www.humonegro.com/wp-content/01-Manuel-García-@-La-Cumbre-del-Rock-Chileno-2017.png 1500w" sizes="(max-width: 588px) 100vw, 588px" /></a></p>
<p>Con una clara mejora en términos de organización respecto a las anteriores versiones, La Cumbre del Rock Chileno logró consolidarse como una jornada de celebración y reconocimiento a la música nacional. Esta instancia sirvió para tomarle el peso a nuestra escena y darnos cuenta de la increíble calidad de artistas que tenemos en nuestro país. Ver a grandes próceres como Jorge González, Los Tres, Lucybell o Nicole, permitió comprender lo importante que han sido nuestros años de historia musical. La labor de Jorge Gonzalez, reconocida durante todo el día, se vio plasmada en una generación de músicos que se formaron con sus composiciones, alejados de estilos o paradigmas de cómo hacer las cosas. Independiente de la añeja discusión de qué es o no es rock, Javiera Mena, Planeta No, Mon Laferte y otros artistas que quizás están fuera de esa etiqueta se mostraron con una soltura y potencia envidiable en el escenario. A veces falta un poco mirar nuestro panorama: tenemos una camada de artistas con una increíble calidad, de la cual tendríamos que sentirnos orgullosos, por lo que sería bueno que esta cumbre sirva como un precedente, una instancia que se pueda replicar para mantener vivo el legado de nuestros artistas y llevar la música chilena hacia las nuevas generaciones.</p>
<p style="text-align: right;"><em><strong>Por <a href="https://twitter.com/Cabrales_III" target="_blank">Manuel Cabrales</a></strong> <strong>y <a href="https://twitter.com/toledo_campos" target="_blank">Manuel Toledo-Campos</a></strong></em></p>
<p style="text-align: right;"><em><strong>Fotos por <a href="https://www.instagram.com/luisjanoph/" target="_blank">Luis Marchant</a></strong> <strong>y <a href="https://www.instagram.com/archivo_local/" target="_blank">Pedro Mora</a></strong></em></p>
<h1 style="text-align: right;"><a href="http://www.humonegro.com/galeria/galeria-fotografica-de-la-cumbre-del-rock-chileno-estadio-nacional-07012017/" target="_blank"><em>IR A GALERÍA FOTOGRÁFICA</em></a></h1>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-80246" class="share-facebook sd-button share-icon" href="http://www.humonegro.com/en-vivo/la-cumbre-del-rock-chileno-2017/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-80246" class="share-twitter sd-button share-icon" href="http://www.humonegro.com/en-vivo/la-cumbre-del-rock-chileno-2017/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.humonegro.com/en-vivo/la-cumbre-del-rock-chileno-2017/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-80246" class="share-google-plus-1 sd-button share-icon" href="http://www.humonegro.com/en-vivo/la-cumbre-del-rock-chileno-2017/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.humonegro.com/en-vivo/la-cumbre-del-rock-chileno-2017/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.humonegro.com/en-vivo/la-cumbre-del-rock-chileno-2017/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.humonegro.com/en-vivo/la-cumbre-del-rock-chileno-2017/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>				<div id="tags">Tags: <a href="http://www.humonegro.com/etiquetas/aiken/" rel="tag">Aiken</a>, <a href="http://www.humonegro.com/etiquetas/alex-anwandter/" rel="tag">Alex Anwandter</a>, <a href="http://www.humonegro.com/etiquetas/aparato-raro/" rel="tag">Aparato Raro</a>, <a href="http://www.humonegro.com/etiquetas/ases-falsos/" rel="tag">Ases Falsos</a>, <a href="http://www.humonegro.com/etiquetas/camila-moreno/" rel="tag">Camila Moreno</a>, <a href="http://www.humonegro.com/etiquetas/chancho-en-piedra/" rel="tag">Chancho en Piedra</a>, <a href="http://www.humonegro.com/etiquetas/de-kiruza/" rel="tag">De Kiruza</a>, <a href="http://www.humonegro.com/etiquetas/diacero/" rel="tag">Diacero</a>, <a href="http://www.humonegro.com/etiquetas/estadio-nacional/" rel="tag">Estadio Nacional</a>, <a href="http://www.humonegro.com/etiquetas/francisca-valenzuela/" rel="tag">Francisca Valenzuela</a>, <a href="http://www.humonegro.com/etiquetas/gondwana/" rel="tag">Gondwana</a>, <a href="http://www.humonegro.com/etiquetas/gonzalo-yanez/" rel="tag">Gonzalo Yáñez</a>, <a href="http://www.humonegro.com/etiquetas/guachupe/" rel="tag">Guachupé</a>, <a href="http://www.humonegro.com/etiquetas/javiera-mena/" rel="tag">Javiera Mena</a>, <a href="http://www.humonegro.com/etiquetas/javiera-parra-los-imposibles/" rel="tag">Javiera Parra &amp; Los Imposibles</a>, <a href="http://www.humonegro.com/etiquetas/joe-vasconcellos/" rel="tag">Joe Vasconcellos</a>, <a href="http://www.humonegro.com/etiquetas/jorge-gonzalez/" rel="tag">Jorge González</a>, <a href="http://www.humonegro.com/etiquetas/juanafe/" rel="tag">JuanaFé</a>, <a href="http://www.humonegro.com/etiquetas/julius-popper/" rel="tag">Julius Popper</a>, <a href="http://www.humonegro.com/etiquetas/la-cumbre-del-rock-chileno/" rel="tag">La Cumbre Del Rock Chileno</a>, <a href="http://www.humonegro.com/etiquetas/la-cumbre-del-rock-chileno-2017/" rel="tag">La Cumbre Del Rock Chileno 2017</a>, <a href="http://www.humonegro.com/etiquetas/leo-saavedra/" rel="tag">Leo Saavedra</a>, <a href="http://www.humonegro.com/etiquetas/lopez/" rel="tag">LÓPEZ</a>, <a href="http://www.humonegro.com/etiquetas/los-miserables/" rel="tag">Los Miserables</a>, <a href="http://www.humonegro.com/etiquetas/los-tetas/" rel="tag">Los Tetas</a>, <a href="http://www.humonegro.com/etiquetas/los-tres/" rel="tag">Los Tres</a>, <a href="http://www.humonegro.com/etiquetas/lucybell/" rel="tag">Lucybell</a>, <a href="http://www.humonegro.com/etiquetas/manuel-garcia/" rel="tag">Manuel García</a>, <a href="http://www.humonegro.com/etiquetas/mon-laferte/" rel="tag">Mon Laferte</a>, <a href="http://www.humonegro.com/etiquetas/nadie/" rel="tag">Nadie</a>, <a href="http://www.humonegro.com/etiquetas/nano-stern/" rel="tag">Nano Stern</a>, <a href="http://www.humonegro.com/etiquetas/nicole/" rel="tag">Nicole</a>, <a href="http://www.humonegro.com/etiquetas/pedro-piedra/" rel="tag">Pedro Piedra</a>, <a href="http://www.humonegro.com/etiquetas/planeta-no/" rel="tag">Planeta No</a>, <a href="http://www.humonegro.com/etiquetas/saiko/" rel="tag">Saiko</a>, <a href="http://www.humonegro.com/etiquetas/santa-feria/" rel="tag">Santa Feria</a>, <a href="http://www.humonegro.com/etiquetas/sexual-democracia/" rel="tag">Sexual Democracia</a>, <a href="http://www.humonegro.com/etiquetas/sinergia/" rel="tag">Sinergia</a>, <a href="http://www.humonegro.com/etiquetas/we-are-the-grand/" rel="tag">We Are The Grand</a>, <a href="http://www.humonegro.com/etiquetas/weichafe/" rel="tag">Weichafe</a>, <a href="http://www.humonegro.com/etiquetas/yo-soy-perez/" rel="tag">Yo Soy Pérez</a></div>				<div><span class="post-shortlink">Enlace corto:
		<input type='text' value='http://hmng.ro/2i3xsaT' onclick='this.focus(); this.select();' />
		</span></div>
				</div>
			</div>
	<div class="banner300x100">
	  	    <script type="text/javascript">
	  	  GA_googleFillSlot("468x60_2");
	  	  </script>
	</div>
   	<div id="comentarios">
            
<!-- You can start editing here. -->
<div id="commentpost">


<div id="header-comentarios">(1)</div>
	<div id="caja-comentarios">

	<!--<div id="pnav">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>-->


	<ol class="commentlist">
    	   <li class="comment even thread-even depth-1" id="li-comment-246342">
		 <div id="comment-246342">
		  <div class="comment-author vcard">
			 <img alt='' src='http://1.gravatar.com/avatar/140516ce20de97a8323148127a9270fa?s=30&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/140516ce20de97a8323148127a9270fa?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />	
			 <cite class="fn">Andrés Espinoza</cite> <span class="says">says:</span>		  </div>
		  	
		  <div class="comment-meta commentmetadata"><a href="http://www.humonegro.com/en-vivo/la-cumbre-del-rock-chileno-2017/#comment-246342">08-Ene-2017 a las 9:49 pm</a><div class="commentnumber">1</div></div>
		  <p>¿Por qué tocó Gonzalo Yañez (aparte de como acompañante de Jorge González) en la cumbre del Rock Chileno si él es uruguayo?</p>
	
		  <div class="reply">
			 <a rel='nofollow' class='comment-reply-link' href='http://www.humonegro.com/en-vivo/la-cumbre-del-rock-chileno-2017/?replytocom=246342#respond' onclick='return addComment.moveForm( "comment-246342", "246342", "respond", "80246" )' aria-label='Responder a Andrés Espinoza'>Responder</a>		  </div>
		 </div>
	</li><!-- #comment-## -->
	</ol>
	
	<div id="comentarios-pages">
			</div>
	<!--<div id="pnav">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>-->
	</div>

 


<div id="respond">

<h4>Comentar</h4>

<div class="cancel-comment-reply">
<a rel="nofollow" id="cancel-comment-reply-link" href="/en-vivo/la-cumbre-del-rock-chileno-2017/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29#respond" style="display:none;">Clic para cancelar respuesta.</a></div>




		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en-vivo/la-cumbre-del-rock-chileno-2017/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&#038;postid=80246&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Responder&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=4.4.2&#038;sig=37cccf05e65c84237b1ba11b3a17d8f87d853f9e#parent=http%3A%2F%2Fwww.humonegro.com%2Fen-vivo%2Fla-cumbre-del-rock-chileno-2017%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" allowtransparency="true" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div>

</div>    </div>
  </div><!--fin contenedor-izq-->
<div id="contenedor-der">
<div class="banner300x250">
	<!-- /1018589/300x250 -->
	<div id='div-gpt-ad-1431909315185-4' style='height:250px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-4'); });
	</script>
	</div>
</div>


<div id="caja-facebook">
<div class="fb-like-box" data-href="https://www.facebook.com/HumoNegro" data-width="308" data-show-faces="true" data-stream="false" data-show-border="false" data-header="false"></div>
</div>

<div class="caja300">
	<div id="header-ultimos"></div>
<div id="ultimos">
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/cine/estrenos-cinematograficos-del-12-de-enero/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/ALLIED-588x361.png" class="img-sec wp-post-image" alt="Estrenos cinematográficos del 12 de enero" title="Estrenos cinematográficos del 12 de enero" srcset="http://www.humonegro.com/wp-content/ALLIED-588x361.png 588w, http://www.humonegro.com/wp-content/ALLIED.png 600w" sizes="(max-width: 300px) 100vw, 300px" />	</a>
  <div class="noticia-fecha">09-Ene</div>
  <h1><a href="http://www.humonegro.com/cine/estrenos-cinematograficos-del-12-de-enero/">Estrenos cinematográficos del 12 de enero</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/cine/estrenos-cinematograficos-del-12-de-enero/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/en-vivo/la-cumbre-del-rock-chileno-2017/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/JORGE-GONZALEZ-@-LA-CUMBRE-DEL-ROCK-CHILENO-2017-588x361.png" class="img-sec wp-post-image" alt="La Cumbre del Rock Chileno 2017" title="La Cumbre del Rock Chileno 2017" srcset="http://www.humonegro.com/wp-content/JORGE-GONZALEZ-@-LA-CUMBRE-DEL-ROCK-CHILENO-2017-588x361.png 588w, http://www.humonegro.com/wp-content/JORGE-GONZALEZ-@-LA-CUMBRE-DEL-ROCK-CHILENO-2017.png 600w" sizes="(max-width: 300px) 100vw, 300px" />	</a>
  <div class="noticia-fecha">08-Ene</div>
  <h1><a href="http://www.humonegro.com/en-vivo/la-cumbre-del-rock-chileno-2017/">La Cumbre del Rock Chileno 2017</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/en-vivo/la-cumbre-del-rock-chileno-2017/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/nuevo-video-de-suicide-silence-doris/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/SUICIDE-SILENCE-588x361.png" class="img-sec wp-post-image" alt="Nuevo video de Suicide Silence: &#8220;Doris&#8221;" title="Nuevo video de Suicide Silence: &#8220;Doris&#8221;" srcset="http://www.humonegro.com/wp-content/SUICIDE-SILENCE-588x361.png 588w, http://www.humonegro.com/wp-content/SUICIDE-SILENCE.png 600w" sizes="(max-width: 300px) 100vw, 300px" />	</a>
  <div class="noticia-fecha">06-Ene</div>
  <h1><a href="http://www.humonegro.com/noticias/nuevo-video-de-suicide-silence-doris/">Nuevo video de Suicide Silence: &#8220;Doris&#8221;</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/nuevo-video-de-suicide-silence-doris/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/streaming-del-nuevo-disco-de-dropkick-murphys-11-short-stories-of-pain-glory/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/DROPKICK-MURPHYS-2017-588x361.png" class="img-sec wp-post-image" alt="Streaming del nuevo disco de Dropkick Murphys: &#8220;11 Short Stories Of Pain &#038; Glory&#8221;" title="Streaming del nuevo disco de Dropkick Murphys: &#8220;11 Short Stories Of Pain &#038; Glory&#8221;" srcset="http://www.humonegro.com/wp-content/DROPKICK-MURPHYS-2017-588x361.png 588w, http://www.humonegro.com/wp-content/DROPKICK-MURPHYS-2017.png 600w" sizes="(max-width: 300px) 100vw, 300px" />	</a>
  <div class="noticia-fecha">06-Ene</div>
  <h1><a href="http://www.humonegro.com/noticias/streaming-del-nuevo-disco-de-dropkick-murphys-11-short-stories-of-pain-glory/">Streaming del nuevo disco de Dropkick Murphys: &#8220;11 Short Stories Of Pain &#038; Glory&#8221;</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/streaming-del-nuevo-disco-de-dropkick-murphys-11-short-stories-of-pain-glory/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/reeditaran-eitheror-de-elliott-smith-con-material-inedito-y-publican-adelanto/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/ELLIOTT-SMITH-588x361.png" class="img-sec wp-post-image" alt="Reeditarán &#8220;Either/Or&#8221; de Elliott Smith con material inédito y publican adelanto" title="Reeditarán &#8220;Either/Or&#8221; de Elliott Smith con material inédito y publican adelanto" srcset="http://www.humonegro.com/wp-content/ELLIOTT-SMITH-588x361.png 588w, http://www.humonegro.com/wp-content/ELLIOTT-SMITH.png 600w" sizes="(max-width: 300px) 100vw, 300px" />	</a>
  <div class="noticia-fecha">06-Ene</div>
  <h1><a href="http://www.humonegro.com/noticias/reeditaran-eitheror-de-elliott-smith-con-material-inedito-y-publican-adelanto/">Reeditarán &#8220;Either/Or&#8221; de Elliott Smith con material inédito y publican adelanto</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/reeditaran-eitheror-de-elliott-smith-con-material-inedito-y-publican-adelanto/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/nueva-cancion-de-tony-iommi-how-good-it-is/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/TONY-IOMMI-588x361.png" class="img-sec wp-post-image" alt="Nueva canción de Tony Iommi: &#8220;How Good It Is&#8221;" title="Nueva canción de Tony Iommi: &#8220;How Good It Is&#8221;" srcset="http://www.humonegro.com/wp-content/TONY-IOMMI-588x361.png 588w, http://www.humonegro.com/wp-content/TONY-IOMMI.png 600w" sizes="(max-width: 300px) 100vw, 300px" />	</a>
  <div class="noticia-fecha">06-Ene</div>
  <h1><a href="http://www.humonegro.com/noticias/nueva-cancion-de-tony-iommi-how-good-it-is/">Nueva canción de Tony Iommi: &#8220;How Good It Is&#8221;</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/nueva-cancion-de-tony-iommi-how-good-it-is/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/steven-wilson-publica-un-adelanto-de-su-nuevo-disco/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/STEVEN-WILSON-ENTREVISTA-588x361.png" class="img-sec wp-post-image" alt="Steven Wilson publica un adelanto de su nuevo disco" title="Steven Wilson publica un adelanto de su nuevo disco" srcset="http://www.humonegro.com/wp-content/STEVEN-WILSON-ENTREVISTA-588x361.png 588w, http://www.humonegro.com/wp-content/STEVEN-WILSON-ENTREVISTA.png 600w" sizes="(max-width: 300px) 100vw, 300px" />	</a>
  <div class="noticia-fecha">06-Ene</div>
  <h1><a href="http://www.humonegro.com/noticias/steven-wilson-publica-un-adelanto-de-su-nuevo-disco/">Steven Wilson publica un adelanto de su nuevo disco</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/steven-wilson-publica-un-adelanto-de-su-nuevo-disco/">Leer</a></div>
</div>
<div class="noticia-secundaria">
	<a href="http://www.humonegro.com/noticias/boom-boom-kid-se-presentara-en-chile/">
		<img width="300" height="184" src="http://www.humonegro.com/wp-content/BOOM-BOOM-KID-CHILE-2016-588x361.png" class="img-sec wp-post-image" alt="Boom Boom Kid se presentará en Chile" title="Boom Boom Kid se presentará en Chile" srcset="http://www.humonegro.com/wp-content/BOOM-BOOM-KID-CHILE-2016-588x361.png 588w, http://www.humonegro.com/wp-content/BOOM-BOOM-KID-CHILE-2016.png 600w" sizes="(max-width: 300px) 100vw, 300px" />	</a>
  <div class="noticia-fecha">06-Ene</div>
  <h1><a href="http://www.humonegro.com/noticias/boom-boom-kid-se-presentara-en-chile/">Boom Boom Kid se presentará en Chile</a></h1>
  <div class="leer-mas"><a href="http://www.humonegro.com/noticias/boom-boom-kid-se-presentara-en-chile/">Leer</a></div>
</div>
</div>
</div>

<div class="banner300x250">
	<!-- /1018589/300x250_2 -->
	<div id='div-gpt-ad-1431909315185-5' style='height:250px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-5'); });
	</script>
	</div>
</div>

<div id="discos-mos" class="caja300">
	<a href="http://www.humonegro.com/discos/korn-the-serenity-of-suffering/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/KORN-THE-SERENITY-OF-SUFFERING-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Korn &#8211; &#8220;The Serenity Of Suffering&#8221;" title="Korn &#8211; &#8220;The Serenity Of Suffering&#8221;" srcset="http://www.humonegro.com/wp-content/KORN-THE-SERENITY-OF-SUFFERING-90x90.png 90w, http://www.humonegro.com/wp-content/KORN-THE-SERENITY-OF-SUFFERING.png 300w" sizes="(max-width: 75px) 100vw, 75px" />	</a>
	<a href="http://www.humonegro.com/discos/the-rolling-stones-blue-lonesome/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/THE-ROLLING-STONES-BLUE-LONESOME-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="The Rolling Stones &#8211; &#8220;Blue &#038; Lonesome&#8221;" title="The Rolling Stones &#8211; &#8220;Blue &#038; Lonesome&#8221;" srcset="http://www.humonegro.com/wp-content/THE-ROLLING-STONES-BLUE-LONESOME-90x90.png 90w, http://www.humonegro.com/wp-content/THE-ROLLING-STONES-BLUE-LONESOME.png 300w" sizes="(max-width: 75px) 100vw, 75px" />	</a>
	<a href="http://www.humonegro.com/discos/avenged-sevenfold-the-stage/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/AVENGED-SEVENFOLD-THE-STAGE-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Avenged Sevenfold &#8211; &#8220;The Stage&#8221;" title="Avenged Sevenfold &#8211; &#8220;The Stage&#8221;" srcset="http://www.humonegro.com/wp-content/AVENGED-SEVENFOLD-THE-STAGE-90x90.png 90w, http://www.humonegro.com/wp-content/AVENGED-SEVENFOLD-THE-STAGE.png 300w" sizes="(max-width: 75px) 100vw, 75px" />	</a>
	<a href="http://www.humonegro.com/discos/biffy-clyro-ellipsis/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/BIFFY-CLYRO-ELLIPSIS-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Biffy Clyro &#8211; &#8220;Ellipsis&#8221;" title="Biffy Clyro &#8211; &#8220;Ellipsis&#8221;" srcset="http://www.humonegro.com/wp-content/BIFFY-CLYRO-ELLIPSIS-90x90.png 90w, http://www.humonegro.com/wp-content/BIFFY-CLYRO-ELLIPSIS.png 300w" sizes="(max-width: 75px) 100vw, 75px" />	</a>
	<a href="http://www.humonegro.com/discos/truckfighters-v/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/TRUCKFIGHTERS-V-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Truckfighters &#8211; &#8220;V&#8221;" title="Truckfighters &#8211; &#8220;V&#8221;" srcset="http://www.humonegro.com/wp-content/TRUCKFIGHTERS-V-90x90.png 90w, http://www.humonegro.com/wp-content/TRUCKFIGHTERS-V.png 300w" sizes="(max-width: 75px) 100vw, 75px" />	</a>
	<a href="http://www.humonegro.com/discos/metallica-hardwired-to-self-destruct/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/METALLICA-HARDWIRED-TO-SELF-DESTRUCT-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Metallica &#8211; &#8220;Hardwired&#8230; To Self-Destruct&#8221;" title="Metallica &#8211; &#8220;Hardwired&#8230; To Self-Destruct&#8221;" srcset="http://www.humonegro.com/wp-content/METALLICA-HARDWIRED-TO-SELF-DESTRUCT-90x90.png 90w, http://www.humonegro.com/wp-content/METALLICA-HARDWIRED-TO-SELF-DESTRUCT.png 300w" sizes="(max-width: 75px) 100vw, 75px" />	</a>
	<a href="http://www.humonegro.com/discos/pixies-head-carrier/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/PIXIES-HEAD-CARRIER-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Pixies &#8211; &#8220;Head Carrier&#8221;" title="Pixies &#8211; &#8220;Head Carrier&#8221;" srcset="http://www.humonegro.com/wp-content/PIXIES-HEAD-CARRIER-90x90.png 90w, http://www.humonegro.com/wp-content/PIXIES-HEAD-CARRIER.png 300w" sizes="(max-width: 75px) 100vw, 75px" />	</a>
	<a href="http://www.humonegro.com/discos/leonard-cohen-you-want-it-darker/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/LEONARD-COHEN-YOU-WANT-IR-DARKER-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Leonard Cohen &#8211; &#8220;You Want It Darker&#8221;" title="Leonard Cohen &#8211; &#8220;You Want It Darker&#8221;" srcset="http://www.humonegro.com/wp-content/LEONARD-COHEN-YOU-WANT-IR-DARKER-90x90.png 90w, http://www.humonegro.com/wp-content/LEONARD-COHEN-YOU-WANT-IR-DARKER.png 300w" sizes="(max-width: 75px) 100vw, 75px" />	</a>
	<a href="http://www.humonegro.com/discos/meshuggah-the-violent-sleep-of-reason/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/MESHUGGAH-THE-VIOLENT-SLEEP-OF-REASON-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Meshuggah &#8211; &#8220;The Violent Sleep Of Reason&#8221;" title="Meshuggah &#8211; &#8220;The Violent Sleep Of Reason&#8221;" srcset="http://www.humonegro.com/wp-content/MESHUGGAH-THE-VIOLENT-SLEEP-OF-REASON-90x90.png 90w, http://www.humonegro.com/wp-content/MESHUGGAH-THE-VIOLENT-SLEEP-OF-REASON.png 300w" sizes="(max-width: 75px) 100vw, 75px" />	</a>
	<a href="http://www.humonegro.com/discos/american-football-american-football-lp2/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/AMERICAN-FOOTBALL-LP2-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="American Football &#8211; &#8220;American Football (LP2)&#8221;" title="American Football &#8211; &#8220;American Football (LP2)&#8221;" srcset="http://www.humonegro.com/wp-content/AMERICAN-FOOTBALL-LP2-90x90.png 90w, http://www.humonegro.com/wp-content/AMERICAN-FOOTBALL-LP2.png 300w" sizes="(max-width: 75px) 100vw, 75px" />	</a>
	<a href="http://www.humonegro.com/discos/familea-miranda-radiopharm/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/FAMILEA-MIRANDA-RADIOPHARM-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Familea Miranda &#8211; &#8220;Radiopharm&#8221;" title="Familea Miranda &#8211; &#8220;Radiopharm&#8221;" srcset="http://www.humonegro.com/wp-content/FAMILEA-MIRANDA-RADIOPHARM-90x90.png 90w, http://www.humonegro.com/wp-content/FAMILEA-MIRANDA-RADIOPHARM.png 300w" sizes="(max-width: 75px) 100vw, 75px" />	</a>
	<a href="http://www.humonegro.com/discos/red-fang-only-ghosts/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/RED-FANG-ONLY-GHOSTS-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Red Fang &#8211; &#8220;Only Ghosts&#8221;" title="Red Fang &#8211; &#8220;Only Ghosts&#8221;" srcset="http://www.humonegro.com/wp-content/RED-FANG-ONLY-GHOSTS-90x90.png 90w, http://www.humonegro.com/wp-content/RED-FANG-ONLY-GHOSTS.png 300w" sizes="(max-width: 75px) 100vw, 75px" />	</a>
	<a href="http://www.humonegro.com/discos/brujeria-pocho-aztlan/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/BRUJERIA-POCHO-AZTLAN-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Brujería &#8211; &#8220;Pocho Aztlan&#8221;" title="Brujería &#8211; &#8220;Pocho Aztlan&#8221;" srcset="http://www.humonegro.com/wp-content/BRUJERIA-POCHO-AZTLAN-90x90.png 90w, http://www.humonegro.com/wp-content/BRUJERIA-POCHO-AZTLAN.png 300w" sizes="(max-width: 75px) 100vw, 75px" />	</a>
	<a href="http://www.humonegro.com/discos/warpaint-heads-up/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/WARPAINT-HEADS-UP-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Warpaint &#8211; &#8220;Heads Up&#8221;" title="Warpaint &#8211; &#8220;Heads Up&#8221;" srcset="http://www.humonegro.com/wp-content/WARPAINT-HEADS-UP-90x90.png 90w, http://www.humonegro.com/wp-content/WARPAINT-HEADS-UP.png 300w" sizes="(max-width: 75px) 100vw, 75px" />	</a>
	<a href="http://www.humonegro.com/discos/the-scenes-sex-drugs-and-modern-art/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/THE-SCENES-SEX-DRUGS-AND-MODERN-ART-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="The Scenes &#8211; &#8220;Sex, Drugs And Modern Art&#8221;" title="The Scenes &#8211; &#8220;Sex, Drugs And Modern Art&#8221;" srcset="http://www.humonegro.com/wp-content/THE-SCENES-SEX-DRUGS-AND-MODERN-ART-90x90.png 90w, http://www.humonegro.com/wp-content/THE-SCENES-SEX-DRUGS-AND-MODERN-ART.png 300w" sizes="(max-width: 75px) 100vw, 75px" />	</a>
	<a href="http://www.humonegro.com/discos/james-blake-the-colour-in-anything/">
		<img width="75" height="75" src="http://www.humonegro.com/wp-content/JAMES-BLAKE-THE-COLOUR-IN-ANYTHING-90x90.png" class="attachment-75x75 size-75x75 wp-post-image" alt="James Blake &#8211; &#8220;The Colour In Anything&#8221;" title="James Blake &#8211; &#8220;The Colour In Anything&#8221;" srcset="http://www.humonegro.com/wp-content/JAMES-BLAKE-THE-COLOUR-IN-ANYTHING-90x90.png 90w, http://www.humonegro.com/wp-content/JAMES-BLAKE-THE-COLOUR-IN-ANYTHING.png 300w" sizes="(max-width: 75px) 100vw, 75px" />	</a>
</div>
  <div class="caja300">
  <div id="header-encuesta"></div>
  <div id="caja-encuesta">
  	<div id="polls-39" class="wp-polls">
	<form id="polls_form_39" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_39_nonce" name="wp-polls-nonce" value="bed3eaab21" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="39" /></p>
		<p style="text-align: center;"><strong>¿Cuál es la banda que más quieres ver en RockOut Fest 2016?</strong></p><div id="polls-39-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-480" name="poll_39" value="480" /> <label for="poll-answer-480">Rammstein</label></li>
		<li><input type="radio" id="poll-answer-481" name="poll_39" value="481" /> <label for="poll-answer-481">The Offspring</label></li>
		<li><input type="radio" id="poll-answer-482" name="poll_39" value="482" /> <label for="poll-answer-482">Dead Kennedys</label></li>
		<li><input type="radio" id="poll-answer-483" name="poll_39" value="483" /> <label for="poll-answer-483">Meshuggah</label></li>
		<li><input type="radio" id="poll-answer-484" name="poll_39" value="484" /> <label for="poll-answer-484">Hellyeah</label></li>
		<li><input type="radio" id="poll-answer-485" name="poll_39" value="485" /> <label for="poll-answer-485">Anti-Flag</label></li>
		<li><input type="radio" id="poll-answer-486" name="poll_39" value="486" /> <label for="poll-answer-486">All Tomorrows</label></li>
		<li><input type="radio" id="poll-answer-487" name="poll_39" value="487" /> <label for="poll-answer-487">Valium</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(39);" onkeypress="poll_result(39);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(39); return false;" onkeypress="poll_result(39); return false;" title="View Results Of This Poll">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-39-loading" class="wp-polls-loading"><img src="http://www.humonegro.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
  </div>
  </div>

</div>
</div>

<div id="ad-der">
	<!-- /1018589/160x600_Derecho -->
	<!--<div id='div-gpt-ad-1431909315185-1'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431909315185-1'); });
	</script>
	</div>-->
</div>
</div>
<div id="footer">
	<div id="secciones">
	  <p><strong>HumoNegro.com</strong></p>
	  <ul>
		<li><a href="http://www.humonegro.com/seccion/noticias/">Noticias</a></li>
		<li><a href="http://www.humonegro.com/seccion/magazine/">Magazine</a></li>
		<li><a href="http://www.humonegro.com/seccion/en-vivo/">En Vivo</a></li>
		<li><a href="http://www.humonegro.com/seccion/discos/">Discos</a></li>
		<li><a href="http://www.humonegro.com/seccion/cine/">Cine</a></li>
		<li><a href="http://www.humonegro.com/seccion/agenda/">Agenda</a></li>
	  </ul>
	</div>
	<div id="siguenos">
	  <p><strong>Síguenos</strong></p>
	  <ul>
		<li><a href="http://www.twitter.com/HumoNegro">Twitter</a></li>
		<li><a href="http://www.facebook.com/HumoNegro">Facebook</a></li>
		<li><a href="http://feeds2.feedburner.com/HumoNegro">RSS</a></li>
		<!--<li><a href="http://tumblr.humonegro.com/">Tumblr</a></li>-->
	  </ul>
	</div>
	<div id="contactanos">
	  <p><strong>Contáctanos</strong></p>
	  <ul>
		<li><a href="http://www.humonegro.com/contacto">Contacto</a></li>
		<li><a href="http://www.humonegro.com/publicidad">Publicidad</a></li>
	  </ul>
	</div>
	<div id="footer-logo">
	  <a href="http://www.humonegro.com"><img src="http://www.humonegro.com/wp-content/themes/HN2010/images/logo_footer.png" width="143" height="104" /></a>
<p>HumoNegro. 2016. Santiago, Chile.</p>
	</div>
</div>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
                    <script>
            if ( 'undefined' !== typeof window.navigator.serviceWorker ) {
                window.navigator.serviceWorker.getRegistration("http://www.humonegro.com/wp-content/plugins/roost-for-bloggers/includes/chrome/").then( function( registration ) { if ( 'undefined' !== typeof registration && registration.scope === 'http://www.humonegro.com/wp-content/plugins/roost-for-bloggers/includes/chrome/' ) { registration.unregister(); navigator.serviceWorker.register("/?roost=true&roost_action=worker", {scope: "/"}) } } );
            }
        </script>
                <script src="//cdn.goroost.com/roostjs/n4486c4sjvr3osvkedz7bvc36nwlt640" async></script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.humonegro.com\/en-vivo\/la-cumbre-del-rock-chileno-2017\/":80246};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/en-vivo/la-cumbre-del-rock-chileno-2017/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+HumoNegro+%28HumoNegro.com%29" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201702'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.humonegro.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.humonegro.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.humonegro.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- Start Of Script Generated By cforms v14.5 [Oliver Seidel | www.deliciousdays.com] -->
<script type="text/javascript">
	var cfCAL={};
	cfCAL.dateFormat = "dd/MM/yyyy";
	cfCAL.dayNames = ["D","L","M","X","J","V","S"];
	cfCAL.abbrDayNames = ["D","L","M","X","J","V","S"];
	cfCAL.monthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.abbrMonthNames = ["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"];
	cfCAL.firstDayOfWeek = "1";
	cfCAL.fullYearStart = "20";
	cfCAL.TEXT_PREV_YEAR="";
	cfCAL.TEXT_NEXT_YEAR="";
	cfCAL.TEXT_PREV_MONTH="Previous Month";
	cfCAL.TEXT_NEXT_MONTH="Next Month";
	cfCAL.TEXT_CLOSE="Close";
	cfCAL.TEXT_CHOOSE_DATE="Choose Date";
	cfCAL.changeYear=false;
	cfCAL.ROOT="http://www.humonegro.com/wp-content/plugins/cforms";

	jQuery(function() { 
		if( 1||jQuery.datepicker ){
			jQuery(".cf_date").datepicker({
				"buttonImage": cfCAL.ROOT+"/js/calendar.gif", changeYear: cfCAL.changeYear, buttonImageOnly: true, buttonText: cfCAL.TEXT_CHOOSE_DATE, showOn: "both",
				"dateFormat": cfCAL.dateFormat, "dayNamesMin": cfCAL.dayNames, "dayNamesShort": cfCAL.dayNames, "monthNames": cfCAL.monthNames, firstDay:cfCAL.firstDayOfWeek,
				"nextText": cfCAL.TEXT_NEXT_MONTH, "prevText": cfCAL.TEXT_PREV_MONTH, "closeText": cfCAL.TEXT_CLOSE });
		}
	});
</script>
<!-- End Of Script Generated By cforms -->


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=80246&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=4.4.2&sig=37cccf05e65c84237b1ba11b3a17d8f87d853f9e#parent=http%3A%2F%2Fwww.humonegro.com%2Fen-vivo%2Fla-cumbre-del-rock-chileno-2017%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38058951&postid=80246&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Responder&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=4.4.2&sig=37cccf05e65c84237b1ba11b3a17d8f87d853f9e#parent=http%3A%2F%2Fwww.humonegro.com%2Fen-vivo%2Fla-cumbre-del-rock-chileno-2017%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BHumoNegro%2B%2528HumoNegro.com%2529";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'38058951',post:'80246',tz:'-3',srv:'www.humonegro.com'} ]);
	_stq.push([ 'clickTrackerInit', '38058951', '80246' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.humonegro.com @ 2017-01-09 02:58:46 by W3 Total Cache -->